

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The ANC stated in its election manifesto that it would  expressly stated in its election  investigate prescribed assets to &#39;unlock resources for investments in social and economic development&#39;." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113" /><meta property="article:published_time" content="2019/11/13 14:56:43"/><meta property="article:modified_time" content="2019/11/13 14:56:43"/><meta property="article:expiration_time" content="2019/11/15 15:57:53"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113"/><meta property="twitter:title" content="OPINION: The implications of prescribed assets in South Africa"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="The ANC stated in its election manifesto that it would  expressly stated in its election  investigate prescribed assets to &#39;unlock resources for investments in social and economic development&#39;."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9592/aa0f389cf8c04d16b1906c1f17d91193.jpg"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="OPINION: The implications of prescribed assets in South Africa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9592/c5bbacf1a211475bbf873aa061760545.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The ANC stated in its election manifesto that it would  expressly stated in its election  investigate prescribed assets to &#39;unlock resources for investments in social and economic development&#39;."/><link rel="canonical" href="https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "b354c95e-5644-4972-9b09-b349b79f1dff",
url: "https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113",
text: "OPINION: The implications of prescribed assets in South Africa",
categoryid: "5701",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=26live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=26live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=29live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=17live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=35live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=17live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=17live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=17live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=35live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=35live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=35live" ></script>
    
    <meta name="articleid" content="b354c95e-5644-4972-9b09-b349b79f1dff" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=35live" ></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/gjmMcX3ELQisz5AeFCG1e4tUuxKhhrJbklMuTLKCIgy3oX_5DLAB_rc0ZxIDsxebZ6cFgLI1FEn",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=29live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /News_Opinion, MapsTo: "Opinion" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Fin24'; 
za24_AdZone='/News_Opinion';
za24_DescUrl='https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113'; 
za24_ArticleId='b354c95e-5644-4972-9b09-b349b79f1dff'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='b354c95e-5644-4972-9b09-b349b79f1dff'; 
za24_KeywordType[2]='people'; za24_Keywords[2]='kevin lings'; 
za24_KeywordType[3]='topics'; za24_Keywords[3]='prescribed assets'; 
za24_KeywordType[4]='accreditation'; za24_Keywords[4]='fin24'; 

za24_AdSize[1]='278x76'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x100'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x30'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x60'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='468x120'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='300x600'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='728x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x100'; za24_AdPositionNo[9]='7'; 
za24_AdSize[10]='10x10'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='2x1'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='300x255'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x55'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x105'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='333x250'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='620x130'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='fluid'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='970x250'; za24_AdPositionNo[18]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/News_Opinion',
adDescriptionUrl: 'https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113',
articleId:'b354c95e-5644-4972-9b09-b349b79f1dff'
}
//--></script>
<title>
	OPINION: The implications of prescribed assets in South Africa | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="rw7j2qeMpBT+9GTjOixzf/jnuG19Tgu8jQ22wpJkcDT9BNOCYjRScU70wvqHHGeNhGJ1rbEMTGEz3lbFSkV2KXo5ZjENgBodGpzaipNf4NEWwWHU" />

        <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
    


        <div id="leaderboard">
            <div class="adCenter">
                <div id='ad-728x90-1' class='24ad728x90'></div>
            </div>
        </div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

        <div id="mainwrapper">
            <div class="contentwrapper">
                <!-- Header -->
                <div class="header lightgrey_bg">
                    

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=26live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=17live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/Africa/long-qeues-form-in-harare-as-zimbabwe-releases-new-bank-notes-coins-20191112" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8995/933285eb02d24d79a2f6be46e2535423.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/Africa/long-qeues-form-in-harare-as-zimbabwe-releases-new-bank-notes-coins-20191112" target="_self">New Notes</a>
                        </h3>
                        <p class="articleBlurb">
                            Long queues have formed in Harare after Zimbabwe released new bank notes and coins. 

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/South-Africa/zuma-if-the-public-protector-wants-my-tax-records-she-must-have-them-20191112" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9351/8dac5f70df0944b2877ed9cf4de97d1b.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/South-Africa/zuma-if-the-public-protector-wants-my-tax-records-she-must-have-them-20191112" target="_self">Open Book</a>
                        </h3>
                        <p class="articleBlurb">
                            Former President Jacob Zuma says the public protector can access his tax records. 

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/Eskom/sowetans-should-pay-flat-rate-of-r150month-for-electricity-it-will-foster-payment-culture-says-anc-councillor-20191113" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9590/4b85f6e4ff1e418da8f22b2bc87d6baf.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/Eskom/sowetans-should-pay-flat-rate-of-r150month-for-electricity-it-will-foster-payment-culture-says-anc-councillor-20191113" target="_self">Electricity</a>
                        </h3>
                        <p class="articleBlurb">
                            Sowetans should pay rate of R150/month to foster a payment culture, says an ANC councillor. 
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                    <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="currentCategorySubMenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/Thought-leadership/thought-leadership-20190404" target="_self">Thought Leadership</a></li>
		</ul></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Banks" href="/companies/banks" target="_self">Banks</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li><li><a class="sub_menu" data-track="nav,Money,Unit-Trusts" href="/money/unit-trusts/" target="_self">Unit Trusts</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li>
	</ul>
</div>
                    
                    <div id="pushDownAd">
                        <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>

                    <script type="text/javascript" language="text/javascript">
                        window.addEventListener("load", function () {
                            setTimeout(function () {
                                var pushdownad = document.querySelector("#pushDownAd");
                                if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                    pushdownad.className = "active";
                                }
                            }, 500);
                        });
                    </script>

                    
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.16%">16.47</span>
                                <span class="stock_item_movement_downwards">(-0.16%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.14%">19.21</span>
                                <span class="stock_item_movement_downwards">(-0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.41%">0.14</span>
                                <span class="stock_item_movement_downwards">(-0.41%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.27%">14.96</span>
                                <span class="stock_item_movement_downwards">(-0.27%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">10.21</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.29%">1462,05</span>
                                <span class="stock_item_movement_upwards">(0.29%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.40%">16,86</span>
                                <span class="stock_item_movement_upwards">(0.40%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.73%">1710,48</span>
                                <span class="stock_item_movement_upwards">(1.73%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.54%">869</span>
                                <span class="stock_item_movement_upwards">(0.54%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.19%">61,98</span>
                                <span class="stock_item_movement_downwards">(-0.19%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.88%">16241,68</span>
                                <span class="stock_item_movement_downwards">(-0.88%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.34%">56207,16</span>
                                <span class="stock_item_movement_downwards">(-0.34%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.87%">68491,99</span>
                                <span class="stock_item_movement_downwards">(-0.87%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.46%">46532,89</span>
                                <span class="stock_item_movement_upwards">(0.46%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.46%">49977,98</span>
                                <span class="stock_item_movement_downwards">(-0.46%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold Mining">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Gold Mining</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="5.02%">2480,99</span>
                                <span class="stock_item_movement_upwards">(5.02%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.14%">7709,18</span>
                                <span class="stock_item_movement_upwards">(0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.43%">1556,15</span>
                                <span class="stock_item_movement_downwards">(-0.43%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.56%">1490,23</span>
                                <span class="stock_item_movement_downwards">(-0.56%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.04%">3379,96</span>
                                <span class="stock_item_movement_downwards">(-1.04%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.26%">1896,09</span>
                                <span class="stock_item_movement_downwards">(-0.26%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

                </div>
                <div class="bodyContentWrapper">
                    <div class="widecolumn" style="display: none; padding-left: 100px;">
                        <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                    </div>
                    
    <!-- Left Column >-->
    <div class="leftcolumn left">
        <div id="div275x35">
            <div id="ad-275x35-1" class="24ad275x35"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        

    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="titlePanel">
	
        

        <h1 id="articleHeadline">
            OPINION: The implications of prescribed assets in South Africa</h1>
        <span class="timestamp block">59 minutes ago</span>
        <span class="timestamp block bold">
            <div class="author">
                Kevin Lings</div>
        </span>
        
        <div class="article_tools">
            <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=29live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>

                <div class="share24_tool">
                    <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', ['facebook','twitter','email']);
});
</script>

                </div>

        </div>
    
</div>
    <div id="head-video"></div>
    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="https://cdn.24.co.za/files/Cms/General/d/9592/c5bbacf1a211475bbf873aa061760545.jpg" id="artImage" style="border-width:0px;" alt="Kevin Lings, the chief economist at STANLIB " />
	<p class="text">Kevin Lings, the chief economist at STANLIB (Supplied)<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="https://www.fin24.com/Budget/mboweni-treasury-not-actively-considering-prescribed-assets-20191105">Mboweni: Treasury not 'actively' considering prescribed assets</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/prescribed-assets-are-an-apartheid-era-policy-thats-blatant-theft-of-pensions-mps-20190910">Prescribed assets are an apartheid-era policy that's blatant theft of pensions - MPs</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Money/nest-egg-raid-or-tool-for-development-your-guide-to-prescribed-assets-20190824">Nest egg raid or tool for development? Your guide to prescribed assets</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>In 2019, the African National Congress expressly stated in its election manifesto that the party will "investigate the introduction of prescribed assets on financial institutions&rsquo; funds to unlock resources for investments in social and economic development&rdquo;.<br></p><div><p>Understandably, this, together with various prior statements about the implementation of prescribed assets from high-ranking ANC officials, including the minister of trade and industry, has raised concerns among a wide range of investors, both locally and internationally. </p><p>In particular, stakeholders are concerned that at some point in the future the South African government will force domestic pension and provident funds, as well as other retirement savings, to divert a significant portion of their assets into funding the public sector&rsquo;s large and rapidly-growing debt burden. This would probably include the forced funding of fragile state-owned enterprises such as Eskom.</p><div><p>A substantial deterioration in government&rsquo;s key fiscal parameters in recent years has led to a <a href="https://www.fin24.com/Budget/mbowenis-medium-term-budget-in-a-nutshell-20191030" target="_blank">swift increase in public sector debt</a>, successive credit rating downgrades, and a growing concern that the government could start to experience difficulties in raising sufficient funds in the domestic bond market. </p><div id='fourth-par-video'></div><p>Already most state-owned enterprises are unable to raise sufficient finance directly in the bond market, and have become reliant on government transfers. A further key risk to SA&rsquo;s ongoing fiscal stability is the increase in state debt cost, which is now consistently one of the fastest-growing components of government expenditure.</p><div><p><strong>Introducing prescribed assets: a threat?</strong><strong></strong></p><div><p>The support for prescribed assets within the ANC is largely based on the perception that private investment does not currently support SA&rsquo;s fixed investment and needs to be redirected. As the monitoring of the ANC Conference resolutions gathers pace, it is expected that work on prescribed assets may start towards the end of the year.&nbsp;</p><div><p>What the ANC will need to consider is that the fund management industry has a fiduciary obligation to manage clients&rsquo; money in a prudent and responsible manner. The preamble to Regulation 28 states that &ldquo;a fund has a fiduciary duty to act in the best interest of its members&rdquo;. It would be extremely difficult to align a policy of prescribed assets with the responsibilities placed on pension fund trustees under current Regulation 28, which limits the ability of government to implement prescribed assets without first amending Regulation 28.&nbsp;</p><p> </p><ul><li><strong>READ:</strong>&nbsp;<a href="https://www.fin24.com/Budget/mboweni-treasury-not-actively-considering-prescribed-assets-20191105" target="_blank">Mboweni: Treasury not 'actively' considering prescribed assets</a></li></ul><p> </p><div><p>Looking back, SA does not have a good track record. During the apartheid era, the government introduced a policy of prescribed assets, which was implemented through the Pension Funds Act and lasted about three decades, from 1956 until 1989. Prescribed asset policy at that time may have been successful in redirecting capital from the private sector into the public sector, but it had a number of severe and unintended consequences, making pension fund trustees persistently unable to act in the best interests of their members.&nbsp;</p><div><p>An extension of the prescribed assets requirement to other forms of retirement savings, as well as unit trusts, would potentially make the asset allocation to public sector debt a lot more substantial.</p><div><p>The reintroduction of a policy that simply prescribes a specific percentage of public sector investment could have a profound effect on ordinary South Africans, inflicting damage that goes far beyond just the obvious impact on retirement outcomes. In general, it would undermine domestic and international investor confidence, encourage foreign capital outflows, discourage discretionary savings, weaken SA&rsquo;s international credit rating, and undermine the country&rsquo;s ability to raise foreign finance.</p><div><p><strong>Can we limit the damage?</strong><strong></strong></p><div><p>Limiting the damage is possible. In our view government would need to consider implementing the following key guidelines:</p><ul><li>Stipulate a broad and well-defined category of prescribed assets.</li></ul><ul><li>The prescribed asset ratio should be as small as possible to prevent concentration of risk, lack of diversification and over-exposure to sovereign risk. The ratio should also be a target range, as opposed to a precise percentage, with pension funds having longer periods to reach requirements.</li></ul><ul><li>Funds from prescribed assets should be used for investment in infrastructure development or similar projects, not for consumption. This limits the chance of eroding pension fund wealth and is truly developmental in nature.</li></ul><ul><li>There should be strict rules on how the prescribed asset policy will be implemented, especially rules that limit the ability of government to increase the ratio arbitrarily.</li></ul><p><strong>Or is this an opportunity?</strong><strong></strong></p><div><p>There are far more elegant ways to achieve similar results, including public-private partnerships (PPPs). History shows that there is in fact private sector appetite for well-conceived public investment programmes. The country already has some examples of successful programmes, such as the Renewable Energy Independent Power Producer Procurement Programme.&nbsp;</p><div><p>Another short-term solution for government would be to sell nonstrategic assets such as property, shareholdings in listed entities, nonstrategic shareholdings in SOEs and surplus cash balances in public entities.</p><div><div><p>It is clear from a very broad range of research that when government crowds out the private sector, fixed investment activity tends to languish and economic growth slows, especially if it is accompanied by policy uncertainty. The implementation of prescribed assets would have similar consequences, especially since SA has a substantial savings shortfall and has become highly reliant on foreign investment.</p><div><p>Very few countries have made use of prescribed assets successfully, while the major multinational organisations (IMF, OECD, BIS) would, in general, argue against their use.&nbsp;</p><div><p>Imposing prescribed assets would have far-reaching consequences, going well beyond the distortion of asset class returns and measures of risk. In particular, it would undermine business and consumer confidence leading to increased capital outflows, while also weakening SA&rsquo;s credit rating. Instead, there are many more attractive alternatives to the imposition of prescribed assets that would achieve a similar outcome, without the unintended negative consequences.</p><p>*<em>Kevin Lings is the chief economist at STANLIB. Views expressed are his own.&nbsp;</em></p><div><p> </p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="ad-fluid-1" class="24adfluid"></div>
        </article>
        <div id="foot-video"></div>
        <div>
            <div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <p></p>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="https://www.news24.com/Tags/People/kevin_lings"> kevin lings </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Topics/prescribed_assets"> prescribed assets </a>
        </div>
</div>
        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.fin24.com/Opinion/solly-moeng-south-africa-cannot-be-scared-to-lead-from-the-front-on-crucial-social-issues-20191113-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8053/ef2e7c97dd424c749c385dd6f25f64e9.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.fin24.com/Opinion/solly-moeng-south-africa-cannot-be-scared-to-lead-from-the-front-on-crucial-social-issues-20191113-2' data-track='outbound,nextarticlebox' style='color:#fff;'>Solly Moeng: South Africa cannot be scared to lead from the front on crucial social issues</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-11-13 06:00</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Opinion-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Opinion-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Opinion-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Opinion-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=17live" ></script>

        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>
</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>

        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>

        <div id="ad-600x250-1" class="24ad600x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Opinion" ;
            commentControl.objectId = "b354c95e-5644-4972-9b09-b349b79f1dff";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Opinion/opinion-the-implications-of-prescribed-assets-in-south-africa-20191113";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Entrepreneurs/richard-branson-apologises-for-all-white-photo-in-south-africa-20191113" class="item even">Richard Branson apologises for all-white photo in South Africa</a>
<a href="https://www.fin24.com/Economy/Eskom/sowetans-should-pay-flat-rate-of-r150month-for-electricity-it-will-foster-payment-culture-says-anc-councillor-20191113" class="item">Sowetans should pay flat rate of R150/month for electricity - it will foster payment culture, says ANC councillor</a>
<a href="https://www.fin24.com/Companies/Industrial/pilots-tired-of-being-asked-to-pour-their-cups-of-water-into-saas-leaky-bucket-20191112" class="item even">Pilots tired of being asked to pour their cups of water into SAA's 'leaky bucket'</a>
<a href="https://www.fin24.com/Companies/TravelAndLeisure/saa-unions-have-issued-strike-notice-20191113" class="item">SAA: Unions have issued strike notice </a>
<a href="https://www.fin24.com/Companies/Industrial/strike-could-destroy-saa-and-all-its-jobs-exec-20191112" class="item even">Strike could destroy SAA and all its jobs - exec </a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Opinion/ferial-haffajee-is-the-business-investment-strike-finally-over-20191110-2" class="item even">Ferial Haffajee: Is the business investment strike finally over?</a>
<a href="https://www.fin24.com/Companies/TravelAndLeisure/unabridged-birth-certificates-sa-own-goals-not-over-despite-latest-waiver-20191111" class="item">Unabridged birth certificates: SA 'own goals' not over despite latest waiver</a>
<a href="https://www.fin24.com/Companies/Industrial/patel-pleads-with-arcelormittal-not-to-close-down-saldanha-plant-20191111" class="item even">Govt wants ArcelorMittal to sell its Saldanha plant - rather than shut it down</a>
<a href="https://www.fin24.com/Economy/Africa/long-qeues-form-in-harare-as-zimbabwe-releases-new-bank-notes-coins-20191112" class="item">Long queues form in Harare as Zimbabwe releases new bank notes, coins</a>
<a href="https://www.fin24.com/Companies/Financial-Services/allan-gray-an-investment-game-changer-and-generous-life-changer-20191112" class="item even">Allan Gray was an investment disruptor - and changed many young lives</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div id="brandmetrics-survey">
            <script type="text/javascript">
                window._brandmetrics = window._brandmetrics || [];
                window._brandmetrics.push({ cmd: "_loadsurvey" });
            </script>
        </div>
        
        
        <div style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>

<div class="clr"></div>

        <div class="cfc">
            
        </div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class="rightad">
            <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div style="margin-top: 20px;"></div>

        <div id="cphBody_cphRightColumn_budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
        
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/authority-raids-kzn-forex-businesses-20191025">Authority raids KZN forex businesses</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/pe-forex-trader-gets-15-years-in-jail-for-stealing-r23m-20191022">PE forex trader gets 15 years in jail for stealing R23m</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/generation-handout-no-way-say-millennials-as-survey-shows-they-are-super-savers-20191020-2">Generation handout? No way, say millennials, as survey shows they are super savers</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/afrikaans-comic-found-guilty-of-theft-must-repay-old-mutual-r18m-20191017">Afrikaans comic found guilty of theft, must repay Old Mutual R1.8m</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/sa-salary-growth-hits-record-low-20190925">SA salary growth hits record low </a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '603f4639-f900-468e-b33f-f8ed37707465';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">What do you think about private healthcare in SA?</h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="abbe0507-2d3e-40c7-a80f-ab0369f5c320" />
                            </td>
                            <td valign="middle">
                                <label>NHI can't come fast enough</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="239e7b2f-2af2-441c-a004-55561c28f47c" />
                            </td>
                            <td valign="middle">
                                <label>I don't use private healthcare</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="a5e915e3-bace-48e0-b59f-7f20028b7d2e" />
                            </td>
                            <td valign="middle">
                                <label>I am happy with my provider(s)</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="f5d9cda5-81b6-4960-8e67-b50029659a33" />
                            </td>
                            <td valign="middle">
                                <label>Let's hope the Health Market Inquiry leads to reforms</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;603f4639-f900-468e-b33f-f8ed37707465&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        NHI can't come fast enough
                                        <span class="votes">
                                            9%
                                            138
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 9px;">
                                            9</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don't use private healthcare
                                        <span class="votes">
                                            5%
                                            77
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 5px;">
                                            5</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I am happy with my provider(s)
                                        <span class="votes">
                                            54%
                                            839
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 54px;">
                                            54</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Let's hope the Health Market Inquiry leads to reforms
                                        <span class="votes">
                                            32%
                                            506
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 32px;">
                                            32</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    
</div>
    

        
            
        
    </div>

                </div>
                <div class="multi-size-ad">
                    <div class="spacer clr">
                        <!--horz_space-->
                    </div>
                    
    
    <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


                </div>
                <div class="footer clr left">
                    

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/6030/dcf65108c64a42a491959c05346fe872.jpg" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/press-code-20180917-2" target="_blank">Press Code</a> 
		      We subscribe to the Press Code.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                    
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="https://www.fin24.com/About/press-code-20180917-2" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">Press Code</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_4" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                    <div id="retail_ad_spacer"></div>
                </div>
                <div class="botclear"></div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
            <div id="loadingIndicator">
                <img src="/images/progress-indicator.gif" alt="Loading..." />
            </div>
            <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
        </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637092575127753668&s=17&c=5701&a=b354c95e-5644-4972-9b09-b349b79f1dff&t=OPINION%3a+The+implications+of+prescribed+assets+in+South+Africa&ct=Opinion&u=http%3a%2f%2fwww.fin24.com%2fOpinion%2fopinion-the-implications-of-prescribed-assets-in-south-africa-20191113&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637092575127753668&s=17&c=5701&a=b354c95e-5644-4972-9b09-b349b79f1dff&t=OPINION%3a+The+implications+of+prescribed+assets+in+South+Africa&ct=Opinion&u=http%3a%2f%2fwww.fin24.com%2fOpinion%2fopinion-the-implications-of-prescribed-assets-in-south-africa-20191113&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
