

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Give us VAT-free chicken, sanitary towels and meat in general, was the clear call from Fin24 users taking part in an informal survey ahead of the VAT increase." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/myfin24/vat-free-wish-list-consumers-speak-out-20180329" /><meta property="article:published_time" content="2018/03/31 11:00:03 AM"/><meta property="article:modified_time" content="2018/03/31 11:00:03 AM"/><meta property="article:expiration_time" content="2018/04/02 1:00:26 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329"/><meta property="twitter:title" content="VAT-free wish list: Consumers speak out"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Give us VAT-free chicken, sanitary towels and meat in general, was the clear call from Fin24 users taking part in an informal survey ahead of the VAT increase."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/7213/d997427c92344c3eb1c43c8276326896.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="142771552364999241382863212557096098495"/><meta name="cXenseParse:recs:publishtime" content="2018-03-31T11:00:03.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/MyFin24"/><meta name="cXenseParse:tss-byline" content="Carin Smith"/><meta name="cXenseParse:recs:tss-byline" content="Carin Smith"/><meta name="cXenseParse:tss-accreditation" content="Fin24"/><meta name="cXenseParse:tss-section" content="MyFin24"/><meta name="cXenseParse:recs:tss-section" content="MyFin24"/><meta name="cXenseParse:tss-breadcrumb" content="/MyFin24"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="VAT-free wish list: Consumers speak out"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/7213/09806be18efb428b8fa5cd51fbf8e6dc.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Give us VAT-free chicken, sanitary towels and meat in general, was the clear call from Fin24 users taking part in an informal survey ahead of the VAT increase."/><link rel="canonical" href="https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "949732ff-6275-42af-8cf7-946535c96541",
url: "https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329",
text: "VAT-free wish list: Consumers speak out",
categoryid: "8278",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=9live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=9live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=22live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery/jquery-1.8.2.min.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=3live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=23live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=23live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=23live" ></script>
    
    <meta name="articleid" content="949732ff-6275-42af-8cf7-946535c96541" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=23live" ></script>

<script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=23live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><script>
	var cX = cX || {};
	var cxSiteId = "1145176843762078298";
	var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
	var cxProtocol = location.protocol;
	var cxSegments;
	
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(["setSiteId", cxSiteId]);
	cX.callQueue.push(["sendPageViewEvent"]);
	cX.callQueue.push(["invoke", function () {
		cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
		
		if (cxSegments.length > 0) {
			var meta = document.createElement("meta");
			meta.name = "ad:keyword:cxsegments";
			meta.content = cxSegments;
			document.getElementsByTagName("head")[0].appendChild(meta);
			
			DoCxenseAppNexusLink();
		}
	}]);

	(function (d, s, e, t) {
		e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
		e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=22live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /MyFin24, MapsTo: "MyFin24" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/MyFin24';
za24_DescUrl= 'https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329'; 
za24_ArticleId= '949732ff-6275-42af-8cf7-946535c96541'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='949732ff-6275-42af-8cf7-946535c96541'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='vatmyfin24consumers'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='2x1'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='1x1'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='300x255'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x55'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='300x105'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='333x250'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='620x130'; za24_AdPositionNo[12]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/MyFin24',
adDescriptionUrl: 'https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329',
articleId:'949732ff-6275-42af-8cf7-946535c96541'
}
//--></script>
<title>
	VAT-free wish list: Consumers speak out | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/MyFin24/vat-free-wish-list-consumers-speak-out-20180329" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYwMjkyNDYzMw9kFgJmD2QWAmYPZBYEZg9kFgICAg8WBB4EaHJlZgVLaHR0cHM6Ly9tLmZpbjI0LmNvbS9teWZpbjI0L3ZhdC1mcmVlLXdpc2gtbGlzdC1jb25zdW1lcnMtc3BlYWstb3V0LTIwMTgwMzI5HgdWaXNpYmxlZ2QCAg8WAh4GYWN0aW9uBTgvTXlGaW4yNC92YXQtZnJlZS13aXNoLWxpc3QtY29uc3VtZXJzLXNwZWFrLW91dC0yMDE4MDMyORYCAgkPZBYCAgUPZBYEAgEPZBYCAhcPFgIfAWhkAgMPDxYCHwFoZBYIAgkPZBYCZg8PFgIfAWhkZAIND2QWAmYPDxYCHwFoZGQCDw8PFgIfAWhkZAIRDw8WAh8BaGRkZD/4YOdBp4EzzYwkzprqHB55Ha+R" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALoRDQssAR4hzP0GN+Tp46e0Lnx0uDOSnIJR/XdMjr3YyPvTQUspugbVyI9ZfINqSqVip51" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=22live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=23live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=9live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=3live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/lets-not-lose-our-heads-over-elections-20180328" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7063/35ac53933f39432da580f4682e973518.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/lets-not-lose-our-heads-over-elections-20180328" target="_self">Beware election fever</a>
                        </h3>
                        <p class="articleBlurb">
                            Level heads are needed as SA heads towards a watershed poll, says Solly Moeng. 
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/and-the-budget2018-survey-winner-is-20180326" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/2856/95a38505e8764a458bcd27c82b636abe.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/and-the-budget2018-survey-winner-is-20180326" target="_self">And the #Budget2018 Survey winner is…</a>
                        </h3>
                        <p class="articleBlurb">
                            A big thank you to everyone who completed our survey.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/Labour/InsideLabour/inside-labour-the-real-question-about-the-4th-industrial-revolution-20180323" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7071/8cf9488bf2314732bb4ba0e76c810363.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/Labour/InsideLabour/inside-labour-the-real-question-about-the-4th-industrial-revolution-20180323" target="_self">Terry Bell's Inside Labour</a>
                        </h3>
                        <p class="articleBlurb">
                            It is worrying that arguments about the 4th industrial revolution can be simplistic and crude.  



                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/tech/companies" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4583177910&amp;iu=/8900/24.com" target="_self" data-track="nav,Budget"><span>Budget</span></a></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,Budget-2018" href="/Budget" target="_self">Budget 2018</a></li><li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/thought-leadership/old-mutual" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="EUR/ZAR">
                                <a href="/Markets/Currencies/"  >EUR/ZAR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.27%">14.56</span>
                                <span class="stock_item_movement_upwards">(0.27%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="GBP/ZAR">
                                <a href="/Markets/Currencies/"  >GBP/ZAR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.05%">16.47</span>
                                <span class="stock_item_movement_upwards">(0.05%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="JPY/ZAR">
                                <a href="/Markets/Currencies/"  >JPY/ZAR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.32%">0.11</span>
                                <span class="stock_item_movement_upwards">(0.32%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="USD/ZAR">
                                <a href="/Markets/Currencies/"  >USD/ZAR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.01%">11.82</span>
                                <span class="stock_item_movement_upwards">(0.01%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="AUD/ZAR">
                                <a href="/Markets/Currencies/"  >AUD/ZAR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.13%">9.08</span>
                                <span class="stock_item_movement_upwards">(0.13%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.72%">1325,06</span>
                                <span class="stock_item_movement_upwards">(0.72%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.64%">16,3435</span>
                                <span class="stock_item_movement_upwards">(0.64%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.58%">949</span>
                                <span class="stock_item_movement_upwards">(0.58%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.32%">929</span>
                                <span class="stock_item_movement_upwards">(0.32%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.86%">0</span>
                                <span class="stock_item_movement_upwards">(0.86%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.88%">17553,49</span>
                                <span class="stock_item_movement_upwards">(1.88%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.30%">55474,52</span>
                                <span class="stock_item_movement_upwards">(1.30%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.72%">71778,13</span>
                                <span class="stock_item_movement_upwards">(0.72%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="2.46%">34706,6</span>
                                <span class="stock_item_movement_upwards">(2.46%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.36%">48794,5</span>
                                <span class="stock_item_movement_upwards">(1.36%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.36%">6640,57</span>
                                <span class="stock_item_movement_upwards">(1.36%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1501,45</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.73%">1487,36</span>
                                <span class="stock_item_movement_upwards">(0.73%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">3255,48</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1678,96</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x255","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x55","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="cphBody_cphLeftColumn_ArticleBody_titlePanel">
	
        

        <h1 id="articleHeadline">
            VAT-free wish list: Consumers speak out</h1>
        <span class="timestamp block">Mar 31 2018 11:00</span>
        <span class="timestamp block bold">
            <div class="author">
                Carin Smith</div>
            
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=22live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=23live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>

    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="https://cdn.24.co.za/files/Cms/General/d/7213/09806be18efb428b8fa5cd51fbf8e6dc.jpg" id="cphBody_cphLeftColumn_ArticleBody_artImage_artImage" style="border-width:0px;" alt=" " />
	<p class="text">(iStock)<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="https://www.fin24.com/Economy/are-19-vat-free-items-enough-to-save-the-poor-when-vat-hike-hits-20180325">Are 19 VAT-free items enough to save the poor when VAT hike hits?</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Money/Property/how-will-the-vat-hike-affect-property-sales-20180309">How will the VAT hike affect property sales?</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Entrepreneurs/Resources/entrepreneurcorner-how-will-vat-hike-impact-your-business-20180308">#EntrepreneurCorner: How will VAT hike impact your business?</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Budget/govt-looking-at-ways-to-soften-the-vat-blow-nene-20180306-2">Govt looking at ways to soften the VAT blow - Nene </a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/Labour/QA/why-the-vat-rate-will-never-be-reduced-20180304">'Why the VAT rate will never be reduced'</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/fuel-levy-and-vat-hikes-a-war-on-sas-poor-20180302">Fuel levy and VAT hikes a war on SA’s poor</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>Cape Town - Give us VAT-free chicken, sanitary towels and meat in general, was the clear call from Fin24 users taking part in an informal survey ahead of the 1% VAT increase kicking in.</p><p>It was announced in Budget 2018 that VAT will increase from 14% to 15% on 1 April. Only 19 items - all of them food stuffs - will be exempt.</p><p>Charles de Wet, a partner and director at PwC, recently told Fin24 the upcoming VAT increase raises the issue of the <a href="https://www.fin24.com/Economy/are-19-vat-free-items-enough-to-save-the-poor-when-vat-hike-hits-20180325" target="_blank">potential impact on South African consumers</a>, especially on the poor. He pointed out that poor households require more than just the 19 listed VAT-free items to survive.</p><p>Early in March, Finance Minister <a href="https://www.fin24.com/Budget/govt-looking-at-ways-to-soften-the-vat-blow-nene-20180306-2" target="_blank">Nhlanhla Nene said government will continue to hold talks</a> with stakeholders in a bid to soften the blow for the poor from the impact of the VAT increase and even looking at possibly expanding the list of zero-rated goods.</p><p>Fin24 asked its users to share their views on the VAT increase and which items they would like to be added to the current VAT-free list. A large number of users responded. Taking a closer look at their feedback showed that chicken tops the VAT-free add-on wish list, followed by sanitary towels and then meat in general, including "offal" (tripe).</p><p><strong>Fin24 user Elmarie</strong> wrote on behalf of her neighbour who had the following message: "Do we as poor people have to live on the 19 VAT-free items alone? Are we not entitled to also have other items? Look at the price of frozen veggies. We cannot afford to buy fresh all the time, but the frozen veggies have gotten so expensive that it is impossible to buy it anymore. Even tinned veggies have gotten expensive."</p><p>"Why not make a questionnaire to ask the people themselves what they eat and really need. Have it at the shops to fill in or even at Sassa offices. Why do wealthy people have the right to eat things they love, but we as poor people get a list of 19 things to buy. What do we have to put on our school and work sandwiches?"</p><p><strong>Fin24 user Pranesh,</strong>&nbsp;who also thinks consumers need to be surveyed more, writes: The VAT-free list is completely derogatory to a poor family. A lot more work needs to be done to see how the poor live. How about asking the average low-income earner who is taking care of a family of five by herself?</p><ul><li><strong>READ:</strong> <a href="https://www.fin24.com/Economy/are-19-vat-free-items-enough-to-save-the-poor-when-vat-hike-hits-20180325" target="_blank">Are 19 VAT-free items enough to save the poor when VAT hike hits?</a></li></ul><p><strong>Fin24 user Nadine</strong> writes: Most people are struggling in South Africa, not just the poor. They can barely have enough for anything as tax goes up. Everything goes up except the salary.</p><p><strong>Fin24 user Rosa</strong> writes: Give poor people food that don&rsquo;t need much preparation. Water and electricity are expensive, often they don&rsquo;t have access to it either.</p><p><strong>Fin24 user Johan</strong> writes: The poor, pensioners and people having nothing will suffer the most. Why couldn't stuff like top of the range TVs, fancy electronic cell phones, liquor and cigarettes have been VAT-levied even at 16% and the poor be exempted from a larger list?</p><p><strong>Fin24 user Julio</strong> agrees: Scrap VAT altogether on food items and increase VAT on luxury goods like cars over R400 000.</p><p><strong>Fin24 user Christle</strong> writes: "Does government realise that people buy bare bones and fat at a butchery to cook with samp and pap to add some flavour and potency? VAT has to be charged on these items by butchers!"</p><p>A number of pensioners responded to say they are concerned about the impact of the VAT increase on their spending power. </p><p><strong>Fin24 user Valerie</strong> writes: "As a pensioner with a small pension I don't think it fair to ask the people who have not been the reason for the VAT increase to be forced into this shocking increase".</p><p><strong>Fin24 user Faiza</strong> writes that she is a pensioner with R1 690 per month. She would like to see items like electricity, water rates, white bread, chicken, cheese, fish and coffee to be added to the VAT-free list.</p><p><strong>Fin24 user Alan</strong> proposes that locally produced products get a boost by making locally produced fresh and frozen meat (including chicken), fish, bottled water and margarine VAT-free.</p><p><strong>Fin24 user Mukesh</strong> suggests that all VAT-free foods get mentioned on the product or price label or on the shelf so that they can easily be identified.</p><ul><li><strong>READ:</strong> <a href="https://www.fin24.com/Budget/govt-looking-at-ways-to-soften-the-vat-blow-nene-20180306-2" target="_blank">Govt looking at ways to soften the VAT blow - Nene</a></li></ul><p><strong>The Fin24 user VAT-free wish list:</strong></p><p><strong>Food:</strong></p><ul><li>First: chicken (fresh and frozen) - <strong>Fin24 user Abdool</strong> writes: I believe VAT on chicken and meat should be zero or at least less than 15%. Of the 19 items no animal products are exempt from VAT. It is difficult for the poor to buy meat and chicken. Chicken and meat prices have rocketed in the last couple of years. They need to consume meat and chicken sometimes.</li><li>Second: Meat - therefore including chicken and "cheap cuts; red meat; processed meat; pork; polony; corned beef; mince; brisket; boerewors and 'offal' (tripe) including liver, feet, heart, necks, mala mogodu" - users write.</li><li>Third: Dairy (butter; dairy products which are not blends; basic cheese; yogurt; Inkomazi)</li><li>Fourth: bread (brown bread already VAT free) 8 (low GI bread, white bread, raw bread dough) - <strong>Fin24 user M. Robberts </strong>writes: Thanks for this forum to air suggestions. Buying groceries for diabetic reasons is already expensive as most foods prescribed for diabetes are more expensive than the regular product. Although brown bread is VAT-free, I am under the impression that low GI whole wheat bread is VAT-taxable. As this is the type of bread recommended by dieticians for diabetic consumption is already more expensive than a regular loaf of brown bread, apparently it will also be VAT-taxed.</li><li>Water (including bottled water)</li><li>Fish (including hake - fresh or frozen)</li><li>Margarine spreads</li><li>Peanut butter</li><li>Tea</li><li>Tinned beans (including baked beans)</li><li>Canned food</li><li>Sugar</li><li>Flour</li><li>Basic jam</li><li>Achaar - <strong>Fin24 user Haroon</strong> says about 70 000 tonnes of green mangoes go into achaar annually and about 98% of the ingredients is zero rated already anyway, like mangoes - being a fruit - and vegetable oil.</li><li>Coffee</li><li>Salt - <strong>Fin24 user Vilakazi</strong> writes: I like the idea of VAT-free chicken, because it is one of the foods mostly consumed by the poor, but I cannot image cooking chicken without salt or tomato gravy without Royco/Knorrs soup.</li><li>Cooking oil</li><li>Vegan dairy meat and eggs "alternatives"</li><li>Grain food products (not blends)</li><li>Soya products</li><li>Chakalaka</li><li>Raw oats</li><li>Sorghum (Maltabella)</li><li>Pastas like spaghetti and macaroni</li><li>Frozen veggies</li><li>Instant soup sachets and soup powder</li><li>Sandwich spreads (Melrose, fish paste)</li><li>Cooked food from supermarkets</li></ul><p><strong>Personal hygiene:</strong></p><ul><li>Sanitary towels top the list (including tampons) - <strong>Fin24 user Lynne</strong> writes: So many poverty stricken girls don't go to school because they can't afford sanitary towels, let alone with VAT.</li><li>Soap comes in second (one user wants body wash)</li><li>Toiletries in general</li><li>Toothpaste ("even if just the popular ones" writes one user)</li><li>Shampoo</li><li>Vaseline</li></ul><p><strong>Energy:</strong></p><ul><li>Electricity tops the list</li><li>Gas came in second (one user also wants gas stoves to be VAT free)</li><li>Paraffin (including illuminating paraffin)</li><li>Ethanol fuel gel - ("a safe, smoke free fuel source, used by low income households in cooking stoves" writes a user)</li><li>Candles</li><li>Matches</li></ul><p><strong>Transport:</strong></p><ul><li>Fuel tops the list, including petrol, diesel</li><li>All forms of transport - public and private and including the Gautrain</li><li>Toll gates</li></ul><p><strong>Rates and taxes:</strong></p><ul><li>Rates (municipal services) tops the list - <strong>Fin24 user Desiree</strong> writes: The entire time one only hears about VAT and food prices when other commodities are going to rise with the VAT increase.</li><li>Property rates</li></ul><p><strong>Health:</strong></p><ul><li>Medicine tops the list - (all over the counter medicines; cough medicine; aspirin; Paracetamol) - <strong>Fin24 user Marie </strong>writes: Basic medication like for colds and coughs should be VAT-free too, since not all clinics cover these.</li><li>Salvon or Dettol</li><li>Chronic medication prescribed by a doctor, wishes <strong>Fin24 user Corrie</strong> and writes: Can I suggest that chronic medication prescribed by a doctor can be VAT free. Not only does the medical aid pay less than what we are charged by chemists, but on top of that we have to pay VAT. It's a monthly necessity to stay alive, not that we love buying these expensive medications.</li><li>Vitamins</li></ul><p><strong>Clothing:</strong></p><ul><li>School clothes tops the list</li><li>All clothing asks <strong>Fin24 user M. Reshoketswe,</strong> who wants to know if government thinks the poor do not also need these items?</li><li>Sport clothes</li><li>Protective clothing</li></ul><p><strong>Household items:</strong></p><ul><li>Washing powder tops the list</li><li>Toilet paper comes in second</li><li>Dish washing liquid</li><li>Disinfectant like Jik</li></ul><p><strong>Other categories:</strong></p><ul><li>Stationery tops the list, especially those used by school children</li><li>Books come in second - especially school books and text books</li><li>Baby essentials</li><li>School fees</li><li>Printing - photocopier/printer paper; black photocopier/printer cartridges (inkjet and laser), but not colour ones</li><li>Building materials including cement and bricks</li><li>Pet food - Fin24 user Nadine writes: Animal feed - people need animals to survive emotionally</li><li>Fertiliser</li><li>Insurance</li></ul><p><strong>* Sign up to Fin24's top news in your inbox: </strong><a href="http://www.fin24.com/Newsletters/?mobile=false"><strong>SUBSCRIBE TO FIN24 NEWSLETTER</strong></a></p><p><a href="http://www.fin24.com/Newsletters/?mobile=false"><strong></strong></a></p>
        </article>

        <div>
            <div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <p id="cphBody_cphLeftColumn_ArticleBody_elHomePageBlurb">Follow Fin24 on <a href="http://bitly.com/VXpI94">Twitter</a>, <a href="http://on.fb.me/ltKIwR">Facebook</a>, <a href="http://bitly.com/LHqsL4">Google+</a> and <a href="http://bit.ly/SneBTz">Pinterest</a>.
	
24.com encourages commentary submitted via <a
href="http://uploads.news24.com/#story">MyNews24</a>. Contributions of 200 words or more will be considered for publication.
</p>
        <p></p>
<div class="OUTBRAIN" data-src="https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail.replace('http://', 'https://'), dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=22live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="https://www.news24.com/Tags/Topics/vat"> vat </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Topics/myfin24"> myfin24 </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Topics/consumers"> consumers </a>
        </div>
</div>
        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.fin24.com/Economy/Labour/QA/why-the-vat-rate-will-never-be-reduced-20180304' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/4694/22ca64ce70ac4f418671147b40833a82.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.fin24.com/Economy/Labour/QA/why-the-vat-rate-will-never-be-reduced-20180304' data-track='outbound,nextarticlebox' style='color:#fff;'>'Why the VAT rate will never be reduced'</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-03-04 15:04</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('MyFin24-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('MyFin24-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>

        
        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "https://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|MyFin24" ;
            commentControl.objectId = "949732ff-6275-42af-8cf7-946535c96541";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/MyFin24/vat-free-wish-list-consumers-speak-out-20180329";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Economy/Eskom/gupta-mines-undersupply-coal-as-eskom-puts-brave-face-on-downgrade-20180330" class="item even">Gupta mines undersupply coal as Eskom puts brave face on downgrade</a>
<a href="https://www.fin24.com/Economy/from-gordhan-to-kingon-the-battle-for-sars-20180331-3" class="item">From Gordhan to Kingon: The Battle for SARS</a>
<a href="https://www.fin24.com/Companies/ICT/cryptocurrency-boom-breathes-life-into-ghost-town-20180330" class="item even">Cryptocurrency boom breathes life into ghost town </a>
<a href="https://www.fin24.com/Companies/ICT/investors-crowdfund-for-shares-in-cape-craft-beer-brewer-20180330" class="item">Investors crowdfund for shares in Cape craft beer brewer</a>
<a href="https://www.fin24.com/Economy/Eskom/clean-cost-effective-energy-is-govts-goal-says-radebe-after-ipp-ruling-20180330" class="item even">Clean, cost effective energy is SA's right, says Radebe after IPP ruling</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Economy/drought-impact-already-reflects-in-cape-town-hotel-bookings-survey-20180322" class="item even">Drought impact already reflects in Cape Town hotel bookings - survey</a>
<a href="https://www.fin24.com/Economy/warning-ponzi-scams-still-going-strong-20180325-3" class="item">Warning: Ponzi scams still going strong</a>
<a href="https://www.fin24.com/Entrepreneurs/Resources/entrepreneurcorner-building-an-online-health-booking-platform-20180323" class="item even">#EntrepreneurCorner: Building an online health booking platform</a>
<a href="https://www.fin24.com/Economy/5-reasons-why-moodys-gave-sa-a-ratings-breather-20180324" class="item">5 reasons why Moody’s gave SA a ratings breather</a>
<a href="https://www.fin24.com/Companies/ICT/naspers-ceo-explains-tencent-move-20180323" class="item even">Naspers CEO explains Tencent move</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>
<div id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlock" class="product_block left">
    <div class="relative">
	    <h3 class="bold"></h3>             
	    <div class='content' style='background:url(https://cdn.24.co.za/files/Cms/General/d/5126/20d3548d88194fae87e2936c7f53d790.png) no-repeat; min-height:200px; width: 297px; padding-top: 10px; padding-bottom: 10px; '>    
            <div class="small">
                <h5 class="bold">        
                    <a href="https://www.news24.com/search?q=land%20expropriation" id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlockUrl">
                        We're talking about: #LAND REFORM    
                    </a>    
                </h5>
                <br />     
                Parliament's resolution to amend the Constitution and allow expropriation without compensation has unleashed a storm of gigantic proportions.

                <div class="rowheight30 clr">&nbsp;</div>
			    <div class="related">Related links:</div>
                <ul>						          
                            
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_0" class="bold" title="Understanding the ABCs of SA&#39;s land expropriation debate" alt="Understanding the ABCs of SA&#39;s land expropriation debate" href="https://www.fin24.com/Economy/understanding-the-abcs-of-sas-land-expropriation-debate-20180313-2">Understanding the ABCs of SA's land expropriation debate</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_1" class="bold" title="Civil war the worst-case scenario for land reform, says Clem Sunter " alt="Civil war the worst-case scenario for land reform, says Clem Sunter " href="https://www.fin24.com/Economy/civil-war-the-worst-case-scenario-for-land-reform-says-clem-sunter-20180316">Civil war the worst-case scenario for land reform, says Clem Sunter </a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_2" class="bold" title="Zim land grab disaster serves as stark warning to SA - analyst" alt="Zim land grab disaster serves as stark warning to SA - analyst" href="https://www.fin24.com/Economy/zim-land-grab-disaster-serves-as-stark-warning-to-sa-analyst-20180314">Zim land grab disaster serves as stark warning to SA - analyst</a></li>
				            
			    </ul>    	
			    </div>
          </div>          		
    </div>
</div>
<div class="clr"></div>

        <div class="cfc">
            
        </div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class="rightad">
            <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div  style="margin-top: 20px;"></div>

        

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
       
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/MoneyManagement/how-to-beat-shrinkflation-20180318-2">How to beat shrinkflation</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Tax/sars-is-allowed-to-take-money-from-your-account-20180304">SARS is allowed to take money from your account</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/Tax/expert-explains-earlier-tax-diversifying-view-20180119">Expert explains earlier tax diversifying view</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Investments/were-your-investments-affected-by-the-steinhoff-bloodbath-20171217-2">Were your investments affected by the Steinhoff bloodbath?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Finweek/Investment/consider-your-goals-when-investing-offshore-20171204">Consider your goals when investing offshore</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = 'b532b6b9-7193-48b3-a708-f4f5b0afa2a4';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">Would you buy the Blackberry  <a href="https://www.fin24.com/Companies/ICT/reviewed-blackberry-keyone-offers-convenience-with-buttons-20180319"> KEYOne? </a </h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="66e17204-2ba7-41ba-8216-b98ba5a137d8" />
                            </td>
                            <td valign="middle">
                                <label>Yes, I’m a BlackBerry fan!</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="4375e59e-f8f9-4672-8ab3-cce9389d838a" />
                            </td>
                            <td valign="middle">
                                <label> No, I’ve never been a Blackberry fan</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="9b192958-725a-4bdd-93dc-de0b93f903e3" />
                            </td>
                            <td valign="middle">
                                <label>I may consider it</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="e350da42-e694-42d6-bc84-424d882eea60" />
                            </td>
                            <td valign="middle">
                                <label>I don’t know </label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;b532b6b9-7193-48b3-a708-f4f5b0afa2a4&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Yes, I’m a BlackBerry fan!
                                        <span class="votes">
                                            10%
                                            48
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 10px;">
                                            10</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                         No, I’ve never been a Blackberry fan
                                        <span class="votes">
                                            65%
                                            311
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 65px;">
                                            65</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I may consider it
                                        <span class="votes">
                                            12%
                                            56
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 12px;">
                                            12</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don’t know 
                                        <span class="votes">
                                            14%
                                            65
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 14px;">
                                            14</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear"></div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." />
        </div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636580980735211316&s=17&c=8278&a=949732ff-6275-42af-8cf7-946535c96541&t=VAT-free+wish+list%3a+Consumers+speak+out&ct=MyFin24&u=http%3a%2f%2fwww.fin24.com%2fMyFin24%2fvat-free-wish-list-consumers-speak-out-20180329&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636580980735211316&s=17&c=8278&a=949732ff-6275-42af-8cf7-946535c96541&t=VAT-free+wish+list%3a+Consumers+speak+out&ct=MyFin24&u=http%3a%2f%2fwww.fin24.com%2fMyFin24%2fvat-free-wish-list-consumers-speak-out-20180329&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>