

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Verimark announced on Monday morning that it would consider a proposal to delist from the JSE, while the rand strengthened against the dollar in early trade. " /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022" /><meta property="article:published_time" content="2018/10/22 7:10:42 AM"/><meta property="article:modified_time" content="2018/10/22 7:10:42 AM"/><meta property="article:expiration_time" content="2018/10/24 8:45:56 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022"/><meta property="twitter:title" content="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal "/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Verimark announced on Monday morning that it would consider a proposal to delist from the JSE, while the rand strengthened against the dollar in early trade. "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4603/cb19d991b315467ba85663cd87f59576.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="124048186550498626935435255042529778129"/><meta name="cXenseParse:recs:publishtime" content="2018-10-22T07:10:42.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Markets"/><meta name="cXenseParse:tss-byline" content="Fin24 team"/><meta name="cXenseParse:recs:tss-byline" content="Fin24 team"/><meta name="cXenseParse:tss-accreditation" content="Fin24"/><meta name="cXenseParse:tss-section" content="Markets"/><meta name="cXenseParse:recs:tss-section" content="Markets"/><meta name="cXenseParse:tss-breadcrumb" content="/Markets"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/4603/884dc8025a5a4f7ebc49bd902ffed829.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Verimark announced on Monday morning that it would consider a proposal to delist from the JSE, while the rand strengthened against the dollar in early trade. "/><link rel="canonical" href="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "a2ad3034-449a-4bf3-a2fa-4ee567d4a62f",
url: "https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022",
text: "Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal",
categoryid: "4343",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=12live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=12live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=24live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    
    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=7live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=26live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=7live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=7live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=7live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=26live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=26live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=26live" ></script>
    
    <meta name="articleid" content="a2ad3034-449a-4bf3-a2fa-4ee567d4a62f"/>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=26live" ></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078298";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx' }]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/gjmMcX3ELQisz5AeFCG1e4tUuxKhhrJbklMuTLKCIgy3oX_5DLAB_rc0ZxIDsxebZ6cFgLI1FEn",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=24live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Markets/Landing, MapsTo: "Markets" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Markets/Landing';
za24_DescUrl= 'https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022'; 
za24_ArticleId= 'a2ad3034-449a-4bf3-a2fa-4ee567d4a62f'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='a2ad3034-449a-4bf3-a2fa-4ee567d4a62f'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='equitiesmarkets livecommoditiesmarketscurrencies'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x100'; za24_AdPositionNo[9]='7'; 
za24_AdSize[10]='2x1'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='1x1'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='300x255'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x55'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='200x400'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='300x105'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='333x250'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='620x130'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='fluid'; za24_AdPositionNo[18]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Markets/Landing',
adDescriptionUrl: 'https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022',
articleId:'a2ad3034-449a-4bf3-a2fa-4ee567d4a62f'
}
//--></script>
<title>
	Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal  | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/scripts/prototype.min.js"></script>
<script type="text/javascript" src="/scripts/core.min.js"></script>
<script type="text/javascript" src="/scripts/converter.min.js"></script>
<script type="text/javascript" src="/ajaxpro/Fin24.Client.Web.Code.ArticleAjax,Fin24.Client.Web.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B553EE80" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALTI7QSVlQ3wQgQ4u8iPTmT0Lnx0uDOSnIJR/XdMjr3Y3kCxe693I4g+mNNXxv20jOGB6Wo" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=24live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=26live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=12live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=7live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Budget/mboweni-state-capture-was-a-great-public-sector-heist-20181020" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8087/ec6777f547eb455eb094ce7c79c8b202.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Budget/mboweni-state-capture-was-a-great-public-sector-heist-20181020" target="_self">Mboweni on State Capture</a>
                        </h3>
                        <p class="articleBlurb">
                            The new finance minister has described state capture as a 'great public sector heist'
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/flirting-with-populism-ask-venezuela-how-that-went-sarb-head-kganyago-20181019" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8087/ebc16e536fec40b4a3665f76171d2a5c.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/flirting-with-populism-ask-venezuela-how-that-went-sarb-head-kganyago-20181019" target="_self">Kganyago on Populism </a>
                        </h3>
                        <p class="articleBlurb">
                            The central bank head says SA must learn economic lessons from Venezuela and Zimbabwe.

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Companies/ICT/uber-air-could-see-sa-shoppers-flying-to-malls-via-skyports-says-exec-20181019" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8087/a028777cf21443a1bbc9d4e814210917.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Companies/ICT/uber-air-could-see-sa-shoppers-flying-to-malls-via-skyports-says-exec-20181019" target="_self">Up in the Air</a>
                        </h3>
                        <p class="articleBlurb">
                            Uber Air could see SA shoppers flying to malls via skyports, says a company executive.
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li><a href="/Budget" target="_self" data-track="nav,Mini-Budget-2018"><span>Mini Budget 2018</span></a></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li><li><a class="sub_menu" data-track="nav,Money,Unit-Trusts" href="/money/unit-trusts/" target="_self">Unit Trusts</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/thought-leadership/old-mutual" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.30%">16.53</span>
                                <span class="stock_item_movement_upwards">(0.30%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.37%">18.76</span>
                                <span class="stock_item_movement_upwards">(0.37%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.76%">0.13</span>
                                <span class="stock_item_movement_upwards">(0.76%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.55%">14.33</span>
                                <span class="stock_item_movement_upwards">(0.55%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.44%">10.20</span>
                                <span class="stock_item_movement_upwards">(0.44%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1226,72</span>
                                <span class="stock_item_movement_downwards">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">14,6102</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.16%">1084</span>
                                <span class="stock_item_movement_upwards">(1.16%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.66%">832</span>
                                <span class="stock_item_movement_upwards">(0.66%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.65%">0</span>
                                <span class="stock_item_movement_upwards">(0.65%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.18%">15527,38</span>
                                <span class="stock_item_movement_upwards">(0.18%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.08%">52092,98</span>
                                <span class="stock_item_movement_downwards">(-0.08%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.13%">62760,53</span>
                                <span class="stock_item_movement_downwards">(-0.13%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.29%">41135,68</span>
                                <span class="stock_item_movement_downwards">(-0.29%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.09%">45895,36</span>
                                <span class="stock_item_movement_downwards">(-0.09%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.17%">6914,82</span>
                                <span class="stock_item_movement_downwards">(-0.17%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.01%">1495,63</span>
                                <span class="stock_item_movement_downwards">(-0.01%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.15%">1474,07</span>
                                <span class="stock_item_movement_upwards">(0.15%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.75%">3099,08</span>
                                <span class="stock_item_movement_downwards">(-0.75%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1653,87</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x255","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x55","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        <link rel="stylesheet" href="https://scripts.24.co.za/libs/livearticleupdate/styles/ArticleLiveUpdate.css?v=24live" type="text/css" />

<div id="live_update_article" class="article col626">
    <div id="articleHeadline" style="display: none">Fin24 team</div>
    <div class="spacer clr"></div>
    <h1 class="bold">Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal </h1>
    <span class="datestamp newsstyle" id="spnDate">2018-10-22 07:10</span>
    <div class="byline newsstyle">
        <span id="articleByLine"><p class="left">Fin24 team</p></span>
    </div>
    <div class="spacer clr"></div>
    <p><span id="litArticleBlurb">Verimark announced on Monday morning that it would consider a proposal to delist from the JSE, while the rand strengthened against the dollar in early trade. </span></p>

    <div class="spacer clr"></div>
    <div class="spacer clr"></div>
    <img id="imgArticleImage" src="https://cdn.24.co.za/files/Cms/General/d/4603/884dc8025a5a4f7ebc49bd902ffed829.jpg" alt="" class="main_image" />
    <div class="control_panel_top">
        <div class="top-liveupdate">
            <span class="live_text">LIVE NEWS FEED</span>
            <span class="play_pause_button pause_button"></span>
            <span class="refresh_button"></span>
            <span class="jump_bottom_button">
                <p>
                    Jump to<br />
                    bottom
                </p>
            </span>
        </div>
        <div class="bottom">
            <span class="update_time">
                Last Updated at
                <span class="timestamp">
                    <span id="litUpdateTime">08:45</span>
                </span>
            </span>
        </div>
    </div>
    <div id="atricle-body">
        <div id="item-6" name="item-6" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:55
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-6" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-6" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Verimark to consider delisting proposal </strong></p><p>Verimark [JSE:VMK] announced on Monday morning that it would consider a proposal to delist from the JSE.</p><p><em>"Shareholders are advised that the company has received notice from its controlling shareholder, the Van Straaten Family Trust, of its conditional, non-binding intention to acquire the minority interests in the company and thereafter apply for its delisting from the JSE Limited."</em></p><p>The retailer did not say why the Van Staaten Trust wanted to delist. It said its board had established a committee to consider the proposal. </p><p><br /></p><p></p><p></p></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:55 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eVerimark to consider delisting proposal\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eVerimark [JSE:VMK] announced on Monday morning that it would consider a proposal to delist from the JSE.\u003c/p\u003e\u003cp\u003e\u003cem\u003e\"Shareholders are advised that the company has received notice from its controlling shareholder, the Van Straaten Family Trust, of its conditional, non-binding intention to acquire the minority interests in the company and thereafter apply for its delisting from the JSE Limited.\"\u003c/em\u003e\u003c/p\u003e\u003cp\u003eThe retailer did not say why the Van Staaten Trust wanted to delist. It said its board had established a committee to consider the proposal.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr /\u003e\u003c/p\u003e\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-5" name="item-5" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:25
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-5" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-5" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:25 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="" />
            </div>

            <div class="live_embeded_media">
                <span><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Oil may rise over fears of strains on US-Saudi alliance | <a href="https://twitter.com/Fin24?ref_src=twsrc%5Etfw">@Fin24</a> <a href="https://t.co/lRTAlXEHkC">https://t.co/lRTAlXEHkC</a> <a href="https://t.co/go9VF0LliY">pic.twitter.com/go9VF0LliY</a></p>— News24 (@News24) <a href="https://twitter.com/News24/status/1054235926606606336?ref_src=twsrc%5Etfw">October 22, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-4" name="item-4" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:23
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-4" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-4" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Key market indicators around 03:00
GMT </strong></p><p>Shanghai - Composite: Up 3.9% at 2 649.02 points

</p><p>Tokyo - Nikkei 225: Down 0.3% at 22 462.54 (break)</p><p>Hong Kong - Hang Seng: Up 1.5% at 25 938.96</p><p>Euro/dollar: Down at $1.1501 from $1.1511 at 21:00 GMT on Friday

</p><p>Pound/dollar: Down at $1.3054 from $1.3066

</p><p>Dollar/yen: Down at 112.44 from 112.50 yen 

</p><p>Oil - West Texas Intermediate: Down five cents at $69.07 per barrel 

</p><p>Oil - Brent Crude: Down eight cents at $79.70 per barrel 

</p><p>New York - Dow Jones: Up 0.3% at 25,444.34 (close)

</p><p>London - FTSE 100: Up 0.3% at 7 049.80 (close)</p><p><em>Source: AFP</em></p><p></p><p></p></span>
                    </span>
                </div>

                <div>
                    <img src="https://cdn.24.co.za/files/Cms/General/d/6482/3269298f82e64989a82c1dea01f19741.jpg" />
                </div>

                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:23 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eKey market indicators around 03:00\r\nGMT \u003c/strong\u003e\u003c/p\u003e\u003cp\u003eShanghai - Composite: Up 3.9% at 2 649.02 points\r\n\r\n\u003c/p\u003e\u003cp\u003eTokyo - Nikkei 225: Down 0.3% at 22 462.54 (break)\u003c/p\u003e\u003cp\u003eHong Kong - Hang Seng: Up 1.5% at 25 938.96\u003c/p\u003e\u003cp\u003eEuro/dollar: Down at $1.1501 from $1.1511 at 21:00 GMT on Friday\r\n\r\n\u003c/p\u003e\u003cp\u003ePound/dollar: Down at $1.3054 from $1.3066\r\n\r\n\u003c/p\u003e\u003cp\u003eDollar/yen: Down at 112.44 from 112.50 yen \r\n\r\n\u003c/p\u003e\u003cp\u003eOil - West Texas Intermediate: Down five cents at $69.07 per barrel \r\n\r\n\u003c/p\u003e\u003cp\u003eOil - Brent Crude: Down eight cents at $79.70 per barrel \r\n\r\n\u003c/p\u003e\u003cp\u003eNew York - Dow Jones: Up 0.3% at 25,444.34 (close)\r\n\r\n\u003c/p\u003e\u003cp\u003eLondon - FTSE 100: Up 0.3% at 7 049.80 (close)\u003c/p\u003e\u003cp\u003e\u003cem\u003eSource: AFP\u003c/em\u003e\u003c/p\u003e\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-3" name="item-3" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:17
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-3" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-3" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>In the currency markets</strong></p><p><strong></strong>USDZAR    14.3819</p><p>EURUSD    1.1510</p><p>EURZAR    16.5453</p><p>GBPUSD    1.3067</p><p>GBPZAR    18.7834</p><p>AUDZAR    10.2147</p><p>CADZAR    10.9781</p><p>CNYZAR    2.0733</p><p>ZARJPY    7.8294</p><p>CHFZAR    14.4237</p><p><em>Source:  TreasuryONE</em></p></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:17 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eIn the currency markets\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e\u003c/strong\u003eUSDZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;14.3819\u003c/p\u003e\u003cp\u003eEURUSD\u0026nbsp;\u0026nbsp; \u0026nbsp;1.1510\u003c/p\u003e\u003cp\u003eEURZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;16.5453\u003c/p\u003e\u003cp\u003eGBPUSD\u0026nbsp;\u0026nbsp; \u0026nbsp;1.3067\u003c/p\u003e\u003cp\u003eGBPZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;18.7834\u003c/p\u003e\u003cp\u003eAUDZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;10.2147\u003c/p\u003e\u003cp\u003eCADZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;10.9781\u003c/p\u003e\u003cp\u003eCNYZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;2.0733\u003c/p\u003e\u003cp\u003eZARJPY\u0026nbsp;\u0026nbsp; \u0026nbsp;7.8294\u003c/p\u003e\u003cp\u003eCHFZAR\u0026nbsp;\u0026nbsp; \u0026nbsp;14.4237\u003c/p\u003e\u003cp\u003e\u003cem\u003eSource:\u0026nbsp; TreasuryONE\u003c/em\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-2" name="item-2" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:15
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-2" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-2" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p>Enthusiasm for oil is at its worst in a year as global financial woes and rising US stockpiles dim the demand outlook.</p><p>“It’s amazing how strangely and quickly things have changed. I think 
the original move up to the mid $70s was completely not called for,” 
said Phil Streible, senior market strategist at RJO Futures in Chicago. 
“It was a lot of speculation over sanctions on Iran, Venezuela 
declining, Libya declining and who will pick up the slack.”</p><p>Oil slipped to the lowest in almost a month last week as expanding 
American stockpiles overshadowed tensions between the US and Saudi 
Arabia over the disappearance of a prominent kingdom critic. Meanwhile, 
trade tensions between the Trump administration and China and financials
 woes in emerging economies are clouding the picture for oil 
consumption.</p><p></p></span>
                    </span>
                </div>

                <div>
                    <img src="https://cdn.24.co.za/files/Cms/General/d/4243/1c2780795c3b4eeea961a930515b926c.jpg" />
                </div>

                <div>
                    <a href="https://www.fin24.com/Markets/Commodities/oils-swoon-spurs-investors-to-take-off-their-rally-caps-20181022" target="_blank"><span>READ: Oil's swoon spurs investors to take off their rally caps</span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:15 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003eEnthusiasm for oil is at its worst in a year as global financial woes and rising US stockpiles dim the demand outlook.\u003c/p\u003e\u003cp\u003e“It’s amazing how strangely and quickly things have changed. I think \r\nthe original move up to the mid $70s was completely not called for,” \r\nsaid Phil Streible, senior market strategist at RJO Futures in Chicago. \r\n“It was a lot of speculation over sanctions on Iran, Venezuela \r\ndeclining, Libya declining and who will pick up the slack.”\u003c/p\u003e\u003cp\u003eOil slipped to the lowest in almost a month last week as expanding \r\nAmerican stockpiles overshadowed tensions between the US and Saudi \r\nArabia over the disappearance of a prominent kingdom critic. Meanwhile, \r\ntrade tensions between the Trump administration and China and financials\r\n woes in emerging economies are clouding the picture for oil \r\nconsumption.\u003c/p\u003e\u003cp\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-1" name="item-1" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        07:12
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-1" data-text="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022#item-1" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p>Asian markets were mixed on Monday, with Shanghai surging almost 4% 
to build on a rally at the end of last week, but traders are still 
cautious over geopolitical tensions.</p><p>A close eye is being kept on 
China this week after Vice Premier Liu He led the country's top economic
 officials in a coordinated drive to shore up beleaguered equities, 
which have fallen more than a quarter this year.</p><p>The Shanghai 
Composite Index piled on more than 2% after that, with observers 
suggesting government-backed funds known as the National Team helped 
provide support.</p><p>And those gains filtered through to Monday after 
further support measures, with President Xi Jinping promising help for 
non state-backed firms, while authorities also unveiled a plan to lower 
taxes. The moves came as data on
 Friday showed the world's number two economy grew at its slowest pace 
for nine years during the third quarter.</p><p></p></span>
                    </span>
                </div>


                <div>
                    <a href="https://www.fin24.com/Markets/International-Markets/asian-markets-mixed-but-shanghai-surges-as-strong-rally-continues-20181022" target="_blank"><span>FULL STORY</span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="07:12 - 22/10/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003eAsian markets were mixed on Monday, with Shanghai surging almost 4% \r\nto build on a rally at the end of last week, but traders are still \r\ncautious over geopolitical tensions.\u003c/p\u003e\u003cp\u003eA close eye is being kept on \r\nChina this week after Vice Premier Liu He led the country\u0027s top economic\r\n officials in a coordinated drive to shore up beleaguered equities, \r\nwhich have fallen more than a quarter this year.\u003c/p\u003e\u003cp\u003eThe Shanghai \r\nComposite Index piled on more than 2% after that, with observers \r\nsuggesting government-backed funds known as the National Team helped \r\nprovide support.\u003c/p\u003e\u003cp\u003eAnd those gains filtered through to Monday after \r\nfurther support measures, with President Xi Jinping promising help for \r\nnon state-backed firms, while authorities also unveiled a plan to lower \r\ntaxes. The moves came as data on\r\n Friday showed the world\u0027s number two economy grew at its slowest pace \r\nfor nine years during the third quarter.\u003c/p\u003e\u003cp\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
    </div>
    <div class="load-more-updates">
        <div class="ajax-loader" style="display: none; margin: 0 auto;"></div>
        <a class="move-to-anchor" style="width: 100%; height: 100%; display: block;">
            Load Older
            Posts
        </a>
    </div>
    <div class="control_panel_bottom">
        <span class="update_count"></span>
        <span class="jump_top_button">
            <p>
                Jump to<br />
                top
            </p>
        </span>
    </div>
    <input type="hidden" id="hfPubDate" value="22 Oct 2018 07:55:23" />
    <input type="hidden" id="hfFirstPostDate" value="2018/10/22 7:12:10 AM" />
    <input type="hidden" id="hfTotalUnpaged" value="6" />
    <input type="hidden" id="hfArticleTitle" value="Markets LIVE: Rand opens at R14.38/$, Verimark to consider delisting proposal " />
    <input type="hidden" id="hfArticleId" value="a2ad3034-449a-4bf3-a2fa-4ee567d4a62f" />
</div>

<script id="tmpl-article-live-update" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" style="width:100%">
        <div name="item-${PostId}" class="contentItemContainer">
            <div class="post-time with-share">
                <span class="the-time">
                    <span class="post-time" style="font-weight: bold">${PostedOn}</span>
                </span>
                <div id="shareTool" class="share_tools" style="display: none">
                    <div id="share_footer" class="share_mediums">
                        <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                    </div>
                    <div class="share_url">
                        <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                        <span class="label">
                            <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                        </span>
                    </div>
                </div>
                <div class="share_icon">
                    <span class="text">Share</span>
                    <span id="shareIcon" class="icon">Icon</span>
                </div>
            </div>
            <div id="postTimeText">
                {{if PostedText}}

                <span class="post-text">{{html PostedText}}</span>{{/if}}
            </div>
            {{if LargeRepositoryItemCdnUrl}}
            <div id="postImageContainer">
                <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
            </div>
            {{/if}}
            {{if RelatedText}}
            <div id="postRelatedContainer">
                <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                    ${RelatedText}
                </a>
            </div>
            {{/if}}
            {{if EmbedHtml}}
            <div>
                {{html EmbedHtml}}
            </div>
            {{/if}}
        </div>
        <div style="float:left;">
            <a class="btnShareUpdatedPost" href="${PostPopupUrl}">
                Share
            </a>
        </div>
        <hr />
    </div>
</script>

<script id="tmpl-article-load-older-posts" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" name="item-${PostId}" class="contentItemContainer">
        <div class="post-time with-share">
            <span class="the-time">
                <span class="post-time" style="font-weight: bold">${PostedOn}</span>
            </span>
            <div id="shareTool" class="share_tools" style="display: none">
                <div id="share_footer" class="share_mediums">
                    <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                </div>
                <div class="share_url">
                    <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                    <span class="label">
                        <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                    </span>
                </div>
            </div>
            <div class="share_icon">
                <span class="text">Share</span>
                <span id="shareIcon" class="icon">Icon</span>
            </div>
        </div>
        <div id="postTimeText">
            {{if PostedText}}

            <span class="post-text">{{html PostedText}}</span>{{/if}}
        </div>
        {{if LargeRepositoryItemCdnUrl}}
        <div id="postImageContainer">
            <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
        </div>
        {{/if}}
        {{if RelatedText}}
        <div id="postRelatedContainer">
            <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                ${RelatedText}
            </a>
        </div>
        {{/if}}
        {{if EmbedHtml}}
        <div>
            {{html EmbedHtml}}
        </div>
        {{/if}}
    </div>
    <hr />
</script>
<script src="https://scripts.24.co.za/libs/livearticleupdate/js/ArticleLiveUpdate.min.js?v=26live" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.js?v=1"></script>


        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "https://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>
        <div class="clr spacer">&nbsp;</div>

        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Markets" ;
            commentControl.objectId = "a2ad3034-449a-4bf3-a2fa-4ee567d4a62f";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Markets/markets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Economy/why-the-kingpins-who-looted-sa-may-get-off-the-hook-20181021" class="item even">Why the kingpins who looted SA may get off the hook</a>
<a href="https://www.fin24.com/Economy/molefe-gama-fired-as-transnet-ceo-20181021" class="item">Gama 'hears from media' he was fired as Transnet CEO</a>
<a href="https://www.fin24.com/Budget/mboweni-the-world-has-changed-we-must-change-our-mindset-about-the-economy-20181021" class="item even">Mboweni: The world has changed, we must change our mindset about the economy</a>
<a href="https://www.fin24.com/Companies/Industrial/the-big-read-engineers-face-retrenchment-struggle-to-find-jobs-20181021" class="item">The Big Read: Engineers face retrenchment, struggle to find jobs</a>
<a href="https://www.fin24.com/Budget/mboweni-state-capture-was-a-great-public-sector-heist-20181020" class="item even">Mboweni: State Capture was a 'great public sector heist'</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Budget/watch-mboweni-faces-double-challenge-as-sas-5th-finance-chief-in-3-years-20181009" class="item even">WATCH: Mboweni faces double challenge as SA's 5th finance chief in 3 years</a>
<a href="https://www.fin24.com/Companies/ICT/tencents-214bn-tumble-is-breaking-all-kinds-of-records-20181009" class="item">Tencent's $214bn tumble is breaking all kinds of records</a>
<a href="https://www.fin24.com/Economy/theres-a-problem-with-wakanda-visions-for-african-cities-academic-20181008" class="item even">There's a problem with 'Wakanda visions' for African cities - academic</a>
<a href="https://www.fin24.com/Economy/nuclear-energy-still-viable-for-sas-energy-mix-industry-20181007" class="item">Nuclear power still viable for SA's energy mix - industry</a>
<a href="https://www.fin24.com/Economy/ramaphosas-job-pact-whats-hot-and-whats-not-20181004" class="item even">Ramaphosa's Job Pact: What's hot and what's not?</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

    <div class="rightad">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div> 
    
    
    
    
    <div style="margin-top: 20px;"></div>
    
    

<div class="clr"></div>

<div class="clr"></div> 

    <div class="cfc">
        
    </div>

    <div class="rightad">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
     
    <div id="budget2012Twitter">
        
    </div>

    <div class="rightad">
        <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
    
    

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/Investments/the-fundamental-difference-between-money-market-and-income-unit-trusts-20180817">The fundamental difference between money market and income unit trusts</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Savings/YourVoice/where-can-i-find-the-best-interest-rate-on-a-fixed-deposit-20180716">Where can I find the best interest rate on a fixed deposit? </a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Opinion/how-to-avoid-common-pitfalls-when-choosing-a-unit-trust-20180626-2">How to avoid common pitfalls when choosing a unit trust</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/Investments/wanting-information-on-unit-trusts-20180530">Wanting information on unit trusts</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/Money-Clinic/Investments/financial-advice-for-small-investors-20180529">Financial advice for small investors</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
    

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '347fbf3e-7521-43e0-a24f-43857be39d2a';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">The Data Market Inquiry:</h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="2afd6c71-c506-46c6-8502-447383ca3112" />
                            </td>
                            <td valign="middle">
                                <label>Will yield positive results</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="424f5f75-127d-427d-8e51-163be44f63b7" />
                            </td>
                            <td valign="middle">
                                <label>Will lead to nothing</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="2786d736-0399-4c68-bb43-07ea5eda863a" />
                            </td>
                            <td valign="middle">
                                <label>I do not care about it</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;347fbf3e-7521-43e0-a24f-43857be39d2a&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Will yield positive results
                                        <span class="votes">
                                            0%
                                            0
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 0px;">
                                            0</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Will lead to nothing
                                        <span class="votes">
                                            0%
                                            0
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 0px;">
                                            0</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I do not care about it
                                        <span class="votes">
                                            0%
                                            0
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 0px;">
                                            0</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

    <div class="rightad">
        <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/6030/dcf65108c64a42a491959c05346fe872.jpg" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/press-code-20180917-2" target="_blank">Press Code</a> 
		      We subscribe to the Press Code.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="https://www.fin24.com/About/press-code-20180917-2" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">Press Code</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_4" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear"></div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." />
        </div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636757947544271892&s=17&c=4343&a=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&t=Markets+LIVE%3a+Rand+opens+at+R14.38%2f%24%2c+Verimark+to+consider+delisting+proposal+&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636757947544271892&s=17&c=4343&a=a2ad3034-449a-4bf3-a2fa-4ee567d4a62f&t=Markets+LIVE%3a+Rand+opens+at+R14.38%2f%24%2c+Verimark+to+consider+delisting+proposal+&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-rand-opens-at-r1438-ethusiasm-for-all-oil-fades-and-shanghai-surges-20181022&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>