

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="European stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910" /><meta property="article:published_time" content="2019/09/10 09:23:46"/><meta property="article:modified_time" content="2019/09/10 09:23:46"/><meta property="article:expiration_time" content="2019/09/12 10:00:43"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910"/><meta property="twitter:title" content="Markets LIVE: Europe stocks slip with US futures; pound steady"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="European stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/6766/2cbe3dd9cd4a4c9b889edc81e5dcba49.jpg"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Markets LIVE: Europe stocks slip with US futures; pound steady"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6766/dab5c991e7d5482989e0737a9f569a10.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="European stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days."/><link rel="canonical" href="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "c5d28286-28eb-4886-8624-fb14af3bcf0d",
url: "https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910",
text: "Markets LIVE: Europe stocks slip with US futures; pound steady",
categoryid: "4343",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=26live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=26live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=29live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=17live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=34live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=17live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=17live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=17live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=34live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=34live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=34live" ></script>
    
    <meta name="articleid" content="c5d28286-28eb-4886-8624-fb14af3bcf0d" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=34live" ></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/gjmMcX3ELQisz5AeFCG1e4tUuxKhhrJbklMuTLKCIgy3oX_5DLAB_rc0ZxIDsxebZ6cFgLI1FEn",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=29live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Markets/Landing, MapsTo: "Markets" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Fin24'; 
za24_AdZone='/Markets/Landing';
za24_DescUrl='https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910'; 
za24_ArticleId='c5d28286-28eb-4886-8624-fb14af3bcf0d'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='c5d28286-28eb-4886-8624-fb14af3bcf0d'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='rand,markets live,sa economy,currencies'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x100'; za24_AdPositionNo[9]='7'; 
za24_AdSize[10]='2x1'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='1x1'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='300x255'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x55'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='200x400'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='300x105'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='333x250'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='620x130'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='fluid'; za24_AdPositionNo[18]='1'; 
za24_AdSize[19]='970x250'; za24_AdPositionNo[19]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Markets/Landing',
adDescriptionUrl: 'https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910',
articleId:'c5d28286-28eb-4886-8624-fb14af3bcf0d'
}
//--></script>
<title>
	Markets LIVE: Europe stocks slip with US futures; pound steady | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jikZn3aGsOSFITlkXZCDgswVcmBpjmCZf8AZIIvLzHTpHsz95/izJ4I+Iq3foACcHcEX733gCp8lyDRx919X2kkjKAC0vlOISMIPJeZ26FtwoQZ3piBrktOoIkgLBbbMuwxGwe8NKFVlE0PlOLvZI2PBwZveeED7WBUW0mCkVJT9T8Rb5DE6P1P1XxsRtpNyRnBHfMxQzOo08JTlm69EYyUP05v8q/cLw2jm5t1FDqHdb8xmaEwplqI861nARn0M9r3Yap84FLyurVjunF0pQWDlH/7NS5LggJZ2MG/2tpCVk+Lu+YdmFhgfZDN34OAJbGfj4jvTJT3OizI2+yr1+hF8xm7QD9X2CfXXgkq5WiNagj6bI4BYFgJtivdupM0up2+nZtm1ZCQTMRhdhzFCXgFaJfHbuKmNZaPCGB32uSscfTu5xotKqyEofgqaJxtzsAWuQp6v7qt0G5TB93bAQ84KGolDqHDjGaXr48OUYqkkRD6q/Wch1kViehpSI7wEk1kjXHdtvz9geOiwx/c97ixBX2AMuvfeTfBsuy8EbCa0LIW/J01yOB9SXIc504k3svtVGLxKNUGVLW+9PO8f5nyaKbv+02CXCKcr8XpV52IZYX+KMj3K/ZnWhpBPseYQZIVJ5Ar9sGCOagilJCgp48hPXdqijWeXjkZp330cgru1sDk1ShCf3bMbUqJtU+5uaeJfgyDTYABRZOUVHGTelUU2L6zA/1AcfnPm1vuzDRxePlWg6l+I/A1rVxnNGAoxDSpbGAizYYAjLrYKwFecnsT46QcsRxQeqq7ea6LJsMh0/UWZOYK5mVYygoU67e5Hc0rIw0iwAFsOKzX0QQ4iBKhmm4xD8wBsTHE6PfcM/plwio/7lKYLl3ATIPNo+quJztKCyAIDX+MgptmA6/jlBdaD7NUUHxvDgREPMW2dlqb6kfqoZl6z4F6MavF1eoZdTrntqGGgQEnf11zV6ZNL55ip+UbgFFiKMVtsS5O//QYMPRjv+08DPpTCq2sjVqIc7cvGt+f9dQ93xCDyCM40vM0Fzed4Z6zhuHIcQdWV1gK+EsXgZdWjImogWgN+kJZThipla1MaaRVh9PSlj/x6bflx/OzXzbVCY6CATAD2Rav746OKAjAsiLCRo4O04hZottFCeS8Uv316O4ej6jpfSMvgVAqMewauWExC+mx8hkXvG71oSWXZKWkpFPjcYyMfLsLe3lr2o/KIicYkelMhCKs0YhHmBz8OjSyP6rAppzw90TA4PwZIy6I2w3UMvozdBaaW7nBKNmBEltu/R01vSEtYUYu7CI4yd9uzQlsq2yoBFJxBpdFXGKSGW8jyKZLGX8X37GNTRgXy0usnH9gVHBCGqA6R6WuRQpR5+LyezekrAmXLYqXq4t6JINfj0I69hCmosxC7Rd37Eyw1UICG1iHkJFx2yJxI0hJr3PAlK5e2zeiDGhPAjybPODvsvBw2Vbe7ayAL05OzkVqh6jdUsyOBuXPBhUkDFkmzIDxceclaSHxBmRqYlzird1fsvzUFOeCp2I2qdUrXHZx93u5VGGvvFMvHyUcCu4RLWzB1ZLvnhwnM+5yyB35PkEdiooWQUxDOVCi+WfpLjbnFzQ0R3D16nvYS0XmaXLzLYfj7R0ys3mY4" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/scripts/prototype.min.js"></script>
<script type="text/javascript" src="/scripts/core.min.js"></script>
<script type="text/javascript" src="/scripts/converter.min.js"></script>
<script type="text/javascript" src="/ajaxpro/Fin24.Client.Web.Code.ArticleAjax,Fin24.Client.Web.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B553EE80" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="JSbaW8YssNZWpw2L5za6Np3HvDKJ51qSlt4OcGvf9IRLU0i9cAwg+BBc1ZQoiv88KzxUlw4gsywdFZu6gtbyy2PK6UmlrK1LnYB/v1R7LeFqGUph" />

        <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=34live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
    


        <div id="leaderboard">
            <div class="adCenter">
                <div id='ad-728x90-1' class='24ad728x90'></div>
            </div>
        </div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

        <div id="mainwrapper">
            <div class="contentwrapper">
                <!-- Header -->
                <div class="header lightgrey_bg">
                    

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=26live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=17live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Companies/Industrial/while-durban-based-trellidor-struggles-in-sa-its-uk-sales-doubled-20190909" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9337/782f2af05f7b491bbe99ad1198f35d0b.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Companies/Industrial/while-durban-based-trellidor-struggles-in-sa-its-uk-sales-doubled-20190909" target="_self">Trellidor</a>
                        </h3>
                        <p class="articleBlurb">
                            The Durban-based group has won a contract to install gates at London Underground stations.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/moodys-eskom-wont-be-fixed-overnight-20190909" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9337/2c42e5e67c1441418bee8cd1d84e629b.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/moodys-eskom-wont-be-fixed-overnight-20190909" target="_self">No Quick Fix</a>
                        </h3>
                        <p class="articleBlurb">
                            It will take time for govt and Eskom to agree to a turnaround plan, says Moody’s. 
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Newsletters/?mobile=false" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8342/5fbb5176cb9a4f6da68174a54b24264b.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Newsletters/?mobile=false" target="_self">Fin24’s newsletter</a>
                        </h3>
                        <p class="articleBlurb">
                            Sign up to receive Fin24's top news in your inbox every morning. 
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                    <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Banks" href="/companies/banks" target="_self">Banks</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li><li><a class="sub_menu" data-track="nav,Money,Unit-Trusts" href="/money/unit-trusts/" target="_self">Unit Trusts</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/Thought-leadership/thought-leadership-20190404" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                    
                    <div id="pushDownAd">
                        <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>

                    <script type="text/javascript" language="text/javascript">
                        window.addEventListener("load", function () {
                            setTimeout(function () {
                                var pushdownad = document.querySelector("#pushDownAd");
                                if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                    pushdownad.className = "active";
                                }
                            }, 500);
                        });
                    </script>

                    
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.25%">16.27</span>
                                <span class="stock_item_movement_upwards">(0.25%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.43%">18.14</span>
                                <span class="stock_item_movement_upwards">(0.43%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.14%">0.14</span>
                                <span class="stock_item_movement_upwards">(0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.14%">14.72</span>
                                <span class="stock_item_movement_upwards">(0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.23%">10.11</span>
                                <span class="stock_item_movement_upwards">(0.23%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.10%">1494,32</span>
                                <span class="stock_item_movement_downwards">(-0.10%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.20%">17,9545</span>
                                <span class="stock_item_movement_upwards">(0.20%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.42%">1535</span>
                                <span class="stock_item_movement_upwards">(0.42%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.16%">935</span>
                                <span class="stock_item_movement_downwards">(-0.16%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.71%">62,62</span>
                                <span class="stock_item_movement_upwards">(1.71%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.56%">15537,83</span>
                                <span class="stock_item_movement_downwards">(-0.56%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.82%">55067,05</span>
                                <span class="stock_item_movement_downwards">(-0.82%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.90%">71061,12</span>
                                <span class="stock_item_movement_downwards">(-0.90%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.95%">42523,66</span>
                                <span class="stock_item_movement_downwards">(-0.95%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.82%">49194,34</span>
                                <span class="stock_item_movement_downwards">(-0.82%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">7430,63</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.44%">1526,63</span>
                                <span class="stock_item_movement_downwards">(-0.44%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.41%">1368,1</span>
                                <span class="stock_item_movement_upwards">(0.41%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.60%">3359,61</span>
                                <span class="stock_item_movement_downwards">(-0.60%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.37%">1793,74</span>
                                <span class="stock_item_movement_downwards">(-0.37%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

                </div>
                <div class="bodyContentWrapper">
                    <div class="widecolumn" style="display: none; padding-left: 100px;">
                        <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                    </div>
                    
    <!-- Left Column >-->
    <div class="leftcolumn left">
        <div id="div275x35">
            <div id="ad-275x35-1" class="24ad275x35"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        

    <div class="widecolumn clr">
        <link rel="stylesheet" href="https://scripts.24.co.za/libs/livearticleupdate/styles/ArticleLiveUpdate.css?v=29live" type="text/css" />

<div id="live_update_article" class="article col626">
    <div id="articleHeadline" style="display: none">Fin24 team</div>
    <div class="spacer clr"></div>
    <h1 class="bold">Markets LIVE: Europe stocks slip with US futures; pound steady</h1>
    <span class="datestamp newsstyle" id="spnDate">2019-09-10 09:23</span>
    <div class="byline newsstyle">
        <span id="articleByLine"><p class="left">Fin24 team</p></span>
    </div>
    <div class="spacer clr"></div>
    <p><span id="litArticleBlurb">European stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days.</span></p>

    <div class="spacer clr"></div>
    <div class="spacer clr"></div>
    <img id="imgArticleImage" src="https://cdn.24.co.za/files/Cms/General/d/6766/dab5c991e7d5482989e0737a9f569a10.jpg" alt="Financial data analysis graph showing global marke" class="main_image" />
    <div class="control_panel_top">
        <div class="top-liveupdate">
            <span class="live_text">LIVE NEWS FEED</span>
            <span class="play_pause_button pause_button"></span>
            <span class="refresh_button"></span>
            <span class="jump_bottom_button">
                <p>
                    Jump to<br />
                    bottom
                </p>
            </span>
        </div>
        <div class="bottom">
            <span class="update_time">
                Last Updated at
                <span class="timestamp">
                    <span id="litUpdateTime">10:01</span>
                </span>
            </span>
        </div>
    </div>
    <div id="atricle-body">
        <div id="item-4" name="item-4" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        09:34
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-4" data-text="Markets LIVE: Europe stocks slip with US futures; pound steady" data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=c5d28286-28eb-4886-8624-fb14af3bcf0d&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-4" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Europe stocks slip with US futures; pound steady</strong></p><p><em>Bloomberg </em></p><p>European stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days. </p><p>Treasuries steadied along with the dollar.</p><p>The Stoxx Europe 600 Index dropped, led by health-care and utility shares. Equities gained in Tokyo and Seoul, were little changed in Hong Kong and dipped in Sydney and Shanghai. S&P 500 futures retreated. </p><p>The pound held gains from Monday, when the UK Parliament again rejected an early election and outlawed a no-deal Brexit. Euro-zone sovereign bonds nudged lower as European Central Bank officials prepare to meet.</p></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="09:34 - 10/09/2019" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eEurope stocks slip with US futures; pound steady\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cem\u003eBloomberg\u0026nbsp;\u003c/em\u003e\u003c/p\u003e\u003cp\u003eEuropean stocks fell, US equity futures edged lower and Asia shares were mixed as investors marked time before key central bank meetings in the coming days. \u003c/p\u003e\u003cp\u003eTreasuries steadied along with the dollar.\u003c/p\u003e\u003cp\u003eThe Stoxx Europe 600 Index dropped, led by health-care and utility shares. Equities gained in Tokyo and Seoul, were little changed in Hong Kong and dipped in Sydney and Shanghai. S\u0026amp;P 500 futures retreated. \u003c/p\u003e\u003cp\u003eThe pound held gains from Monday, when the UK Parliament again rejected an early election and outlawed a no-deal Brexit. Euro-zone sovereign bonds nudged lower as European Central Bank officials prepare to meet.\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-3" name="item-3" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        09:24
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-3" data-text="Markets LIVE: Europe stocks slip with US futures; pound steady" data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=c5d28286-28eb-4886-8624-fb14af3bcf0d&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-3" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Oil extends gains as new Saudi minister signals cuts to continue</strong></p><p><em>Tsuyoshi Inajima, Bloomberg </em></p><p>Oil extended gains from the highest level in almost six weeks as Saudi Arabia’s new energy minister signalled his commitment to output cuts, while US crude stockpiles are expected to continue their decline.</p><p>Futures rose for a fifth day in New York after advancing 2.4% on Monday. Prince Abdulaziz bin Salman, appointed at the weekend after the dismissal of Khalid Al-Falih, said there won’t be any radical change in the kingdom’s oil policy. </p><p>US crude inventories probably dropped for a fourth week through Sept. 6, according to a Bloomberg survey before government data Wednesday.</p></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="09:24 - 10/09/2019" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eOil extends gains as new Saudi minister signals cuts to continue\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cem\u003eTsuyoshi Inajima, Bloomberg\u0026nbsp;\u003c/em\u003e\u003c/p\u003e\u003cp\u003eOil extended gains from the highest level in almost six weeks as Saudi Arabia’s new energy minister signalled his commitment to output cuts, while US crude stockpiles are expected to continue their decline.\u003c/p\u003e\u003cp\u003eFutures rose for a fifth day in New York after advancing 2.4% on Monday. Prince Abdulaziz bin Salman, appointed at the weekend after the dismissal of Khalid Al-Falih, said there won’t be any radical change in the kingdom’s oil policy. \u003c/p\u003e\u003cp\u003eUS crude inventories probably dropped for a fourth week through Sept. 6, according to a Bloomberg survey before government data Wednesday.\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-2" name="item-2" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        09:24
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-2" data-text="Markets LIVE: Europe stocks slip with US futures; pound steady" data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=c5d28286-28eb-4886-8624-fb14af3bcf0d&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-2" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Moody's: Eskom won't be fixed overnight</strong></p><p><em>Bloomberg </em></p><p>Fixing loss-making power utility Eskom is complex and it will take time for the government and the company to agree to a plan, according to Moody’s Investors Service.</p><p>The energy firm, which supplies about 95% of the country’s power, has about R440bn in debt and is surviving on state bailouts after massive cost overruns at two partially completed coal-fired plants.</p><p>While the government has proposed splitting it into three units and a policy paper by the National Treasury proposes selling coal-fired power plants, no strategy to stabilise its finances has been published yet.<em></em></p></span>
                    </span>
                </div>


                <div>
                    <a href="https://www.fin24.com/Economy/moodys-eskom-wont-be-fixed-overnight-20190909" target="_blank"><span>Continue Reading </span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="09:24 - 10/09/2019" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eMoody\u0027s: Eskom won\u0027t be fixed overnight\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cem\u003eBloomberg\u0026nbsp;\u003c/em\u003e\u003c/p\u003e\u003cp\u003eFixing loss-making power utility Eskom is complex and it will take time for the government and the company to agree to a plan, according to Moody’s Investors Service.\u003c/p\u003e\u003cp\u003eThe energy firm, which supplies about 95% of the country’s power, has about R440bn in debt and is surviving on state bailouts after massive cost overruns at two partially completed coal-fired plants.\u003c/p\u003e\u003cp\u003eWhile the government has proposed splitting it into\u0026nbsp;three units\u0026nbsp;and a policy paper by the National Treasury proposes selling coal-fired power plants, no strategy to stabilise its finances has been published yet.\u003cem\u003e\u003c/em\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-1" name="item-1" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        09:23
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-1" data-text="Markets LIVE: Europe stocks slip with US futures; pound steady" data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=c5d28286-28eb-4886-8624-fb14af3bcf0d&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910#item-1" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p>Wage talks: Deadlock at Amplats, Sibanye - but Implats sees progress</p><p><em>Bloomberg </em></p><p>Anglo American Platinum and Sibanye Gold May need mediators to help South African wage talks move forward after negotiations with the platinum industry’s largest labour union reached a deadlock.</p><p>Talks with the Association of Mineworkers and Construction Union that began in June have stalled after the union declared a dispute. The producers are now looking to bring in mediators to resolve the standoff internally rather than seeking arbitration from the Commission for Conciliation, Mediation and Arbitration, the companies said.<em></em></p></span>
                    </span>
                </div>


                <div>
                    <a href="https://www.fin24.com/Companies/Mining/wage-talks-deadlock-at-amplats-sibanye-but-implats-sees-progress-20190910" target="_blank"><span>Continue Reading </span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="09:23 - 10/09/2019" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003eWage talks: Deadlock at Amplats, Sibanye - but Implats sees progress\u003c/p\u003e\u003cp\u003e\u003cem\u003eBloomberg\u0026nbsp;\u003c/em\u003e\u003c/p\u003e\u003cp\u003eAnglo American Platinum and Sibanye Gold May need mediators to help South African wage talks move forward after negotiations with the platinum industry’s largest labour union reached a deadlock.\u003c/p\u003e\u003cp\u003eTalks with the Association of Mineworkers and Construction Union that began in June have stalled after the union declared a dispute. The producers are now looking to bring in mediators to resolve the standoff internally rather than seeking arbitration from the Commission for Conciliation, Mediation and Arbitration, the companies said.\u003cem\u003e\u003c/em\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
    </div>
    <div class="load-more-updates">
        <div class="ajax-loader" style="display: none; margin: 0 auto;"></div>
        <a class="move-to-anchor" style="width: 100%; height: 100%; display: block;">
            Load Older
            Posts
        </a>
    </div>
    <div class="control_panel_bottom">
        <span class="update_count"></span>
        <span class="jump_top_button">
            <p>
                Jump to<br />
                top
            </p>
        </span>
    </div>
    <input type="hidden" id="hfPubDate" value="10 Sep 2019 09:34:44" />
    <input type="hidden" id="hfFirstPostDate" value="2019/09/10 09:23:58" />
    <input type="hidden" id="hfTotalUnpaged" value="4" />
    <input type="hidden" id="hfArticleTitle" value="Markets LIVE: Europe stocks slip with US futures; pound steady" />
    <input type="hidden" id="hfArticleId" value="c5d28286-28eb-4886-8624-fb14af3bcf0d" />
</div>

<script id="tmpl-article-live-update" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" style="width:100%">
        <div name="item-${PostId}" class="contentItemContainer">
            <div class="post-time with-share">
                <span class="the-time">
                    <span class="post-time" style="font-weight: bold">${PostedOn}</span>
                </span>
                <div id="shareTool" class="share_tools" style="display: none">
                    <div id="share_footer" class="share_mediums">
                        <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                    </div>
                    <div class="share_url">
                        <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                        <span class="label">
                            <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                        </span>
                    </div>
                </div>
                <div class="share_icon">
                    <span class="text">Share</span>
                    <span id="shareIcon" class="icon">Icon</span>
                </div>
            </div>
            <div id="postTimeText">
                {{if PostedText}}

                <span class="post-text">{{html PostedText}}</span>{{/if}}
            </div>
            {{if LargeRepositoryItemCdnUrl}}
            <div id="postImageContainer">
                <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
            </div>
            {{/if}}
            {{if RelatedText}}
            <div id="postRelatedContainer">
                <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                    ${RelatedText}
                </a>
            </div>
            {{/if}}
            {{if EmbedHtml}}
            <div>
                {{html EmbedHtml}}
            </div>
            {{/if}}
        </div>
        <div style="float:left;">
            <a class="btnShareUpdatedPost" href="${PostPopupUrl}">
                Share
            </a>
        </div>
        <hr />
    </div>
</script>

<script id="tmpl-article-load-older-posts" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" name="item-${PostId}" class="contentItemContainer">
        <div class="post-time with-share">
            <span class="the-time">
                <span class="post-time" style="font-weight: bold">${PostedOn}</span>
            </span>
            <div id="shareTool" class="share_tools" style="display: none">
                <div id="share_footer" class="share_mediums">
                    <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                </div>
                <div class="share_url">
                    <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                    <span class="label">
                        <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                    </span>
                </div>
            </div>
            <div class="share_icon">
                <span class="text">Share</span>
                <span id="shareIcon" class="icon">Icon</span>
            </div>
        </div>
        <div id="postTimeText">
            {{if PostedText}}

            <span class="post-text">{{html PostedText}}</span>{{/if}}
        </div>
        {{if LargeRepositoryItemCdnUrl}}
        <div id="postImageContainer">
            <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
        </div>
        {{/if}}
        {{if RelatedText}}
        <div id="postRelatedContainer">
            <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                ${RelatedText}
            </a>
        </div>
        {{/if}}
        {{if EmbedHtml}}
        <div>
            {{html EmbedHtml}}
        </div>
        {{/if}}
    </div>
    <hr />
</script>
<script src="https://scripts.24.co.za/libs/livearticleupdate/js/ArticleLiveUpdate.min.js?v=34live" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.js?v=1"></script>


        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>
</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>
        <div class="clr spacer">&nbsp;</div>

        <div id="ad-600x250-1" class="24ad600x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Markets" ;
            commentControl.objectId = "c5d28286-28eb-4886-8624-fb14af3bcf0d";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Markets/markets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Companies/ICT/mtn-fined-millions-after-200-price-hike-20190909" class="item even">MTN fined millions after 200% price hike</a>
<a href="https://www.fin24.com/Companies/moyo-again-barred-from-returning-to-work-at-old-mutual-20190909" class="item">Moyo again barred from returning to work at Old Mutual</a>
<a href="https://www.fin24.com/Money/Property/pics-see-what-you-get-for-r315m-in-new-york-businessmans-clifton-apartment-20190906" class="item even">PICS: See what you get for R31.5m in New York businessman's Clifton apartment</a>
<a href="https://www.fin24.com/Economy/hlaudis-people-skills-were-just-what-the-sabc-needed-says-ex-chair-20190909" class="item">Hlaudi's people skills were just what the SABC needed, says ex-chair</a>
<a href="https://www.fin24.com/Economy/Eskom/eskoms-worsening-load-shedding-eating-into-municipal-revenue-moodys-20190909-2" class="item even">Eskom's worsening load shedding eating into municipal revenue - Moody's</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Opinion/opinion-standard-bank-ceo-sa-stands-ashamed-20190904" class="item even">OPINION | Standard Bank CEO: SA stands ashamed</a>
<a href="https://www.fin24.com/Economy/Eskom/plant-maintenance-can-trigger-load-shedding-eskom-warns-20190904" class="item">Plant maintenance can trigger load shedding, Eskom warns </a>
<a href="https://www.fin24.com/Economy/buharis-aid-confirms-nigeria-will-boycott-the-wef-20190904" class="item even">Nigeria withdraws from the WEF</a>
<a href="https://www.fin24.com/Opinion/solly-moeng-after-the-wef-on-africa-what-comes-next-20190903" class="item">Solly Moeng: After the WEF on Africa, what comes next?</a>
<a href="https://www.fin24.com/Economy/capitec-ceo-to-ramaphosa-all-28-ministers-must-give-you-a-growth-plan-20190904" class="item even">Capitec CEO to Ramaphosa: All 28 ministers must give you a growth plan</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

    <div class="rightad">
        <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    
    

    <div style="margin-top: 20px;"></div>
    
    

<div class="clr"></div>

<div class="clr"></div>

    <div class="cfc">
        
    </div>

    <div class="rightad">
        <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div id="budget2012Twitter">
        
    </div>

    <div class="rightad">
        <div id="ad-300x40-3" class="24ad300x40"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
    
    

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/top-5-questions-about-salaries-answered-20190820">Top 5 questions about salaries answered</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-help-what-can-i-do-to-beef-up-my-retirement-savings-20190212-2">MONEY CLINIC: Help! What can I do to beef up my retirement savings?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-how-can-i-get-my-finances-in-order-to-build-capital-20190207-2">MONEY CLINIC: How can I get my finances in order to build capital?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-how-much-do-i-need-to-save-to-pay-for-my-childrens-tertiary-education-20190206-2">MONEY CLINIC: How much do I need to save to pay for my childrens' tertiary education?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-how-do-i-assess-the-economic-value-of-stokvels-20190205-2">MONEY CLINIC: How do I assess the economic value of stokvels?</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
    

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '8e93b7b4-dd73-484d-9557-c2b13020ee04';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">What's your view on<a href="https://www.fin24.com/Opinion/the-dark-side-of-deep-sea-mining-20190813-2"> deep sea mining?</a></h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="2767cb77-92dd-4850-b1b8-2f1facf8b1e1" />
                            </td>
                            <td valign="middle">
                                <label>It's a necessary evil</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="895a88d2-6297-4b73-9089-7c265cc96204" />
                            </td>
                            <td valign="middle">
                                <label>Corporates have a responsibility to find alternatives</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="cd05a843-7b64-4761-baa7-c15eff6ced43" />
                            </td>
                            <td valign="middle">
                                <label>I don't really care</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="6f3802d2-fa42-428f-8541-2cf0b2c9e2e5" />
                            </td>
                            <td valign="middle">
                                <label>It's unacceptable</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;8e93b7b4-dd73-484d-9557-c2b13020ee04&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        It's a necessary evil
                                        <span class="votes">
                                            23%
                                            206
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 23px;">
                                            23</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Corporates have a responsibility to find alternatives
                                        <span class="votes">
                                            21%
                                            187
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 21px;">
                                            21</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don't really care
                                        <span class="votes">
                                            13%
                                            116
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 13px;">
                                            13</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        It's unacceptable
                                        <span class="votes">
                                            43%
                                            389
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 43px;">
                                            43</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

    <div class="rightad">
        <div id="ad-300x40-1" class="24ad300x40"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        
            
        
    </div>

                </div>
                <div class="multi-size-ad">
                    <div class="spacer clr">
                        <!--horz_space-->
                    </div>
                    
    
    <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


                </div>
                <div class="footer clr left">
                    

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/6030/dcf65108c64a42a491959c05346fe872.jpg" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/press-code-20180917-2" target="_blank">Press Code</a> 
		      We subscribe to the Press Code.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                    
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="https://www.fin24.com/About/press-code-20180917-2" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">Press Code</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_4" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                    <div id="retail_ad_spacer"></div>
                </div>
                <div class="botclear"></div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
            <div id="loadingIndicator">
                <img src="/images/progress-indicator.gif" alt="Loading..." />
            </div>
            <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
        </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637037064755601664&s=17&c=4343&a=c5d28286-28eb-4886-8624-fb14af3bcf0d&t=Markets+LIVE%3a+Europe+stocks+slip+with+US+futures%3b+pound+steady&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637037064755601664&s=17&c=4343&a=c5d28286-28eb-4886-8624-fb14af3bcf0d&t=Markets+LIVE%3a+Europe+stocks+slip+with+US+futures%3b+pound+steady&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-oil-extends-gains-as-new-saudi-minister-signals-cuts-to-continue-20190910&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
