

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Asian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region&#39;s equity markets fell into negative territory." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/markets/markets-live-asian-energy-firms-take-a-beating-20181114" /><meta property="article:published_time" content="2018/11/14 8:22:47 AM"/><meta property="article:modified_time" content="2018/11/14 8:22:47 AM"/><meta property="article:expiration_time" content="2018/11/16 9:31:28 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114"/><meta property="twitter:title" content="Markets LIVE: Asian energy firms take a beating, rand stable in early trade "/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Asian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region&#39;s equity markets fell into negative territory."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4937/1d1f869ba69043f9902e3696065b4227.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="46170246640545389004781409388613595548"/><meta name="cXenseParse:recs:publishtime" content="2018-11-14T08:22:47.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Markets"/><meta name="cXenseParse:tss-byline" content="Fin24"/><meta name="cXenseParse:recs:tss-byline" content="Fin24"/><meta name="cXenseParse:tss-accreditation" content="Fin24"/><meta name="cXenseParse:tss-section" content="Markets"/><meta name="cXenseParse:recs:tss-section" content="Markets"/><meta name="cXenseParse:tss-breadcrumb" content="/Markets"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Markets LIVE: Asian energy firms take a beating, rand stable in early trade"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/4937/615dd99b9c5e4c9da7993613902e2174.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Asian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region&#39;s equity markets fell into negative territory."/><link rel="canonical" href="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "dd43ef17-0dc5-4c05-a953-710defd80e64",
url: "https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114",
text: "Markets LIVE: Asian energy firms take a beating, rand stable in early trade",
categoryid: "4343",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=12live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=12live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=24live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    
    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=7live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=27live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=7live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=7live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=7live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=27live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=27live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=27live" ></script>
    
    <meta name="articleid" content="dd43ef17-0dc5-4c05-a953-710defd80e64"/>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=27live" ></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078298";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx' }]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/gjmMcX3ELQisz5AeFCG1e4tUuxKhhrJbklMuTLKCIgy3oX_5DLAB_rc0ZxIDsxebZ6cFgLI1FEn",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=24live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Markets/Landing, MapsTo: "Markets" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Markets/Landing';
za24_DescUrl= 'https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114'; 
za24_ArticleId= 'dd43ef17-0dc5-4c05-a953-710defd80e64'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='dd43ef17-0dc5-4c05-a953-710defd80e64'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='randmarkets livemarketscurrencies'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x100'; za24_AdPositionNo[9]='7'; 
za24_AdSize[10]='2x1'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='1x1'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='300x255'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x55'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='200x400'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='300x105'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='333x250'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='620x130'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='fluid'; za24_AdPositionNo[18]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Markets/Landing',
adDescriptionUrl: 'https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114',
articleId:'dd43ef17-0dc5-4c05-a953-710defd80e64'
}
//--></script>
<title>
	Markets LIVE: Asian energy firms take a beating, rand stable in early trade  | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Markets/markets-live-asian-energy-firms-take-a-beating-20181114" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/scripts/prototype.min.js"></script>
<script type="text/javascript" src="/scripts/core.min.js"></script>
<script type="text/javascript" src="/scripts/converter.min.js"></script>
<script type="text/javascript" src="/ajaxpro/Fin24.Client.Web.Code.ArticleAjax,Fin24.Client.Web.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B553EE80" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALjpQrU5NDSjunyXti/ZGtv0Lnx0uDOSnIJR/XdMjr3Y6TtKpbsKixodOWZVR2sZSDsffxx" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=24live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=27live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=12live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=7live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/World/pressure-mounts-on-theresa-may-to-abandon-brexit-proposal-20181112" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8183/126fb54010b84cc1ac02130acddf5f1b.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/World/pressure-mounts-on-theresa-may-to-abandon-brexit-proposal-20181112" target="_self">Brexit countdown: May under pressure</a>
                        </h3>
                        <p class="articleBlurb">
                            Momentum seems to be fading for getting a deal done quickly.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/gordhans-meeting-with-me-has-nothing-to-do-with-state-capture-inquiry-mkhwebane-20181112" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8122/30e188d6629a47dd9ad1bc7387268bee.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/gordhans-meeting-with-me-has-nothing-to-do-with-state-capture-inquiry-mkhwebane-20181112" target="_self">Gordhan to respond to Public Protector</a>
                        </h3>
                        <p class="articleBlurb">
                            Here's what we know so far about the investigation.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/wandile-sihlobo-incredible-machines-what-tractor-sales-tell-us-about-agribusiness-20181113-2" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8183/38a9f3f7b8ce4622b5fbf01550919069.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/wandile-sihlobo-incredible-machines-what-tractor-sales-tell-us-about-agribusiness-20181113-2" target="_self">Incredible machines</a>
                        </h3>
                        <p class="articleBlurb">
                            The latest data for agricultural machinery sales bring good news for agribusiness.
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4836709847&amp;iu=/8900/24.com" target="_self" data-track="nav,Mini-Budget-2018"><span>Mini Budget 2018</span></a></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li><li><a class="sub_menu" data-track="nav,Money,Unit-Trusts" href="/money/unit-trusts/" target="_self">Unit Trusts</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/thought-leadership/old-mutual" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.15%">16.29</span>
                                <span class="stock_item_movement_upwards">(0.15%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.07%">18.76</span>
                                <span class="stock_item_movement_upwards">(0.07%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.04%">0.13</span>
                                <span class="stock_item_movement_downwards">(-0.04%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.13%">14.43</span>
                                <span class="stock_item_movement_downwards">(-0.13%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.12%">10.42</span>
                                <span class="stock_item_movement_upwards">(0.12%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.03%">1202,1</span>
                                <span class="stock_item_movement_downwards">(-0.03%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.04%">13,992</span>
                                <span class="stock_item_movement_upwards">(0.04%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.09%">1107,5</span>
                                <span class="stock_item_movement_upwards">(0.09%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.30%">834</span>
                                <span class="stock_item_movement_downwards">(-0.30%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-6.63%">65,35</span>
                                <span class="stock_item_movement_downwards">(-6.63%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.51%">16467,19</span>
                                <span class="stock_item_movement_downwards">(-0.51%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.68%">51756,92</span>
                                <span class="stock_item_movement_downwards">(-0.68%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.85%">60965,02</span>
                                <span class="stock_item_movement_downwards">(-0.85%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.88%">40042,26</span>
                                <span class="stock_item_movement_downwards">(-0.88%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.84%">45450,07</span>
                                <span class="stock_item_movement_downwards">(-0.84%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.12%">6802,35</span>
                                <span class="stock_item_movement_downwards">(-0.12%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1497,61</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.20%">1430,64</span>
                                <span class="stock_item_movement_upwards">(0.20%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.69%">3049,08</span>
                                <span class="stock_item_movement_downwards">(-1.69%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="0.00%">1656,15</span>
                                <span class="stock_item_movement_constant">(0.00%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x255","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x55","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        <link rel="stylesheet" href="https://scripts.24.co.za/libs/livearticleupdate/styles/ArticleLiveUpdate.css?v=24live" type="text/css" />

<div id="live_update_article" class="article col626">
    <div id="articleHeadline" style="display: none">Fin24</div>
    <div class="spacer clr"></div>
    <h1 class="bold">Markets LIVE: Asian energy firms take a beating, rand stable in early trade </h1>
    <span class="datestamp newsstyle" id="spnDate">2018-11-14 08:22</span>
    <div class="byline newsstyle">
        <span id="articleByLine"><p class="left">Fin24</p></span>
    </div>
    <div class="spacer clr"></div>
    <p><span id="litArticleBlurb">Asian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region's equity markets fell into negative territory.</span></p>

    <div class="spacer clr"></div>
    <div class="spacer clr"></div>
    <img id="imgArticleImage" src="https://cdn.24.co.za/files/Cms/General/d/4937/615dd99b9c5e4c9da7993613902e2174.jpg" alt="Markets" class="main_image" />
    <div class="control_panel_top">
        <div class="top-liveupdate">
            <span class="live_text">LIVE NEWS FEED</span>
            <span class="play_pause_button pause_button"></span>
            <span class="refresh_button"></span>
            <span class="jump_bottom_button">
                <p>
                    Jump to<br />
                    bottom
                </p>
            </span>
        </div>
        <div class="bottom">
            <span class="update_time">
                Last Updated at
                <span class="timestamp">
                    <span id="litUpdateTime">09:31</span>
                </span>
            </span>
        </div>
    </div>
    <div id="atricle-body">
        <div id="item-2" name="item-2" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        08:25
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114#item-2" data-text="Markets LIVE: Asian energy firms take a beating, rand stable in early trade " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=dd43ef17-0dc5-4c05-a953-710defd80e64&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114#item-2" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Rand stable in early trade </strong></p><p>The rand traded in a tight 10c range throughout Tuesday as a quiet global landscape protected it against too much volatility, while trading in the unit remains fairly stable at R14.44/$ this morning.</p><p>Turning towards the economic calendar, South Africa is due to release retail sales today. However, given the current economic climate, the figures are expected to remain subdued. </p><p>Abroad, Donald Trump’s appeal to OPEC not to cut oil supply saw the oil price nosedive to a one-year low yesterday, which is welcome news for the South African consumer in light of the steep fuel price hikes the country has recently suffered. </p><p><em>- Bianca Botes of Peregrine Treasury Solutions</em></p></span>
                    </span>
                </div>


                <div>
                    <a href="" target="_blank"><span></span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="08:25 - 14/11/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eRand stable in early trade\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eThe rand traded in a tight 10c range throughout Tuesday as a quiet global landscape protected it against too much volatility, while trading in the unit remains fairly stable at R14.44/$ this morning.\u003c/p\u003e\u003cp\u003eTurning towards the economic calendar, South Africa is due to release retail sales today. However, given the current economic climate, the figures are expected to remain subdued.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAbroad, Donald Trump’s appeal to OPEC not to cut oil supply saw the oil price nosedive to a one-year low yesterday, which is welcome news for the South African consumer in light of the steep fuel price hikes the country has recently suffered.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cem\u003e-\u0026nbsp;Bianca Botes of Peregrine Treasury Solutions\u003c/em\u003e\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
        <div id="item-1" name="item-1" style="width:100%">
            <div class="contentItemContainer">
                <div class="post-time with-share">
                    <span class="the-time">
                        08:23
                    </span>
                    <div id="shareTool" class="share_tools" style="display: none">
                        <div id="share_footer" class="share_mediums">
                            <div class="liveupdateshare share24-default" data-url="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114#item-1" data-text="Markets LIVE: Asian energy firms take a beating, rand stable in early trade " data-twittersharename="News24"></div>
                        </div>
                        <div class="share_url">
                            <a class="share-email" href="/sendToFriend.aspx?iframe&aid=dd43ef17-0dc5-4c05-a953-710defd80e64&cid=4343" title="Email" rel="nofollow" data-share="email"></a>
                            <span class="label">
                                <label>Copy URL:</label><input type="text" class="txtShareUrl" readonly runat="server" onclick="this.focus(); this.select();" value="https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114#item-1" />
                            </span>
                        </div>
                    </div>
                    <div class="share_icon">
                        <span class="text">Share</span>
                        <span id="shareIcon" class="icon">Icon</span>
                    </div>
                </div>
                <div>
                    <span class="post-text">
                        <span><p><strong>Asian energy firms take a beating </strong></p><p>Asian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region's equity markets fell into negative territory.</p><p>The pound enjoyed some support after Britain and the EU said they had reached a draft Brexit deal, though observers were cautious as it faces a number of hurdles before being given the green light.</p><p>Both main crude contracts plunged on Tuesday - Brent lost 6.6% and WTI 7.1% - on oversupply fears just as demand falters in the face of the China-US trade war and easing economic growth.</p></span>
                    </span>
                </div>


                <div>
                    <a href="https://www.fin24.com/Markets/International-Markets/energy-firms-dive-in-asia-after-oil-slump-broader-markets-slip-20181114" target="_blank"><span>FULL ARTICLE </span></a>
                </div>
                <input type="hidden" id="hfFullPostTime" value="08:23 - 14/11/2018" />
                <input type="hidden" id="hfPostTitle" value="\u003cp\u003e\u003cstrong\u003eAsian energy firms take a beating\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eAsian energy firms took another battering on Wednesday after oil prices suffered their worst day in three years, while the region\u0027s equity markets fell into negative territory.\u003c/p\u003e\u003cp\u003eThe pound enjoyed some support after Britain and the EU said they had reached a draft Brexit deal, though observers were cautious as it faces a number of hurdles before being given the green light.\u003c/p\u003e\u003cp\u003eBoth main crude contracts plunged on Tuesday - Brent lost 6.6% and WTI 7.1% - on oversupply fears just as demand falters in the face of the China-US trade war and easing economic growth.\u003c/p\u003e" />
            </div>

            <div class="live_embeded_media">
                <span></span>
            </div>
            <div class="clr"></div>
        </div>
        <hr />
    </div>
    <div class="load-more-updates">
        <div class="ajax-loader" style="display: none; margin: 0 auto;"></div>
        <a class="move-to-anchor" style="width: 100%; height: 100%; display: block;">
            Load Older
            Posts
        </a>
    </div>
    <div class="control_panel_bottom">
        <span class="update_count"></span>
        <span class="jump_top_button">
            <p>
                Jump to<br />
                top
            </p>
        </span>
    </div>
    <input type="hidden" id="hfPubDate" value="14 Nov 2018 08:25:13" />
    <input type="hidden" id="hfFirstPostDate" value="2018/11/14 8:23:37 AM" />
    <input type="hidden" id="hfTotalUnpaged" value="2" />
    <input type="hidden" id="hfArticleTitle" value="Markets LIVE: Asian energy firms take a beating, rand stable in early trade " />
    <input type="hidden" id="hfArticleId" value="dd43ef17-0dc5-4c05-a953-710defd80e64" />
</div>

<script id="tmpl-article-live-update" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" style="width:100%">
        <div name="item-${PostId}" class="contentItemContainer">
            <div class="post-time with-share">
                <span class="the-time">
                    <span class="post-time" style="font-weight: bold">${PostedOn}</span>
                </span>
                <div id="shareTool" class="share_tools" style="display: none">
                    <div id="share_footer" class="share_mediums">
                        <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                    </div>
                    <div class="share_url">
                        <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                        <span class="label">
                            <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                        </span>
                    </div>
                </div>
                <div class="share_icon">
                    <span class="text">Share</span>
                    <span id="shareIcon" class="icon">Icon</span>
                </div>
            </div>
            <div id="postTimeText">
                {{if PostedText}}

                <span class="post-text">{{html PostedText}}</span>{{/if}}
            </div>
            {{if LargeRepositoryItemCdnUrl}}
            <div id="postImageContainer">
                <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
            </div>
            {{/if}}
            {{if RelatedText}}
            <div id="postRelatedContainer">
                <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                    ${RelatedText}
                </a>
            </div>
            {{/if}}
            {{if EmbedHtml}}
            <div>
                {{html EmbedHtml}}
            </div>
            {{/if}}
        </div>
        <div style="float:left;">
            <a class="btnShareUpdatedPost" href="${PostPopupUrl}">
                Share
            </a>
        </div>
        <hr />
    </div>
</script>

<script id="tmpl-article-load-older-posts" type="text/x-jquery-tmpl">
    <div id="item-${PostId}" name="item-${PostId}" class="contentItemContainer">
        <div class="post-time with-share">
            <span class="the-time">
                <span class="post-time" style="font-weight: bold">${PostedOn}</span>
            </span>
            <div id="shareTool" class="share_tools" style="display: none">
                <div id="share_footer" class="share_mediums">
                    <div class="liveupdateshare share24-default" data-url="${PostShareUrl}" data-text="${articleTitle}" data-twittersharename="News24"></div>
                </div>
                <div class="share_url">
                    <a class="share-email" href="/sendToFriend.aspx?iframe&aid=<%= CmsContext.CurrentArticleId %>&cid=<%= CmsContext.CurrentCategoryId %>" title="Email" rel="nofollow" data-share="email"></a>
                    <span class="label">
                        <input type="text" value="${PostShareUrl}" onclick="this.focus(); this.select();" readonly="" class="txtShareUrl" />
                    </span>
                </div>
            </div>
            <div class="share_icon">
                <span class="text">Share</span>
                <span id="shareIcon" class="icon">Icon</span>
            </div>
        </div>
        <div id="postTimeText">
            {{if PostedText}}

            <span class="post-text">{{html PostedText}}</span>{{/if}}
        </div>
        {{if LargeRepositoryItemCdnUrl}}
        <div id="postImageContainer">
            <img id="imgPostImage" src="${LargeRepositoryItemCdnUrl}" />
        </div>
        {{/if}}
        {{if RelatedText}}
        <div id="postRelatedContainer">
            <a id="lnkRelated" target="_blank" href="${RelatedUrl}">
                ${RelatedText}
            </a>
        </div>
        {{/if}}
        {{if EmbedHtml}}
        <div>
            {{html EmbedHtml}}
        </div>
        {{/if}}
    </div>
    <hr />
</script>
<script src="https://scripts.24.co.za/libs/livearticleupdate/js/ArticleLiveUpdate.min.js?v=27live" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/socialshare/1.0/share24.min.js?v=1"></script>


        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "https://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>
        <div class="clr spacer">&nbsp;</div>

        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Markets" ;
            commentControl.objectId = "dd43ef17-0dc5-4c05-a953-710defd80e64";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Markets/markets-live-asian-energy-firms-take-a-beating-20181114";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Companies/court-orders-vbs-bank-to-be-liquidated-20181113" class="item even">UPDATE: Court orders VBS Bank to be liquidated</a>
<a href="https://www.fin24.com/Companies/Industrial/court-papers-show-transnet-executives-colluded-fraudulently-20181113-2" class="item">Court papers show Transnet executives 'colluded fraudulently'  </a>
<a href="https://www.fin24.com/Companies/its-vitality-meets-banking-as-discovery-gears-up-for-launch-20181113" class="item even">It’s Vitality meets banking as Discovery gears up for launch</a>
<a href="https://www.fin24.com/Companies/Financial-Services/discoverys-new-bank-signals-shift-as-new-entrants-plan-launches-over-the-next-six-months-20181114-2" class="item">Discovery’s new bank signals shift as new entrants plan launches over the next six months</a>
<a href="https://www.fin24.com/Companies/Retail/pepkor-hands-over-list-of-footwear-mr-tekkie-cant-sell-20181113" class="item even">Pepkor hands over list of footwear Mr Tekkie 'can't sell'</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Companies/Retail/kfc-reopens-in-zimbabwe-after-month-long-economic-closure-20181109" class="item even">KFC reopens in Zimbabwe after month-long economic closure </a>
<a href="https://www.fin24.com/Opinion/how-we-arrived-at-a-1bn-annual-price-tag-to-save-africas-lions-20181109-2" class="item">How we arrived at a $1bn annual price tag to save Africa’s lions </a>
<a href="https://www.fin24.com/Opinion/wandile-sihlobo-incredible-machines-what-tractor-sales-tell-us-about-agribusiness-20181113-2" class="item even">Wandile Sihlobo: Incredible machines - what tractor sales tell us about agribusiness</a>
<a href="https://www.fin24.com/Companies/ICT/after-conquering-the-world-smartphone-faces-uncertain-future-20181113" class="item">After conquering the world, smartphone faces uncertain future</a>
<a href="https://www.fin24.com/Economy/World/countdown-to-brexit-137-days-until-britain-leaves-the-eu-20181112-2" class="item even"> WATCH: Countdown to Brexit: 137 days until Britain leaves the EU</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

    <div class="rightad">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div> 
    
    
    
    
    <div style="margin-top: 20px;"></div>
    
    

<div class="clr"></div>
<div id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlock" class="product_block left">
    <div class="relative">
	    <h3 class="bold"></h3>             
	    <div class='content' style='background:url(https://cdn.24.co.za/files/Cms/General/d/2415/8798e13955ea4002b4c5350e12d0dad0.png) no-repeat; min-height:200px; width: 297px; padding-top: 10px; padding-bottom: 10px; '>    
            <div class="small">
                <h5 class="bold">        
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4836709847&iu=/8900/24.com" id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlockUrl">
                        #MINIBUDGET2018    
                    </a>    
                </h5>
                <br />     
                Finance Minister Tito Mboweni <a href="https://www.fin24.com/Budget/mini-budget-in-a-nutshell-mboweni-takes-bull-by-the-horns-20181024"> takes the bull by the horns</a>. 

                <div class="rowheight30 clr">&nbsp;</div>
			    <div class="related">Related links:</div>
                <ul>						          
                            
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_0" class="bold" title="WATCH: The mini budget in under 3 minutes" alt="WATCH: The mini budget in under 3 minutes" href="https://www.fin24.com/Budget/watch-the-mini-budget-in-under-3-minutes-20181024-2">WATCH: The mini budget in under 3 minutes</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_1" class="bold" title="Ferial Haffajee: Zuma’s long shadow stalks Ramaphosa’s new dawn" alt="Ferial Haffajee: Zuma’s long shadow stalks Ramaphosa’s new dawn" href="https://www.fin24.com/Budget/ferial-haffajee-zumas-long-shadow-stalks-ramaphosas-new-dawn-20181024">Ferial Haffajee: Zuma’s long shadow stalks Ramaphosa’s new dawn</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_2" class="bold" title="Government debt jumps to 55.8% of GDP" alt="Government debt jumps to 55.8% of GDP" href="https://www.fin24.com/Budget/government-debt-jumps-to-558-of-gdp-20181024">Government debt jumps to 55.8% of GDP</a></li>
				            
			    </ul>    	
			    </div>
          </div>          		
    </div>
</div>
<div class="clr"></div> 

    <div class="cfc">
        
    </div>

    <div class="rightad">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
     
    <div id="budget2012Twitter">
        
    </div>

    <div class="rightad">
        <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
    
    

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/Tax/donations-tax-should-i-include-it-on-my-tax-returns-20181025">Donations tax: Should I include it on my tax returns?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/Investments/the-fundamental-difference-between-money-market-and-income-unit-trusts-20180817">The fundamental difference between money market and income unit trusts</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Savings/YourVoice/where-can-i-find-the-best-interest-rate-on-a-fixed-deposit-20180716">Where can I find the best interest rate on a fixed deposit? </a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Opinion/how-to-avoid-common-pitfalls-when-choosing-a-unit-trust-20180626-2">How to avoid common pitfalls when choosing a unit trust</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/Money-Clinic/Investments/wanting-information-on-unit-trusts-20180530">Wanting information on unit trusts</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
    

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '039748a4-a317-442d-93d0-2854e05f0e65';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue"><a href="https://www.fin24.com/Budget">What is your reaction on Tito Mboweni's announced VAT exempted items?</a></h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="8754c318-4815-41b8-91ab-a61eb55c942b" />
                            </td>
                            <td valign="middle">
                                <label>This is a good list</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="ba8c9c94-1160-41cc-987c-ecbc2b7372ed" />
                            </td>
                            <td valign="middle">
                                <label>I was hoping for more items to be exempt, like chicken </label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="83a8094b-f85d-422f-b1aa-b3169a560437" />
                            </td>
                            <td valign="middle">
                                <label>He hasn’t done enough</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;039748a4-a317-442d-93d0-2854e05f0e65&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        This is a good list
                                        <span class="votes">
                                            20%
                                            136
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 20px;">
                                            20</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I was hoping for more items to be exempt, like chicken 
                                        <span class="votes">
                                            36%
                                            244
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 36px;">
                                            36</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        He hasn’t done enough
                                        <span class="votes">
                                            45%
                                            306
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 45px;">
                                            45</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

    <div class="rightad">
        <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/6030/dcf65108c64a42a491959c05346fe872.jpg" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/press-code-20180917-2" target="_blank">Press Code</a> 
		      We subscribe to the Press Code.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="https://www.fin24.com/About/press-code-20180917-2" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">Press Code</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_4" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear"></div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." />
        </div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636777846864185102&s=17&c=4343&a=dd43ef17-0dc5-4c05-a953-710defd80e64&t=Markets+LIVE%3a+Asian+energy+firms+take+a+beating%2c+rand+stable+in+early+trade+&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-asian-energy-firms-take-a-beating-20181114&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636777846864185102&s=17&c=4343&a=dd43ef17-0dc5-4c05-a953-710defd80e64&t=Markets+LIVE%3a+Asian+energy+firms+take+a+beating%2c+rand+stable+in+early+trade+&ct=Markets&u=http%3a%2f%2fwww.fin24.com%2fMarkets%2fmarkets-live-asian-energy-firms-take-a-beating-20181114&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>