

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="While the power system is constrained, there is no load shedding set for Friday, says Eskom." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/economy/no-load-shedding-set-for-friday-eskom-20200123-2" /><meta property="article:published_time" content="2020/01/23 22:17:24"/><meta property="article:modified_time" content="2020/01/23 22:17:24"/><meta property="article:expiration_time" content="2020/01/25 23:05:55"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2"/><meta property="twitter:title" content="No load shedding set for Friday - Eskom"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="While the power system is constrained, there is no load shedding set for Friday, says Eskom."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9799/15203ee1c6b94dc0a2a3e1435a04ef54.jpg"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="No load shedding set for Friday - Eskom"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9799/b58a1c77b73d48caa492c100d4cab0d1.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="While the power system is constrained, there is no load shedding set for Friday, says Eskom."/><link rel="canonical" href="https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "ed8aea45-068f-462b-91db-d759038787e0",
url: "https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2",
text: "No load shedding set for Friday - Eskom",
categoryid: "4444",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=27live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=27live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=29live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=18live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=35live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=18live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=18live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=18live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=35live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=35live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=35live" ></script>
    
    <meta name="articleid" content="ed8aea45-068f-462b-91db-d759038787e0" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=35live" ></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=29live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Economy/Landing, MapsTo: "Economy" -->

<script src='//securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Fin24'; 
za24_AdZone='/Economy/Landing';
za24_DescUrl='https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2'; 
za24_ArticleId='ed8aea45-068f-462b-91db-d759038787e0'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='ed8aea45-068f-462b-91db-d759038787e0'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='eskom'; 
za24_KeywordType[3]='topics'; za24_Keywords[3]='load shedding'; 
za24_KeywordType[4]='accreditation'; za24_Keywords[4]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='468x120'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='278x76'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x35'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='300x100'; za24_AdPositionNo[8]='7'; 
za24_AdSize[9]='10x10'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='2x1'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x255'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='300x55'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x105'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='333x250'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='620x130'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='fluid'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='970x250'; za24_AdPositionNo[17]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Economy/Landing',
adDescriptionUrl: 'https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2',
articleId:'ed8aea45-068f-462b-91db-d759038787e0'
}
//--></script>
<title>
	No load shedding set for Friday - Eskom | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <div class="fixRetailAdPosition">
        <div id="ad-200x400-1" class="24ad200x400">
	<script>
		(function() {za24_InitAds('200x400','1','/8900/24.com/Web/Fin24/Economy/Landing','200','400');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <form name="aspnetForm" method="post" action="/Economy/no-load-shedding-set-for-friday-eskom-20200123-2" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="guQXP4o/y7X+6paNTqjHg2ruVoK+U/9o1iZZz+HIv7215bXs0k/hr11X7ARtUmuECrFBS8qMG9cGURuLlCBb7UcAB051nj6Y98JTxI8N9+7N6NrV" />
        <div class="fixTransitionalAdPosition">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10">
	<script>
		(function() {za24_InitAds('10x10','1','/8900/24.com/Web/Fin24/Economy/Landing','10','10');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>        
        
    


        <div id="leaderboard">
            <div class="adCenter">
                <div id="ad-728x90-1" class="24ad728x90">
	<script>
		(function() {za24_InitAds('728x90','1','/8900/24.com/Web/Fin24/Economy/Landing','728','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
        </div>        
        <div class="backgroundAdLazyLoadFix">
            <div id="ad-2x1-1" class="24ad2x1">
	<script>
		(function() {za24_InitAds('2x1','1','/8900/24.com/Web/Fin24/Economy/Landing','2','1');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div id="mainwrapper">
            <div class="contentwrapper">
                <!-- Header -->
                <div class="header lightgrey_bg">
                    

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=27live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=18live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/solly-moeng-give-business-owners-a-reason-to-stay-in-sa-20200122-2" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9740/2af84c1c109c4760ad44243bf6298fde.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/solly-moeng-give-business-owners-a-reason-to-stay-in-sa-20200122-2" target="_self">Solly Moeng</a>
                        </h3>
                        <p class="articleBlurb">
                            Give business owners a reason to stay in South Africa. 

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/Eskom/gordhan-you-are-paying-4-times-more-for-electricity-because-of-stealing-at-medupi-and-kusile-20200122" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9841/4c9ffe3763124426a8e3dec005193a5d.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/Eskom/gordhan-you-are-paying-4-times-more-for-electricity-because-of-stealing-at-medupi-and-kusile-20200122" target="_self">Pravin Gordhan</a>
                        </h3>
                        <p class="articleBlurb">
                            The minister says SA is paying more for electricity because of theft at Medupi and Kusile.

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Companies/Industrial/anc-state-must-keep-saa-as-a-national-airline-20200122" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/9740/a486fc06eccb4700bfcc71ee51914323.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Companies/Industrial/anc-state-must-keep-saa-as-a-national-airline-20200122" target="_self">Keep Flying the Flag </a>
                        </h3>
                        <p class="articleBlurb">
                            The ANC says the state must keep a 'restructured' SAA as a national airline. 

                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                    <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/Thought-leadership/thought-leadership-20190404" target="_self">Thought Leadership</a></li>
		</ul></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Banks" href="/companies/banks" target="_self">Banks</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li><li><a class="sub_menu" data-track="nav,Money,Unit-Trusts" href="/money/unit-trusts/" target="_self">Unit Trusts</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li>
	</ul>
</div>
                    
                    <div id="pushDownAd">
                        <div id="ad-980x90-1" class="24ad980x90">
	<script>
		(function() {za24_InitAds('980x90','1','/8900/24.com/Web/Fin24/Economy/Landing','980','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>

                    <script type="text/javascript" language="text/javascript">
                        window.addEventListener("load", function () {
                            setTimeout(function () {
                                var pushdownad = document.querySelector("#pushDownAd");
                                if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                    pushdownad.className = "active";
                                }
                            }, 500);
                        });
                    </script>

                    
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {
        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();
        $("div.stock_items, div.textualLoadingIndicator").toggle();
        checkSlotRendered();
        $('#stockTickerMain').hover(
            function () {
                $('#stockTickerMain').addClass('showticker');
                adjustStockTickerBasedOnAdServed();
            },
            function () {
                $('#stockTickerMain').removeClass('showticker');
                $('#ad-300x250-1').hide();
            }
        );
    });

    function checkSlotRendered() {
        if (window.googletag && googletag.pubadsReady) {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (event.slot.getSlotElementId() == "ad-300x250-1") {
                    setTimeout(function () {
                        adjustStockTickerBasedOnAdServed();
                    }, 500);
                }
            });
        } else {
            setTimeout(function () {
                checkSlotRendered();
            }, 100);
        }
    };

    function adjustStockTickerBasedOnAdServed() {
        if ($('#ad-300x250-1').height() > 1 && $('#ad-300x250-1').width() > 1) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x250-1').show();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
            $('#ad-300x250-1').hide()
        }
    };
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.01%">15.91</span>
                                <span class="stock_item_movement_downwards">(-0.01%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.20%">18.88</span>
                                <span class="stock_item_movement_downwards">(-0.20%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.60%">0.13</span>
                                <span class="stock_item_movement_downwards">(-0.60%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.46%">14.38</span>
                                <span class="stock_item_movement_downwards">(-0.46%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.38%">9.85</span>
                                <span class="stock_item_movement_downwards">(-0.38%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.10%">1562,67</span>
                                <span class="stock_item_movement_upwards">(0.10%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.25%">17,7925</span>
                                <span class="stock_item_movement_downwards">(-0.25%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.95%">2448</span>
                                <span class="stock_item_movement_downwards">(-0.95%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.98%">1002,99</span>
                                <span class="stock_item_movement_downwards">(-0.98%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-2.16%">61,87</span>
                                <span class="stock_item_movement_downwards">(-2.16%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.88%">15140,3</span>
                                <span class="stock_item_movement_downwards">(-0.88%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.77%">56894,67</span>
                                <span class="stock_item_movement_downwards">(-1.77%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.78%">71275,21</span>
                                <span class="stock_item_movement_downwards">(-1.78%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-2.57%">48386,48</span>
                                <span class="stock_item_movement_downwards">(-2.57%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.86%">50847,58</span>
                                <span class="stock_item_movement_downwards">(-1.86%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold Mining">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Gold Mining</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.26%">2780,37</span>
                                <span class="stock_item_movement_downwards">(-0.26%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.15%">8294,22</span>
                                <span class="stock_item_movement_upwards">(0.15%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.86%">1600,8</span>
                                <span class="stock_item_movement_downwards">(-0.86%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.76%">1515,31</span>
                                <span class="stock_item_movement_downwards">(-0.76%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.53%">3578,92</span>
                                <span class="stock_item_movement_downwards">(-0.53%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.65%">1925,11</span>
                                <span class="stock_item_movement_downwards">(-0.65%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x250-1" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','1','/8900/24.com/Web/Fin24/Economy/Landing','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

                </div>
                <div class="bodyContentWrapper">
                    <div class="widecolumn" style="display: none; padding-left: 100px;">
                        <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                    </div>
                    
    <!-- Left Column >-->
    <div class="leftcolumn left">
        <div id="div275x35">
            <div id="ad-275x35-1" class="24ad275x35">
	<script>
		(function() {za24_InitAds('275x35','1','/8900/24.com/Web/Fin24/Economy/Landing','275','35');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        

    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="titlePanel">
	
        

        <h1 id="articleHeadline">
            No load shedding set for Friday - Eskom</h1>
        <span class="timestamp block">48 minutes ago</span>
        <span class="timestamp block bold">
            <div class="author">
                </div>
        </span>
        
        <div class="article_tools">
            <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=29live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>

                <div class="share24_tool">
                    <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', ['facebook','twitter','email']);
});
</script>

                </div>

        </div>
    
</div>
    <div id="head-video"></div>
    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="https://cdn.24.co.za/files/Cms/General/d/9799/b58a1c77b73d48caa492c100d4cab0d1.jpg" id="artImage" style="border-width:0px;" alt="pylons,eskom,electricity" />
	<p class="text">.<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="https://www.fin24.com/Economy/Eskom/former-eskom-chair-gigaba-overruled-appointment-of-white-acting-ceo-in-election-year-20200123">Former Eskom chair: Gigaba overruled appointment of white acting CEO in election year</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/Eskom/eskom-treasury-seek-renewal-of-r15bn-loan-facility-20200123-2">Eskom, Treasury seek renewal of R15bn loan facility</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/Eskom/system-constrained-slight-risk-of-load-shedding-on-thursday-eskom-20200122">System constrained, slight risk of load shedding on Thursday - Eskom</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Economy/Eskom/gordhan-you-are-paying-4-times-more-for-electricity-because-of-stealing-at-medupi-and-kusile-20200122">Gordhan: You are paying 4 times more for electricity because of stealing at Medupi and Kusile</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>There is no load shedding planned for Friday, according to Eskom's&nbsp;power update.&nbsp; <br></p><p>In a tweet on Thursday evening, the power utility said "the system remains constrained with no load shedding expected tomorrow as there is enough generation capacity including emergency reserves to meet the demand in electricity, which tends to be lower on a Friday".</p><p>"Our pumped storage schemes' water levels will be replenished overnight having been extensively used during the day to meet demand."</p><div style="display: grid;"><div id="ad-fluid-1" class="24adfluid"><script>(function() {za24_InitAds('fluid', '1', '/8900/24.com/Web/Fin24/Economy/Landing', 'fluid', '');})();</script></div></div><p>It said this will be done to ensure that load shedding is avoided. <br></p><div id='fourth-par-video'></div><p>The system is recovering from the high incidents of unplanned morning outages, it added.&nbsp; </p><p>"We are monitoring the system closely and we will continue to give periodic updates on the status of the power system as things may change at short notice," it said.<br></p><div id="fourth-par-video"><p><em>- Compiled by Allison Jeftha</em></p></div><p> </p>
        </article>
        <div id="foot-video"></div>
        <div>
            <div id="ad-620x130-1" class="24ad620x130">
	<script>
		(function() {za24_InitAds('620x130','1','/8900/24.com/Web/Fin24/Economy/Landing','620','130');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <p></p>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="https://www.news24.com/Tags/Companies/eskom"> eskom </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Topics/load_shedding"> load shedding </a>
        </div>
</div>
        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.fin24.com/Economy/eskom-set-to-cut-power-in-parts-of-gauteng-over-r187m-debt-20200123-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/9843/120450efdb4242bc84bd982bdd86ac8a.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.fin24.com/Economy/eskom-set-to-cut-power-in-parts-of-gauteng-over-r187m-debt-20200123-2' data-track='outbound,nextarticlebox' style='color:#fff;'>Pay or we switch off the lights, Eskom warns West Rand power suppliers</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2020-01-23 21:58</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Economy-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Economy-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Economy-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Economy-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>
    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=18live" ></script>

        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>
</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>

        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120">
	<script>
		(function() {za24_InitAds('468x120','1','/8900/24.com/Web/Fin24/Economy/Landing','468','120');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Economy" ;
            commentControl.objectId = "ed8aea45-068f-462b-91db-d759038787e0";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Economy/no-load-shedding-set-for-friday-eskom-20200123-2";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Economy/Eskom/gordhan-you-are-paying-4-times-more-for-electricity-because-of-stealing-at-medupi-and-kusile-20200122" class="item even">Gordhan: You are paying 4 times more for electricity because of stealing at Medupi and Kusile</a>
<a href="https://www.fin24.com/Economy/Eskom/former-eskom-chair-gigaba-overruled-appointment-of-white-acting-ceo-in-election-year-20200123" class="item">Former Eskom chair: Gigaba overruled appointment of white acting CEO in election year</a>
<a href="https://www.fin24.com/Companies/Industrial/government-struggling-to-convince-banks-to-loan-saa-billions-20200123" class="item even">Government struggling to convince banks to loan SAA billions</a>
<a href="https://www.fin24.com/Companies/Financial-Services/sa-cannot-dodge-a-downgrade-this-year-says-alexander-forbes-20200123" class="item">SA cannot dodge a downgrade this year, says Alexander Forbes</a>
<a href="https://www.fin24.com/Companies/Investment-Holdings/motsepes-arc-to-become-alexander-forbes-biggest-shareholder-20200122" class="item even">Motsepe's ARC to become Alexander Forbes' biggest shareholder</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Economy/Eskom/exclusive-interview-with-eskom-ceo-andre-de-ruyter-big-changes-are-coming-20200121" class="item even">EXCLUSIVES | We interview Eskom CEO André de Ruyter: Big changes are coming</a>
<a href="https://www.fin24.com/Economy/Eskom/load-shedding-cost-sa-economy-at-least-r59bn-in-2019-csir-20200122" class="item">Load shedding cost SA economy at least R59bn in 2019 - CSIR</a>
<a href="https://www.fin24.com/Companies/Industrial/stefanutti-stocks-bleeds-nearly-20-as-sanlam-disposes-shares-20200122" class="item even">Stefanutti bleeds nearly 20% as Sanlam disposes shares</a>
<a href="https://www.fin24.com/Opinion/opinion-sas-energy-crisis-has-generated-lots-of-ideas-most-are-wrong-20200122" class="item">OPINION: SA's energy crisis has generated lots of ideas. Most are wrong</a>
<a href="https://www.fin24.com/Companies/Agribusiness/tobacco-industry-lobby-group-to-be-stubbed-out-20200122" class="item even">Tobacco industry lobby group to be stubbed out</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x100-1" class="24ad278x100">
	<script>
		(function() {za24_InitAds('278x100','1','/8900/24.com/Web/Fin24/Economy/Landing','278','100');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600">
		<script>
			(function() {za24_InitAds('300x600','1','/8900/24.com/Web/Fin24/Economy/Landing','300','600');})();
		</script>
	</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div id="brandmetrics-survey">
            <script type="text/javascript">
                window._brandmetrics = window._brandmetrics || [];
                window._brandmetrics.push({ cmd: "_loadsurvey" });
            </script>
        </div>
        
        
        <div style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>

<div class="clr"></div>

        <div class="cfc">
            
        </div>

        <div class="rightad">
            <div id="ad-300x250-2" class="24ad300x250">
		<script>
			(function() {za24_InitAds('300x250','2','/8900/24.com/Web/Fin24/Economy/Landing','300','250');})();
		</script>
	</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class="rightad">
            <div id="ad-333x250-1" class="24ad333x250">
		<script>
			(function() {za24_InitAds('333x250','1','/8900/24.com/Web/Fin24/Economy/Landing','333','250');})();
		</script>
	</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div style="margin-top: 20px;"></div>

        

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40">
		<script>
			(function() {za24_InitAds('300x40','3','/8900/24.com/Web/Fin24/Economy/Landing','300','40');})();
		</script>
	</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
        
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-i-have-r7m-in-my-retirement-fund-which-would-be-the-best-way-to-invest-20200118-2">MONEY CLINIC: I have R7m in my retirement fund, which would be the best way to invest?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-my-loans-are-giving-me-a-low-credit-score-how-do-i-properly-deal-with-them-20200117">MONEY CLINIC: My loans are giving me a low credit score; how do I properly deal with them?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/schools-must-stick-to-cheaper-school-uniform-rules-warns-competition-watchdog-20200108">Schools must stick to cheaper school uniform rules, warns competition watchdog </a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/money-clinic-should-i-wait-to-settle-my-bond-before-getting-another-property-20200115-2">MONEY CLINIC: Should I wait to settle my bond before getting another property? </a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/print-out-your-bank-statements-and-get-the-calculator-tackling-your-debt-in-2020-20200101">Print out your bank statements and get the calculator: Tackling your debt in 2020 </a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = 'e96c3a64-9ed8-4f1e-8777-de02bb88733c';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">How concerned are you about <a href="https://www.fin24.com/Opinion/opinion-ransomware-is-targeting-government-departments-for-your-data-can-you-be-protected-20191212">ransomware attacks?</a></h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="9478b4c2-4405-4913-93b3-4db896bb9c8e" />
                            </td>
                            <td valign="middle">
                                <label>Very - I have been a victim</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="1ff58a27-e8a0-4fe7-b919-e4792269d68c" />
                            </td>
                            <td valign="middle">
                                <label>Somewhat - I do what I can</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="873bf83e-96e3-4fd9-beaa-0c2bf9880e97" />
                            </td>
                            <td valign="middle">
                                <label>I don't really understand the issue</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="aedb7e59-5d46-4f77-a536-8621fae5d936" />
                            </td>
                            <td valign="middle">
                                <label>Not very</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;e96c3a64-9ed8-4f1e-8777-de02bb88733c&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Very - I have been a victim
                                        <span class="votes">
                                            15%
                                            79
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 15px;">
                                            15</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Somewhat - I do what I can
                                        <span class="votes">
                                            46%
                                            234
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 46px;">
                                            46</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don't really understand the issue
                                        <span class="votes">
                                            18%
                                            94
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 18px;">
                                            18</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Not very
                                        <span class="votes">
                                            21%
                                            106
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 21px;">
                                            21</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100">
	<script>
		(function() {za24_InitAds('300x100','7','/8900/24.com/Web/Fin24/Economy/Landing','300','100');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40">
		<script>
			(function() {za24_InitAds('300x40','1','/8900/24.com/Web/Fin24/Economy/Landing','300','40');})();
		</script>
	</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    
</div>
    

        
            
        
    </div>

                </div>                
                <div class="multi-size-ad">
                    <div class="spacer clr">
                        <!--horz_space-->
                    </div>
                    
    
    <div id="ad-970x250-1" class="24ad970x250">
	<script>
		(function() {za24_InitAds('970x250','1','/8900/24.com/Web/Fin24/Economy/Landing','970','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


                </div>
                <div class="footer clr left">
                    

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/6030/dcf65108c64a42a491959c05346fe872.jpg" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/press-code-20180917-2" target="_blank">Press Code</a> 
		      We subscribe to the Press Code.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                    
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="https://www.fin24.com/About/press-code-20180917-2" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">Press Code</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_4" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                    <div id="retail_ad_spacer"></div>
                </div>                
                <div class="botclear"></div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
            <div id="loadingIndicator">
                <img src="/images/progress-indicator.gif" alt="Loading..." />
            </div>
            <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
        </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637154175551052414&s=17&c=4444&a=ed8aea45-068f-462b-91db-d759038787e0&t=No+load+shedding+set+for+Friday+-+Eskom&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fno-load-shedding-set-for-friday-eskom-20200123-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637154175551052414&s=17&c=4444&a=ed8aea45-068f-462b-91db-d759038787e0&t=No+load+shedding+set+for+Friday+-+Eskom&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fno-load-shedding-set-for-friday-eskom-20200123-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
