

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The directors of VBS Mutual Bank and its majority owner, Vele Investments, stole more than R1.5bn from the bank’s depositors, claims an explosive affidavit." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/companies/financial-services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3" /><meta property="article:published_time" content="2018/07/08 6:00:01 AM"/><meta property="article:modified_time" content="2018/07/08 6:00:01 AM"/><meta property="article:expiration_time" content="2018/07/10 8:04:41 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3"/><meta property="twitter:title" content="VBS &#39;paid bribes to PIC, Prasa officials&#39;"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="The directors of VBS Mutual Bank and its majority owner, Vele Investments, stole more than R1.5bn from the bank’s depositors, claims an explosive affidavit."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/2417/62cdd3064abc4df59bfcd1bba26d664d.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="10538244630555709450881922994238954321"/><meta name="cXenseParse:recs:publishtime" content="2018-07-08T06:00:01.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Companies/Financial-Services"/><meta name="cXenseParse:tss-byline" content="Dewald Van Rensburg"/><meta name="cXenseParse:recs:tss-byline" content="Dewald Van Rensburg"/><meta name="cXenseParse:tss-accreditation" content="City Press"/><meta name="cXenseParse:tss-section" content="Companies"/><meta name="cXenseParse:recs:tss-section" content="Companies"/><meta name="cXenseParse:tss-category" content="Financial-Services"/><meta name="cXenseParse:tss-breadcrumb" content="Companies/Financial-Services"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="VBS 'paid bribes to PIC, Prasa officials'"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/2417/51802a760879493e9f3d66487f5a7b7e.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The directors of VBS Mutual Bank and its majority owner, Vele Investments, stole more than R1.5bn from the bank’s depositors, claims an explosive affidavit."/><link rel="canonical" href="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "f812686c-d21f-45ff-9401-30efcf3b64af",
url: "https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3",
text: "VBS paid bribes to PIC, Prasa officials",
categoryid: "5687",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=9live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=9live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=23live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    
    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=4live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=24live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=4live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=4live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=4live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=24live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=24live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=24live" ></script>
    
    <meta name="articleid" content="f812686c-d21f-45ff-9401-30efcf3b64af" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=24live" ></script>

<script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=24live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078298";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx' }]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=23live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Companies/FinancialServices, MapsTo: "Financial-Services" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Companies/FinancialServices';
za24_DescUrl= 'https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3'; 
za24_ArticleId= 'f812686c-d21f-45ff-9401-30efcf3b64af'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='f812686c-d21f-45ff-9401-30efcf3b64af'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='vbspicprasa'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='city press'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='275x35'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x100'; za24_AdPositionNo[11]='7'; 
za24_AdSize[12]='2x1'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='1x1'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x255'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='300x55'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='300x105'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='333x250'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='620x130'; za24_AdPositionNo[18]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Companies/FinancialServices',
adDescriptionUrl: 'https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3',
articleId:'f812686c-d21f-45ff-9401-30efcf3b64af'
}
//--></script>
<title>
	VBS 'paid bribes to PIC, Prasa officials' | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAK2ord5rsRhK+g0wxgGrBpt0Lnx0uDOSnIJR/XdMjr3Y2ALZJOsZcIgG1hBqCoAjRwPHXGQ" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=23live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=24live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
                <div class="cobrand_box">
                    <span>In partnership with</span>
                    <img src="/images/cobrand/city_press.png" class="cobrand_logo"/>
                </div>
            
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=9live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=4live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Savings/YourVoice/taking-stock-halfway-into-my-year-of-no-shopping-20180701" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7592/d5386c09265b4a9e989f7c31e35dc973.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Savings/YourVoice/taking-stock-halfway-into-my-year-of-no-shopping-20180701" target="_self">My year of no shopping</a>
                        </h3>
                        <p class="articleBlurb">
                            When in a moment of weakness I’d buy something, I'll return it a day later, writes <strong>Tehillah Niselow</strong>.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/new-dawn-or-harsh-reawakening-what-route-will-sa-take-20180704" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3015/d17223b2285a41eaaa553c33d1e8ff79.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/new-dawn-or-harsh-reawakening-what-route-will-sa-take-20180704" target="_self">What route will SA take?</a>
                        </h3>
                        <p class="articleBlurb">
                            Is the country in for a new dawn or a harsh reawakening? asks <strong>Solly Moeng</strong>.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/steinhoffs-13bn-triumph-for-bean-counters-20180703-2" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7621/10ac14885c02426398111a8953dbe3d6.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/steinhoffs-13bn-triumph-for-bean-counters-20180703-2" target="_self">Steinhoff win for bean-counters</a>
                        </h3>
                        <p class="articleBlurb">
                            Disaster for investors, triumph for bean-counters, says <strong>Chris Bryant.</strong>
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="currentCategorySubMenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711199943&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Savings-Issue"><span>Savings Issue</span></a></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/thought-leadership/old-mutual" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.07%">15.81</span>
                                <span class="stock_item_movement_downwards">(-0.07%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.03%">17.86</span>
                                <span class="stock_item_movement_upwards">(0.03%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.03%">0.12</span>
                                <span class="stock_item_movement_upwards">(0.03%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.11%">13.46</span>
                                <span class="stock_item_movement_downwards">(-0.11%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.01%">9.99</span>
                                <span class="stock_item_movement_upwards">(0.01%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.20%">1254,7</span>
                                <span class="stock_item_movement_downwards">(-0.20%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-constant.png" alt="" />
                                <span class="stock_item_price" title="-0.01%">15,986</span>
                                <span class="stock_item_movement_constant">(-0.01%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.00%">950</span>
                                <span class="stock_item_movement_upwards">(1.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.65%">843</span>
                                <span class="stock_item_movement_upwards">(0.65%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.13%">77,14</span>
                                <span class="stock_item_movement_downwards">(-0.13%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-1.03%">16316,67</span>
                                <span class="stock_item_movement_downwards">(-1.03%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.17%">57313,88</span>
                                <span class="stock_item_movement_downwards">(-0.17%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.14%">74714,91</span>
                                <span class="stock_item_movement_upwards">(0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.16%">41223,16</span>
                                <span class="stock_item_movement_downwards">(-0.16%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.14%">51122,67</span>
                                <span class="stock_item_movement_downwards">(-0.14%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.87%">6968,03</span>
                                <span class="stock_item_movement_upwards">(0.87%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.16%">1615,08</span>
                                <span class="stock_item_movement_upwards">(0.16%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.93%">1470,77</span>
                                <span class="stock_item_movement_upwards">(0.93%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.46%">3435,53</span>
                                <span class="stock_item_movement_upwards">(1.46%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.22%">1743,75</span>
                                <span class="stock_item_movement_upwards">(0.22%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x255","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x55","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="titlePanel">
	
        

        <h1 id="articleHeadline">
            VBS 'paid bribes to PIC, Prasa officials'</h1>
        <span class="timestamp block">Jul 08 2018 06:00</span>
        <span class="timestamp block bold">
            <div class="author">
                Dewald Van Rensburg</div>
            <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=23live' type='text/css' rel='stylesheet' ></link>
<div class='citypress-accreditation-block'><a href='/City-Press'><span class='hyphen'>-</span><img src='https://cdn.24.co.za/rebuild/24com/accreditation/city_press_red_small_logo.png'/></a></div>
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=23live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=24live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>
    <div id="head-video"></div>
    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="https://cdn.24.co.za/files/Cms/General/d/2417/51802a760879493e9f3d66487f5a7b7e.jpg" id="artImage" style="border-width:0px;" alt=" " />
	<p class="text">(VBS Mutual Bank)<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/sa-reserve-bank-secures-guarantees-up-to-r100-000-for-vbs-retail-depositors-20180705">SA Reserve Bank secures guarantees up to R100 000 for VBS retail depositors </a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/no-bailout-for-councils-hit-by-vbs-bank-collapse-mkhize-20180702">No bailout for councils hit by VBS Bank collapse - Mkhize </a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/what-happened-at-vbs-bank-20180701-2">What happened at VBS Bank?</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/how-vbs-was-plundered-20180624-2">How VBS Mutual Bank was plundered</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>The &ldquo;epic&rdquo; scale of the alleged fraud perpetrated at VBS Mutual Bank is detailed in an explosive new affidavit by VBS curator Anoosh Rooplal, including the wanton creation of millions in fake deposits and bribes paid to politicians and &ldquo;senior officials&rdquo; of the Public Investment Corporation (PIC) and the Passenger Rail Agency of SA (Prasa) to get them to deposit public money in the bank.</p><p>The directors of VBS Mutual Bank and its majority owner, Vele Investments, stole more than R1.5bn from the bank&rsquo;s depositors, claims the affidavit. It accompanied an urgent application to liquidate Vele, which was filed on Friday. Applications to sequestrate the bank&rsquo;s executives will follow shortly.</p><p>Most of the shocking details come from evidence provided by VBS&rsquo;s former treasurer, Phopi Mukhodobwane, who revealed how he and his colleagues allegedly pillaged depositors&rsquo; money.</p><p>He also provided evidence of the patronage network built to keep money flowing into the bank. </p><div id='fourth-par-video'></div><p>An unnamed &ldquo;senior executive&rdquo; of the PIC allegedly received a suitcase stuffed with R5m in cash. In return, the PIC gave VBS a R350m credit facility meant to fund VBS&rsquo;s tender finance business. VBS executives went on to pillage this loan by creating fake finance contracts. The amount of R1.5m was also allegedly paid to &ldquo;individuals at Prasa&rdquo; to facilitate a R1bn deposit which ultimately fell through.</p><p>Mukhodobwane&rsquo;s evidence also appears to implicate the ANC&rsquo;s Limpopo treasurer, Daniel Msiza, and the ANC Youth League&rsquo;s Gauteng leader, Kabelo Matsepe. On December 22 2017, a company owned by Matsepe was paid R1.5m via a shelf company that Mukhodobwane says was used to channel bribes.</p><ul><li><strong>READ:&nbsp;</strong><a href="https://www.fin24.com/Companies/Financial-Services/what-happened-at-vbs-bank-20180701-2" target="_blank">What happened at VBS Bank?</a></li></ul><p>In messages between VBS executives, they discuss &ldquo;Kabelo&rdquo; as well as &ldquo;Bra Danny&rdquo; in relation to their help with facilitating municipal deposits into VBS. City Press reported earlier how Msiza received a R9.5m loan from VBS to buy a conference centre in Polokwane, but he said at the time that it was a normal commercial loan.</p><p>Rooplal&rsquo;s affidavit sheds light on the bizarre movements of money in and out of VBS into various related parties&rsquo; accounts that City Press reported on two weeks ago.</p><p>The crux of the fraud was that VBS bosses, in effect, fabricated money by manually entering fictitious &ldquo;deposits&rdquo; into the VBS system. These would either be transferred into their own VBS accounts from a so-called suspense account &ndash; or be simply fictitiously entered directly into their accounts and the accounts of their other companies, alleges Rooplal.</p><p>Once that was done, the perpetrators could withdraw actual cash or simply have their overdrafts disappear &ndash; all at the expense of actual depositors, ranging from individuals to burial societies, the PIC and the municipalities that infamously stuck hundreds of millions of rands into the bank. Vele&rsquo;s directors allegedly not only used depositors&rsquo; money to live large buying cars and houses, but also to acquire practically all their other businesses &ndash; and even control over VBS itself &ndash; without paying a cent.</p><p>&ldquo;VBS fell prey to a fraudulent scheme of epic proportions, which has resulted in a loss to the bank of at least R1 521 925 280.46,&rdquo; claims Rooplal.</p><p>Half of this amount was used by Vele to acquire its various businesses, effectively for free. These &ldquo;free&rdquo; acquisitions included Insure Group Management, bought with fake money in order to direct its real money into VBS to help plug the holes the executives were leaving.</p><p>Vele allegedly also acquired Malibongwe Petroleum, Anglo African Finance, Mvunonala and Fairsure with invented money.</p><p>While the fraud was very complicated and pervasive, it was also &ldquo;unsophisticated&rdquo;, says Rooplal.</p><p><strong>'Main architect'</strong></p><p>VBS chairperson Tshifhiwa Matodzi was the &ldquo;main architect of the fraudulent scheme&rdquo; and made the most money from it, alleges Rooplal. VBS chief executive Andile Ramavhunga, chief financial officer Philippus Truter, treasurer Mukhodobwane and chief operations officer Robert Madzonga were, however, all part of it, he says.</p><p>Truter, who has worked at VBS since 2005, and Mukhodobwane made the fictitious entries and carried out fraudulent transactions on Matodzi&rsquo;s instructions, Rooplal alleges.</p><p>Rooplal procured an affidavit from Mukhodobwane testifying to how it was done:</p><p>- Matodzi instructed Truter and Mukhodobwane to facilitate the acquisition of Insure Group Managers for R250m with fictitious money. The imbalance in VBS&rsquo;s balance sheet would then be fixed by having Insure deposit its real money back into VBS. The deal was done and the fake R250m ended up in an Insure account at VBS. From there it was paid out to other related parties, becoming real money. Vele, in effect, &ldquo;paid nothing for the investment&rdquo; in Insure, claims Rooplal. Other Vele subsidiaries were bought in the same way.</p><p>- More shockingly, even the controlling share Vele has in VBS was bought without actually paying anything. VBS created a fake R350m deposit in favour of Vele, of which R90m was used to buy more shares in VBS. Another R80m in VBS shares was acquired by having Insure put money in VBS for unrelated purposes.</p><p>- Of the R350m fake deposit, R48m was paid as &ldquo;bonuses&rdquo; to Matodzi, Ramavhunga, Mukhodobwane and Truter.</p><p><ld>- The most complex part of the fraud is R262m in fake deposits created to settle 35 different overdrafts. Matodzi gave Truter and Mukhodobwane the list of overdrafts to settle with fake money and then told them they were free to pay their own overdrafts the same way. Many of the overdrafts were for Vele and its directors directly, but the list includes a large network of shelf companies with no directors that evidently just channelled the money to Vele.</ld></p><p>&ldquo;The perpetrators were effectively stealing money at a greater rate than was being deposited into VBS. This resulted in the severe liquidity crisis in which VBS finds itself,&rdquo; alleges Rooplal.</p><p>&ldquo;Vele has acted with such dishonesty that, even at this stage, it may prove a difficult task to locate all of the proceeds of the fraud.&rdquo;</p><p><strong>Demand for liquidation&nbsp;</strong></p><p>Despite the bank becoming a house of cards, KPMG auditor Sipho Malaba signed off VBS&rsquo;s books last year.</p><p>Rooplal argues for the immediate liquidation of Vele so that he can recover whatever is left of the looted money.</p><p>&ldquo;I have attempted to engage with the management of Vele, but it has become increasingly unclear as to who is in control, as there is a dispute as to the effective leadership of Vele and its subsidiaries. There is, as far as I am aware, no effective management due to the above dispute, which has led to a breakdown of the management and governance of Vele,&rdquo; he says.</p><p>Deon Botha, head of corporate affairs for the PIC, sent City Press the following response to the allegations above: &ldquo;The PIC is not aware of the alleged payment of a bribe to one of its employees. All PIC investments and related financial transactions must comply with the approved mandates of its clients and follow a thorough investment evaluation process. Investment decisions by the PIC are taken by committees and not by any individual. Any investment decision by the PIC may either be subject to approval from the PIC&rsquo;s board or be reviewed by the board or any of its subcommittees.</p><ul><li><strong>READ:</strong>&nbsp;<a href="https://www.fin24.com/Companies/Financial-Services/no-bailout-for-councils-hit-by-vbs-bank-collapse-mkhize-20180702" target="_blank">No bailout for councils hit by VBS Bank collapse - Mkhize</a></li></ul><p>&ldquo;The PIC fully cooperates with the Reserve Bank as well as the curator and the forensic investigation into VBS, and supports any appropriate action against those responsible for the bank&rsquo;s demise and those involved in any corrupt practices, including the demand for, payment of or acceptance of bribes.</p><p>&ldquo;The PIC expects its employees to act in an ethical manner. Should further information emerge that implicates any PIC employee in wrongdoing, the PIC will deal with the matter in terms of its disciplinary codes. It will also request law enforcement agencies to investigate.</p><p>&ldquo;The PIC supports every effort by the Reserve Bank to restore VBS to a position where it can trade again on a commercial basis in terms of its banking licence.&rdquo;</p><p>Matsepe also responded, saying: &ldquo;I confirm that my company had a memorandum of understanding to do capital raising for VBS, which was signed in 2016, and I confirm to helping raise capital and being paid for it.</p><p>&ldquo;I confirm to helping raise capital from international bankers and I completely deny the mentioned transaction that is said to have happened on December 22 2017.&rdquo;</p><p><strong>TALK&nbsp;TO US<br></strong></p><p>What do you think of the explosive new affidavit by VBS curator Anoosh Rooplal?</p><p>SMS us on 35697 using the keyword VBS and tell us what you think. Please include your name and province. SMSes cost&nbsp;R1.50</p><p><p><strong>* Sign up to Fin24's top news in your inbox:  </strong><a href="http://www.fin24.com/Newsletters/?mobile=false"><strong>SUBSCRIBE TO FIN24 NEWSLETTER</strong></a>
<p><p>
        </article>
        <div id="foot-video"></div>
        <div>
            <div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <p id="elHomePageBlurb">Follow Fin24 on <a href="http://bitly.com/VXpI94">Twitter</a> and <a href="http://on.fb.me/ltKIwR">Facebook</a>. 24.com encourages commentary submitted via <a href="http://uploads.news24.com/#story">MyNews24</a>. Contributions of 200 words or more will be considered for publication.
</p>
        <p></p>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail.replace('http://', 'https://'), dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="https://www.news24.com/Tags/Companies/vbs"> vbs </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Companies/pic"> pic </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Companies/prasa"> prasa </a>
        </div>
</div>
        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.fin24.com/Companies/Financial-Services/irba-wraps-up-evidence-into-audit-of-guptas-linkway-20180708-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/7634/1b16a8b75037417882f6bc826ca4364d.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.fin24.com/Companies/Financial-Services/irba-wraps-up-evidence-into-audit-of-guptas-linkway-20180708-2' data-track='outbound,nextarticlebox' style='color:#fff;'>Irba wraps up evidence into audit of Gupta's Linkway </a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-07-08 07:00</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Companies-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Companies-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=4live" ></script>
        
        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "https://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Companies|Financial-Services" ;
            commentControl.objectId = "f812686c-d21f-45ff-9401-30efcf3b64af";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Economy/South-Africa/land-expropriation-plans-to-exclude-black-owned-land-mkhize-20180706" class="item even">Land expropriation plans to exclude black-owned land - Mkhize</a>
<a href="https://www.fin24.com/Companies/Health/medical-schemes-respond-to-anti-competitive-findings-of-private-healthcare-inquiry-20180707" class="item">Medical schemes respond to 'anti-competitive' findings of private healthcare inquiry</a>
<a href="https://www.fin24.com/Economy/vat-fuel-price-hikes-ramaphosa-gives-ministers-2-weeks-for-plan-to-ease-consumer-pain-20180706" class="item even">VAT, fuel price hikes: Ramaphosa gives ministers 2 weeks for plan to ease consumer pain</a>
<a href="https://www.fin24.com/Companies/Financial-Services/vbs-paid-bribes-to-pic-prasa-officials-20180708-3" class="item">VBS 'paid bribes to PIC, Prasa officials'</a>
<a href="https://www.fin24.com/Companies/ICT/elon-musks-team-in-talks-with-thai-officials-to-help-with-cave-rescue-20180705" class="item even">Elon Musk’s team in talks with Thai officials to help with cave rescue</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Entrepreneurs/Profiles/from-steers-cashier-to-durban-july-hatmaker-20180701-2" class="item even">From Steers cashier to Durban July hatmaker</a>
<a href="https://www.fin24.com/Savings/Multimedia/watch-this-woman-has-cut-down-her-food-bill-to-just-r90-a-week-20180701" class="item">WATCH: This woman has cut down her food bill to just R90 a week</a>
<a href="https://www.fin24.com/Companies/Financial-Services/what-happened-at-vbs-bank-20180701-2" class="item even">What happened at VBS Bank?</a>
<a href="https://www.fin24.com/Companies/Retail/steinhoff-write-offs-pass-r198-billion-as-accounts-crisis-deepens-20180630" class="item">Steinhoff write-offs pass R198 billion as accounts crisis deepens</a>
<a href="https://www.fin24.com/Opinion/the-steinhoff-saga-part-three-crimes-of-entitlement-20180630-2" class="item even">THE STEINHOFF SAGA: Part three - Crimes of entitlement</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>
<div id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlock" class="product_block left">
    <div class="relative">
	    <h3 class="bold"></h3>             
	    <div class='content' style='background:url(https://cdn.24.co.za/files/Cms/General/d/931/5d0a63d8438a4656a30e0aef3f1ffbcc.png) no-repeat; min-height:200px; width: 297px; padding-top: 10px; padding-bottom: 10px; '>    
            <div class="small">
                <h5 class="bold">        
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4710695221&iu=/8900/24.com/Web/Fin24" id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlockUrl">
                        #SAVINGSMONTH    
                    </a>    
                </h5>
                <br />     
                You're <a href="https://www.fin24.com/Savings/Tools/eight-top-money-tips-to-teach-your-children-20180701">never too young</a> to start saving. Visit our special <a href="https://www.fin24.com/Savings">Savings Issue</a> to stay informed and be empowered!
                <div class="rowheight30 clr">&nbsp;</div>
			    <div class="related">Related links:</div>
                <ul>						          
                            
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_0" class="bold" title="Eight simple ways to save big on bank charges" alt="Eight simple ways to save big on bank charges" href="https://www.fin24.com/Savings/Get-Saving/eight-simple-ways-to-save-big-on-bank-charges-20180701">Eight simple ways to save big on bank charges</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_1" class="bold" title="Taking stock halfway into my year of no shopping" alt="Taking stock halfway into my year of no shopping" href="https://www.fin24.com/Savings/YourVoice/taking-stock-halfway-into-my-year-of-no-shopping-20180701">Taking stock halfway into my year of no shopping</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_2" class="bold" title="How to save while paying off debt" alt="How to save while paying off debt" href="https://www.fin24.com/Savings/Get-Saving/how-to-save-while-paying-off-debt-20180701">How to save while paying off debt</a></li>
				            
			    </ul>    	
			    </div>
          </div>          		
    </div>
</div>
<div class="clr"></div>

        <div class="cfc">
            
        </div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class="rightad">
            <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div  style="margin-top: 20px;"></div>

        <div id="cphBody_cphRightColumn_budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
       
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Opinion/how-to-avoid-common-pitfalls-when-choosing-a-unit-trust-20180626-2">How to avoid common pitfalls when choosing a unit trust</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/Investments/wanting-information-on-unit-trusts-20180530">Wanting information on unit trusts</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/Investments/financial-advice-for-small-investors-20180529">Financial advice for small investors</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/Retirement/weighing-in-on-tax-free-savings-accounts-and-retirement-annuities-20180508">Weighing in on tax-free savings accounts and retirement annuities</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/Money-Clinic/Investments/explainer-whats-the-difference-between-money-markets-and-unit-trusts-20180418-2">EXPLAINER: What's the difference between money markets and unit trusts?</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '210a3506-0b7c-461c-a683-593d1098a403';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">Are you prepared for the latest round of Eskom’s <a href="https://www.fin24.com/Economy/Eskom/eskom-warns-load-shedding-to-last-for-next-ten-days-20180618"> load shedding?</a>?

</h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="18c193ed-09c5-4be9-ad68-287f8b9d846b" />
                            </td>
                            <td valign="middle">
                                <label>Yes I am</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="71dc8f2e-4c2b-4fb0-bf67-5d23ebf187d8" />
                            </td>
                            <td valign="middle">
                                <label>No, I'm unprepared</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="252bb334-0b20-4a5b-9394-368d7fee4a3d" />
                            </td>
                            <td valign="middle">
                                <label>I don't mind it</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;210a3506-0b7c-461c-a683-593d1098a403&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Yes I am
                                        <span class="votes">
                                            33%
                                            293
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 33px;">
                                            33</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        No, I'm unprepared
                                        <span class="votes">
                                            52%
                                            465
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 52px;">
                                            52</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don't mind it
                                        <span class="votes">
                                            16%
                                            143
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 16px;">
                                            16</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear"></div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." />
        </div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636666338815904514&s=17&c=5687&a=f812686c-d21f-45ff-9401-30efcf3b64af&t=VBS+%27paid+bribes+to+PIC%2c+Prasa+officials%27&ct=Companies/Financial-Services&u=http%3a%2f%2fwww.fin24.com%2fCompanies%2fFinancial-Services%2fvbs-paid-bribes-to-pic-prasa-officials-20180708-3&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636666338815904514&s=17&c=5687&a=f812686c-d21f-45ff-9401-30efcf3b64af&t=VBS+%27paid+bribes+to+PIC%2c+Prasa+officials%27&ct=Companies/Financial-Services&u=http%3a%2f%2fwww.fin24.com%2fCompanies%2fFinancial-Services%2fvbs-paid-bribes-to-pic-prasa-officials-20180708-3&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>