

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The SA Institute of Chartered Accountants has come under fire for gunning for one of its prominent young critics while letting the industry’s biggest sinners off the hook." /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="https://m.fin24.com/companies/financial-services/not-all-equal-under-saica-laws-sithole-20180622" /><meta property="article:published_time" content="2018/06/24 6:26:28 AM"/><meta property="article:modified_time" content="2018/06/24 6:26:28 AM"/><meta property="article:expiration_time" content="2018/06/26 11:46:36 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622"/><meta property="twitter:title" content="Not all equal under Saica laws – Khaya Sithole"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="The SA Institute of Chartered Accountants has come under fire for gunning for one of its prominent young critics while letting the industry’s biggest sinners off the hook."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5268/5698414cf0db46dc860c2bab9e09be47.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="4177216305690174133167526609736466083"/><meta name="cXenseParse:recs:publishtime" content="2018-06-24T06:26:28.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Companies/Financial-Services"/><meta name="cXenseParse:tss-byline" content="Lesetja Malope"/><meta name="cXenseParse:recs:tss-byline" content="Lesetja Malope"/><meta name="cXenseParse:tss-accreditation" content="City Press"/><meta name="cXenseParse:tss-section" content="Companies"/><meta name="cXenseParse:recs:tss-section" content="Companies"/><meta name="cXenseParse:tss-category" content="Financial-Services"/><meta name="cXenseParse:tss-breadcrumb" content="Companies/Financial-Services"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Not all equal under Saica laws – Khaya Sithole"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5268/d8181547e1cf41a69fd33d3b961f391e.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The SA Institute of Chartered Accountants has come under fire for gunning for one of its prominent young critics while letting the industry’s biggest sinners off the hook."/><link rel="canonical" href="https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "032480aa-2deb-4b25-9f7a-814001787ea3",
url: "https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622",
text: "Not all equal under Saica laws – Khaya Sithole",
categoryid: "5687",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=9live" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=9live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.css?v=23live" />
    <!--[if IE 6]> 
    <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
    <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
    <![endif]-->
    <!--[if gt IE 7]> 
    <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
    <![endif]-->
    
    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=3live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/jquery/jquery-2.1.4.min.js?v=24live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=3live" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=3live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=24live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=24live" ></script>

    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>

    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/3.3.5/jquery.fancybox.min.js?v=24live" ></script>
    
    <meta name="articleid" content="032480aa-2deb-4b25-9f7a-814001787ea3" />
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=24live" ></script>

<script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=24live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078298";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx' }]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<base href="https://www.fin24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css?v=23live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Companies/FinancialServices, MapsTo: "Financial-Services" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Companies/FinancialServices';
za24_DescUrl= 'https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622'; 
za24_ArticleId= '032480aa-2deb-4b25-9f7a-814001787ea3'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='032480aa-2deb-4b25-9f7a-814001787ea3'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='saica'; 
za24_KeywordType[3]='people'; za24_Keywords[3]='khaya sithole'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='accounting'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='city press'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='275x35'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x100'; za24_AdPositionNo[11]='7'; 
za24_AdSize[12]='2x1'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='1x1'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x255'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='300x55'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='300x105'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='333x250'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='620x130'; za24_AdPositionNo[18]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Companies/FinancialServices',
adDescriptionUrl: 'https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622',
articleId:'032480aa-2deb-4b25-9f7a-814001787ea3'
}
//--></script>
<title>
	Not all equal under Saica laws – Khaya Sithole | Fin24
</title></head>
<body>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form name="aspnetForm" method="post" action="/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALbDpupAcHjvD8klNgcR2Jv0Lnx0uDOSnIJR/XdMjr3Y4Eh2PVQzsfs5/6Rfg3DOSUJ/sh5" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=23live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=24live"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
                <div class="cobrand_box">
                    <span>In partnership with</span>
                    <img src="/images/cobrand/city_press.png" class="cobrand_logo"/>
                </div>
            
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=9live" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=3live" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4715350541&iu=/8900/24.com/Web/Fin24" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7555/5ef6cd288eb047eaa0e255d38dd2bb38.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4715350541&amp;iu=/8900/24.com/Web/Fin24" target="_self">Win tickets to the Allan Gray Investment Summit 2018</a>
                        </h3>
                        <p class="articleBlurb">
                            Four tickets up for grabs to learn about investments that build long-term wealth.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Opinion/nip-nascent-fascism-in-the-bud-sa-20180620-2" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/4544/4b154d9a8c1141fe88e145aae1c4eb97.jpg" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Opinion/nip-nascent-fascism-in-the-bud-sa-20180620-2" target="_self">Fascism and brutality</a>
                        </h3>
                        <p class="articleBlurb">
                            We should prevent opportunists from using legacies of the past to further their own interests, says Solly Moeng.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="https://www.fin24.com/Economy/Labour/InsideLabour/inside-labour-the-need-for-a-national-conversation-20180614" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7453/3cb26fc203d54d3ebfd7c99f4647d3cd.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="https://www.fin24.com/Economy/Labour/InsideLabour/inside-labour-the-need-for-a-national-conversation-20180614" target="_self">Terry Bell's Inside Labour</a>
                        </h3>
                        <p class="articleBlurb">
                            Despite little cheer for today's youth, their predecessors showed political will can be awakened. 
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="currentCategorySubMenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/companies/ict" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4583177910&amp;iu=/8900/24.com" target="_self" data-track="nav,Budget"><span>Budget</span></a></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,Budget-2018" href="/Budget" target="_self">Budget 2018</a></li><li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Finweek" href="/finweek" target="_self">Finweek</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,#EntrepreneurCorner" href="https://www.news24.com/Tags/Topics/entrepreneurcorner" target="_top">#EntrepreneurCorner</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li><a href="https://www.businessinsider.co.za/Tech" target="_self" data-track="nav,Tech"><span>Tech</span></a></li><li><a href="https://www.businessinsider.co.za/" target="_self" data-track="nav,Business-Insider"><span>Business Insider</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu sponsored" data-track="nav,Opinion,Thought-Leadership" href="/thought-leadership/old-mutual" target="_self">Thought Leadership</a></li>
		</ul></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $('div.stock_items div').first();
        listItems.find('div').filter(function () {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == '';
        }).remove();
    }

    $(document).ready(function () {

        $('.dropdown')
            .mouseenter(function () {
                $('#stockTickerMain').block(blockOptions);
            })
            .mouseleave(function () {
                $('#stockTickerMain').unblock();
            });

        $('#stockTickerMain')
            .mouseenter(function () {
                $('.white_overlay').show();
            })
            .mouseleave(function () {
                $('.white_overlay').hide();
            });

        RemoveEmptyListItems();

        $("div.stock_items, div.textualLoadingIndicator").toggle();

        var adServed = $('#ad-300x55-1').find('div.noad').length == 0;

        if (adServed) {
            $('.stock_items').removeClass('stock-items-no-advert');
            $('.stock-item').removeClass('no-advert');
            $('#ad-300x55-1').show();
            $('#ad-300x255-1').hide();
        } else {
            $('.stock_items').addClass('stock-items-no-advert');
            $('.stock-item').addClass('no-advert');
        }

        $('#stockTickerMain').hover(
            function () {
                var ticker = $('#stockTickerMain');
                ticker.addClass('showticker');
                if (adServed) {
                    $('#ad-300x255-1').show();
                    $('#ad-300x55-1').hide();
                }
            },
            function () {
                var ticker = $('#stockTickerMain');
                ticker.removeClass('showticker');
                if (adServed) {
                    $('#ad-300x55-1').show();
                    $('#ad-300x255-1').hide();
                }
            });
    });
</script>

<div class="white_overlay" style="display: none"></div>
<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_items" style="display: none;">
            <div id="StockTickerTape_divNoSponsor" class="data_note" style="padding-right: 16px;">All data is delayed</div>
            <div class="stock-item-container">
                
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/EUR">
                                <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.74%">15.62</span>
                                <span class="stock_item_movement_upwards">(0.74%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/GBP">
                                <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.98%">17.78</span>
                                <span class="stock_item_movement_upwards">(0.98%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/JPY">
                                <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.20%">0.12</span>
                                <span class="stock_item_movement_upwards">(1.20%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/USD">
                                <a href="/Markets/Currencies/"  >ZAR/USD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.10%">13.42</span>
                                <span class="stock_item_movement_upwards">(1.10%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item currencies stock-item">
                            <div class="stock_item_1" title="ZAR/AUD">
                                <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.34%">9.97</span>
                                <span class="stock_item_movement_upwards">(0.34%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Gold">
                                <a href="/Markets/Commodities/"  >Gold</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.17%">1269,28</span>
                                <span class="stock_item_movement_upwards">(0.17%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Silver">
                                <a href="/Markets/Commodities/"  >Silver</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.10%">16,41</span>
                                <span class="stock_item_movement_upwards">(1.10%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Palladium">
                                <a href="/Markets/Commodities/"  >Palladium</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.00%">954</span>
                                <span class="stock_item_movement_upwards">(1.00%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Platinum">
                                <a href="/Markets/Commodities/"  >Platinum</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.86%">875</span>
                                <span class="stock_item_movement_upwards">(1.86%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Oil">
                                <a href="/Markets/Commodities/"  >Oil</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="3.52%">74,97</span>
                                <span class="stock_item_movement_upwards">(3.52%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Financial 15">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.22%">16150,86</span>
                                <span class="stock_item_movement_upwards">(1.22%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="All Share">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.11%">56856,66</span>
                                <span class="stock_item_movement_upwards">(1.11%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Industrial 25">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.56%">74396,09</span>
                                <span class="stock_item_movement_upwards">(1.56%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Resource 10">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.44%">40551,25</span>
                                <span class="stock_item_movement_upwards">(0.44%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item">
                            <div class="stock_item_1 stock-item" title="Top 40">
                                <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.20%">50623,1</span>
                                <span class="stock_item_movement_upwards">(1.20%)</span>
                            </div>
                        </div>
                    
            </div>

            <div class="stock-item-container">
                
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar U.S. Market Index">
                                <a href="/Markets/International-Markets/"  >Morningstar U.S. Market Index</a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.14%">6956,47</span>
                                <span class="stock_item_movement_upwards">(0.14%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar UK Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar UK Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.63%">1630,07</span>
                                <span class="stock_item_movement_upwards">(1.63%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Japan Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Japan Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-downwards.png" alt="" />
                                <span class="stock_item_price" title="-0.34%">1515,11</span>
                                <span class="stock_item_movement_downwards">(-0.34%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar Australia Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar Australia Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="0.50%">3410,28</span>
                                <span class="stock_item_movement_upwards">(0.50%)</span>
                            </div>
                        </div>
                    
                        <div class="stock_item stock-item">
                            <div class="stock_item_1" title="Morningstar France Index  ">
                                <a href="/Markets/International-Markets/"  >Morningstar France Index  </a>
                            </div>
                            <div class="stock_item_2">
                                <img src="/images/newheader/indicator-upwards.png" alt="" />
                                <span class="stock_item_price" title="1.16%">1748,39</span>
                                <span class="stock_item_movement_upwards">(1.16%)</span>
                            </div>
                        </div>
                    
            </div>
        </div>

        <div class="textualLoadingIndicator left">Loading...</div>

        <div id="ad-300x255-1" class="24ad300x255"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x255","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad-300x55-1" class="24ad300x55"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x55","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
</div>

<div class="clr"></div>

            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="titlePanel">
	
        

        <h1 id="articleHeadline">
            Not all equal under Saica laws – Khaya Sithole</h1>
        <span class="timestamp block">Jun 24 2018 06:26</span>
        <span class="timestamp block bold">
            <div class="author">
                Lesetja Malope</div>
            <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=23live' type='text/css' rel='stylesheet' ></link>
<div class='citypress-accreditation-block'><a href='/City-Press'><span class='hyphen'>-</span><img src='https://cdn.24.co.za/rebuild/24com/accreditation/city_press_red_small_logo.png'/></a></div>
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=23live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=24live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>
    <div id="head-video"></div>
    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="https://cdn.24.co.za/files/Cms/General/d/5268/d8181547e1cf41a69fd33d3b961f391e.jpg" id="artImage" style="border-width:0px;" alt="Advocate Tembeka Ngcukaitobi with CA Khaya Sithole" />
	<p class="text">Advocate Tembeka Ngcukaitobi with CA Khaya Sithole. (Photo: Tehillah Niselow, Fin24)<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/khaya-sitholes-explosive-affidavit-casts-shadow-over-accounting-body-20180623">Khaya Sithole's explosive affidavit casts shadow over accounting body</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/saicas-transparency-bid-a-public-hearing-for-commentator-khaya-sithole-20180622">Saica's transparency bid - a public hearing for commentator Khaya Sithole</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/breaking-saica-starts-disciplinary-proceedings-against-former-eskom-cfo-anoj-singh-20180619">Saica to start disciplinary proceedings against former Eskom CFO Anoj Singh</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/saica-lambasted-for-dropping-the-ball-20180615">Saica lambasted for ‘dropping the ball’</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/manuel-sa-auditors-got-too-comfortable-20180612">Manuel: SA auditors got too comfortable</a></h4>
  
    <h4 class="blue"><a href="https://www.fin24.com/Companies/Financial-Services/kpmg-saica-part-ways-20180601">KPMG, Saica part ways</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>The SA Institute of Chartered Accountants (Saica) has come under fire for gunning for one of its prominent young critics while letting the industry&rsquo;s biggest sinners off the hook.</p><p>Khaya Sithole&rsquo;s charge sheet from Saica looks like he is being charged for a Robin Hood-like offence, according to his supporters.</p><p>The outspoken chartered accountant and Saica member has heavily criticised the institution, including calling for its entire board, which includes the CEOs of both PwC and Deloitte, Lwazi Bam and Dion Shango, respectively, to step down.</p><p>Sithole is accused of unlawfully granting funding to 129 students, and in the process using a Thuthuka Bursary Fund letterhead with another colleague&rsquo;s signature, against Saica&rsquo;s codes of conduct.</p><div id='fourth-par-video'></div><p>Sithole&rsquo;s conduct, according to the fund, cost it more than R10 million over four years.</p><p>The Thuthuka Bursary Fund is a Saica venture to develop black accountants.</p><p>The conduct, which the fund said it became aware of in 2015, led to the fund&rsquo;s having to source millions of rands for the students. At the time, Sithole was employed at the University of the Witwatersrand as a programme manager for the fund.</p><p>During the hearing held at the Saica head office in Illovo on Friday, members of the Advancement of Black Accountants in Southern Africa (Abasa) flooded the security-heavy venue, chanting slogans in support of Sithole.</p><p>Sithole is the secretary general of Abasa, which is an organisation with the mission to redress inequalities and create access and opportunities for black South Africans in the accounting profession.</p><p>Ahead of the much publicised hearings, Saica held a number of staff security briefings. Law enforcement officials were expected to attend and security was tightened, according to sources who are close to Saica.</p><p>Saica issued a notice to properties neighbouring its offices warning of the possibility of hundreds of supporters arriving to attend Sithole&rsquo;s hearing. City Press has seen this notice.</p><p>According to sources within the organisation who are close to the matter, a member of Saica&rsquo;s legal team received death threats related to one of the two hearings, and personal protection was assigned to her, including at her residence.</p><p>Asked about these matters, Saica declined to comment or give details.</p><p>&ldquo;We are not willing to divulge what safety and security measures we apply, including possible threats to our staff, except to say that appropriate security measures are in place,&rdquo; said Willi Coates, a senior Saica executive.</p><p>The only other scheduled hearing on the day was that of Munro Swirsky, who did not appear and requested, through his lawyer, a postponement.</p><p>In his 25-page replying affidavit, Sithole paints a bleak picture of the roles various executives related to Saica allegedly had leading up to him being charged, including being ordered by Sizwe Nxasana, chairperson of the board of trustees of the Thuthuka Bursary Fund, to include a specific student in the bursary scheme.</p><ul><li><strong>READ:</strong> <a href="https://www.fin24.com/Companies/Financial-Services/khaya-sitholes-explosive-affidavit-casts-shadow-over-accounting-body-20180623">Khaya Sithole's explosive affidavit casts shadow over accounting body</a></li></ul><p>In response, Nxasana said that through his family bursary fund he contributed to the Thuthuka Fund. &ldquo;The Thuthuka Fund rules allow for students to be nominated for bursaries by those funders. Therefore there has been no contravention of the Thuthuka Bursary rules,&rdquo; he added.</p><p>In an affidavit, Sithole alleged there was interference by Saica CEO Terrence Nombembe, who is also a trustee of the Thuthuka fund. Saica said it would not comment on issues being dealt with through the disciplinary process.</p><p>In an affidavit, Sithole questioned the manner in which Saica gunned for him while other prominent members, such as Sihlalo Jordan, deputy CEO of Deloitte, are accused of much worse contraventions.</p><p>Jordan is facing disciplinary action by the Independent Regulatory Board for Auditors after being charged with misconduct related to the financial statements he signed off at African Bank Limited and its holding company, African Bank Investments Limited, before the entities were placed under curatorship.</p><ul><li><strong>READ:</strong> <a href="https://www.fin24.com/Companies/Financial-Services/breaking-saica-starts-disciplinary-proceedings-against-former-eskom-cfo-anoj-singh-20180619">Saica to start disciplinary proceedings against former Eskom CFO Anoj Singh</a></li></ul><p>Former Eskom chief financial official Anoj Singh is the only other chartered accountant Saica has announced would be facing disciplinary action for charges of misconduct.</p><p>When contacted this week regarding the disciplinary action for charges of misconduct, Singh declined to comment.</p><p>* <strong><a href="http://www.fin24.com/Newsletters/?mobile=false">SUBSCRIBE FOR FREE UPDATE</a>:</strong> Get Fin24's top morning business news and opinions in your inbox.
</p><p>
        </article>
        <div id="foot-video"></div>
        <div>
            <div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <p id="elHomePageBlurb">Follow Fin24 on <a href="http://bitly.com/VXpI94">Twitter</a> and <a href="http://on.fb.me/ltKIwR">Facebook</a>.

24.com encourages commentary submitted via <a href="http://uploads.news24.com/#story">MyNews24</a>. Contributions of 200 words or more will be considered for publication.
</p>
        <p></p>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail.replace('http://', 'https://'), dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="https://www.news24.com/Tags/Companies/saica"> saica </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/People/khaya_sithole"> khaya sithole </a>
        &nbsp;|&nbsp;
            <a class="tag" href="https://www.news24.com/Tags/Topics/accounting"> accounting </a>
        </div>
</div>
        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.fin24.com/Companies/ICT/sabc-appoints-new-group-ceo-and-cfo-20180624' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/2418/a3199c7cc07b44408bfe12c41b60ef78.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.fin24.com/Companies/ICT/sabc-appoints-new-group-ceo-and-cfo-20180624' data-track='outbound,nextarticlebox' style='color:#fff;'>SABC appoints new Group CEO and CFO</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-06-24 09:10</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Companies-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Companies-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=3live" ></script>
        
        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "https://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "https://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.fin24.com";
            commentControl.commentStatus = "Moderated";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Companies|Financial-Services" ;
            commentControl.objectId = "032480aa-2deb-4b25-9f7a-814001787ea3";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = false ;
            commentControl.logOutUrl = "https://auth.fin24.com/DeAuthenticate.aspx?surl=https://www.fin24.com/Companies/Financial-Services/not-all-equal-under-saica-laws-sithole-20180622";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


<section class="sectionb" id="commentsSection">
    <p style="margin-bottom: 10px; margin-top: 5px;">
        <a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="cphBody_cphLeftColumn_Comments_lnkCommentPolicy"><b>Read Fin24’s Comments Policy</b></a>
    </p>
    

<div class="facebookComments">
    <p>24.com publishes all comments posted on articles provided that they adhere to our <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" target="_blank" style="color:white;cursor:pointer;">Comments Policy</a>. Should you wish to report a comment for editorial review, please do so by clicking the 'Report Comment' button to the right of each comment.</p>
</div>
    <div id="comments_wrap">
        <!-- comment on story header -->
        <div id="comment_on_story">
            <div class="fl">
                Comment on this story
            </div>
            <div class="xsmall normal to_lower fl" id="comment_count_wrap">
                <span id="cphBody_cphLeftColumn_Comments_lblTotalCommentCount">0</span>&nbsp;<span id="cphBody_cphLeftColumn_Comments_lblTotalCommentCountText">comments</span>
            </div>
            <div class="clr"></div>
        </div>

        <!-- messages (disabled/closed etc) -->
        
        
        <!-- comment box -->
        
            <div class="comment_form_wrap" id="comment_article_form">
                <div class="comment_form_header to_upper bold">Add your comment</div>
                <div class="comment_form_result_msg bold hidden">Thank you, your comment has been submitted.</div>
                <div class="comment_form_user">
                    <div class="avatar_wrap fl">
                        <div>
                            <img alt="avatar" class="user_avatar_img" />
                        </div>
                    </div>
                    <div class="author_name fl">
                        <a href="#" target="_blank" class="author_link bold user_name"></a>
                    </div>
                    <div class="logout_wrap fr">
                        <a href="#" class="smlr logout_link">Logout</a>
                    </div>
                    <div class="clr"></div>
                </div>
                <div class="comment_form_inner">
                    <span class="comment_form_label bold">Comment</span>
                    <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                    <div class="textarea_wrap">
                        <textarea rows="4"></textarea>
                    </div>
                    <div id="cphBody_cphLeftColumn_Comments_divFacebookCheckbox" class="facebook_checkbox">
                        <input type="checkbox" id="chk_facebook" checked="checked" style="float:left;margin-right:10px;" /> <label for="chk_facebook" class="smlr">Share on Facebook</label>
                    </div>
                    <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                    <div class="ajax-loader hidden"></div>
                </div>
            </div>
        
        
        <!-- comments -->
        <div id="comments_list"></div>
        
        <!-- reusables -->
        <div id="comment_reusables" class="hidden">
            <!-- comment box -->
            <div class="comment_form_wrap" id="comment_reply_form">
                <div class="comment_form_header to_upper bold"></div>
                <div class="comment_form_user">
                    <div class="avatar_wrap fl">
                        <div>
                            <img alt="avatar" class="user_avatar_img" />
                        </div>
                    </div>
                    <div class="author_name fl">
                        <a href="#" target="_blank" class="author_link bold user_name"></a>
                    </div>
                    <div class="logout_wrap fr">
                        <a href="#" class="smlr logout_link">Logout</a>
                    </div>
                    <div class="clr"></div>
                </div>
                <div class="comment_form_inner">
                    <span class="comment_form_label bold">Comment</span>
                    <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                    <div class="textarea_wrap">
                        <textarea rows="4"></textarea>
                    </div>
                    <div id="cphBody_cphLeftColumn_Comments_divFacebookCheckboxReply" class="facebook_checkbox">
                        <input type="checkbox" id="chk_facebook_reply" checked="checked" /> <label for="chk_facebook_reply" class="smlr">Share on Facebook</label>
                    </div>
                    <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                    <div class="ajax-loader hidden"></div>
                </div>
            </div>
        </div>

        <!-- loading -->
        <div id="comment_loader" class="hidden">
            <img src="https://scripts.24.co.za/libs/24com/comments/3.0.6/Images/ajax-loader.gif" alt="Loading comments..." /> Loading comments...
        </div>

        <!-- load more button -->
        <input type="button" id="btn_load_more" class="hidden to_upper smlr" value="Load More Comments" />
    </div>
</section>

    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.fin24.com/Companies/Financial-Services/how-vbs-was-plundered-20180624-2" class="item even">How VBS Mutual Bank was plundered</a>
<a href="https://www.fin24.com/Companies/Financial-Services/khaya-sitholes-explosive-affidavit-casts-shadow-over-accounting-body-20180623" class="item">Khaya Sithole's explosive affidavit casts shadow over accounting body</a>
<a href="https://www.fin24.com/Economy/6-ways-the-nhi-bill-will-affect-consumers-pockets-20180622" class="item even">6 ways the NHI bill will affect consumers' pockets</a>
<a href="https://www.fin24.com/Companies/Financial-Services/barclays-africa-retail-banking-ceo-moganwa-leaves-amid-shake-up-20180623" class="item">Barclays Africa retail banking CEO Moganwa leaves amid shake-up</a>
<a href="https://www.fin24.com/Companies/ICT/sabc-appoints-new-group-ceo-and-cfo-20180624" class="item even">SABC appoints new Group CEO and CFO</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.fin24.com/Economy/Labour/InsideLabour/inside-labour-the-long-road-to-decent-work-20180621" class="item even">INSIDE LABOUR: The long road to decent work</a>
<a href="https://www.fin24.com/Economy/6-ways-the-nhi-bill-will-affect-consumers-pockets-20180622" class="item">6 ways the NHI bill will affect consumers' pockets</a>
<a href="https://www.fin24.com/Companies/Retail/markus-jooste-profited-big-time-from-steinhoff-land-deal-filings-show-20180622" class="item even">Markus Jooste profited big time from Steinhoff land deal, filings show</a>
<a href="https://www.fin24.com/Companies/ICT/from-lies-and-deception-to-murder-watch-the-10-scary-facts-about-robots-20180622" class="item">From lies and deception to murder, WATCH 10 scary facts about robots </a>
<a href="https://www.fin24.com/Economy/nasa-unveils-programme-aimed-at-preventing-asteroid-apocalypse-20180622" class="item even">WATCH: NASA unveils programme aimed at preventing asteroid apocalypse</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>

<div class="clr"></div>

        <div class="cfc">
            
        </div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div class="rightad">
            <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div  style="margin-top: 20px;"></div>

        <div id="cphBody_cphRightColumn_budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="https://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
       
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="https://www.fin24.com/Money/Money-Clinic/Investments/wanting-information-on-unit-trusts-20180530">Wanting information on unit trusts</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="https://www.fin24.com/Money/Money-Clinic/Investments/financial-advice-for-small-investors-20180529">Financial advice for small investors</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="https://www.fin24.com/Money/Money-Clinic/Retirement/weighing-in-on-tax-free-savings-accounts-and-retirement-annuities-20180508">Weighing in on tax-free savings accounts and retirement annuities</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="https://www.fin24.com/Money/Money-Clinic/Investments/explainer-whats-the-difference-between-money-markets-and-unit-trusts-20180418-2">EXPLAINER: What's the difference between money markets and unit trusts?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="https://www.fin24.com/Money/Money-Clinic/Debt/a-minefield-not-so-easy-to-conquer-20180413">Joint mortgage holder? How to safeguard yourself in debt review process</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(function() {
        $j("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();
    }

    $(document).ready(function () {
        var articleID = '210a3506-0b7c-461c-a683-593d1098a403';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }
</script>

<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">Voting Booth</h2>
            <h5 class="blue">Are you prepared for the latest round of Eskom’s <a href="https://www.fin24.com/Economy/Eskom/eskom-warns-load-shedding-to-last-for-next-ten-days-20180618"> load shedding?</a>?

</h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="18c193ed-09c5-4be9-ad68-287f8b9d846b" />
                            </td>
                            <td valign="middle">
                                <label>Yes I am</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="71dc8f2e-4c2b-4fb0-bf67-5d23ebf187d8" />
                            </td>
                            <td valign="middle">
                                <label>No, I'm unprepared</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio" value="252bb334-0b20-4a5b-9394-368d7fee4a3d" />
                            </td>
                            <td valign="middle">
                                <label>I don't mind it</label>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
                <div class="clr"></div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;210a3506-0b7c-461c-a683-593d1098a403&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript: ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Yes I am
                                        <span class="votes">
                                            35%
                                            147
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 35px;">
                                            35</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        No, I'm unprepared
                                        <span class="votes">
                                            53%
                                            221
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 53px;">
                                            53</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don't mind it
                                        <span class="votes">
                                            12%
                                            48
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 12px;">
                                            12</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                            </tbody>
                        </table>
                    
            </div>
            <div class="clr"></div>
            <p class="bold small">
                <a href="https://www.fin24.com/Vote">Previous results</a> · <a href="/About/Legal/Contact-Us-20120709-3" target="_blank">Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width: 300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>

        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="https://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="https://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.morningstar.com/company/" target="_blank">
                <img src="/images/morningstar.png" alt="Morning Star" class="absolute" title="Data provided by Morning Star" />
            </a>
        </div>
        <span class="footer_nav block">
            
                    <a href="https://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/portfolio/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="https://www.fin24.com/feedback.aspx?iframe">Contact us</a>
        </span>
        <a href="http://www.24.com/">
            <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" />
        </a>
        <a href="http://www.iabsa.net/" target="_blank">
            <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" />
        </a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear"></div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." />
        </div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636654375961112833&s=17&c=5687&a=032480aa-2deb-4b25-9f7a-814001787ea3&t=Not+all+equal+under+Saica+laws+%e2%80%93+Khaya+Sithole&ct=Companies/Financial-Services&u=http%3a%2f%2fwww.fin24.com%2fCompanies%2fFinancial-Services%2fnot-all-equal-under-saica-laws-sithole-20180622&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636654375961112833&s=17&c=5687&a=032480aa-2deb-4b25-9f7a-814001787ea3&t=Not+all+equal+under+Saica+laws+%e2%80%93+Khaya+Sithole&ct=Companies/Financial-Services&u=http%3a%2f%2fwww.fin24.com%2fCompanies%2fFinancial-Services%2fnot-all-equal-under-saica-laws-sithole-20180622&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;"></div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");
    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        $j(document).ready(function () {
            // Global AJAX settings
            $j.ajaxSetup({
                timeout: 30000
            });

            $j(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $j(".contactus").fancybox({
                hideOnContentClick: false,
                width: 515,
                height: 700,
                'type': 'iframe'
            });

            $j(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $j("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $j("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "https://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }
        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

</body>
</html>