<!DOCTYPE html>
 
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head id="Head1"><meta name="description" content="Telkom has advised its shareholders to exercise caution when dealing with its shares, as it announced government’s proposal to reduce its 39% stake." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><title>
	Telkom alerts shareholders about state’s SAA rescue mission | Fin24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.fin24.com/fin24/tech/companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830" /><meta property="article:published_time" content="2017/08/30 9:20:18 AM"/><meta property="article:modified_time" content="2017/08/30 9:20:18 AM"/><meta property="article:expiration_time" content="2017/09/01 10:53:08 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830"/><meta property="twitter:title" content="Telkom alerts shareholders about state’s SAA rescue mission"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Telkom has advised its shareholders to exercise caution when dealing with its shares, as it announced government’s proposal to reduce its 39% stake."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/2890/0a93d489060b4acaa3165e63646575a4.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="17707706216185899822502962836097615379"/><meta name="cXenseParse:recs:publishtime" content="2017-08-30T09:20:18.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Tech/Companies"/><meta name="cXenseParse:tss-accreditation" content="Fin24"/><meta name="cXenseParse:tss-section" content="Tech"/><meta name="cXenseParse:recs:tss-section" content="Tech"/><meta name="cXenseParse:tss-category" content="Companies"/><meta name="cXenseParse:tss-breadcrumb" content="Tech/Companies"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Telkom alerts shareholders about state’s SAA rescue mission"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/1613/76448430b1354ef7bb350df67fe131c5.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Telkom has advised its shareholders to exercise caution when dealing with its shares, as it announced government’s proposal to reduce its 39% stake."/><link rel="canonical" href="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "f2ad9ead-84c2-4a9e-a162-d36f4335b9ed",
url: "http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830",
text: "Telkom alerts shareholders about state’s SAA rescue mission",
categoryid: "12752",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/Tech/bootstrap.min.css?v=8" /><link type="text/css" rel="stylesheet" href="/styles/Tech/main.min.css?v=8" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=18" /><script type="text/javascript" language="javascript" src="/Scripts/Tech/common-top.js?v=3" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=17" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=17" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=17" ></script><script type="text/javascript" language="javascript" src="/Scripts/Tech/libraries/jquery.jcarousel.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/Tech/libraries/jquery.jcarousel.load.js?v=3" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=17"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    <meta name="articleid" content="f2ad9ead-84c2-4a9e-a162-d36f4335b9ed" />

<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078298']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '539106e4-d528-4d58-ad6a-c614e2527796');
</script>
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:fin24.com/script.js"></script>
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script
src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js"
type="text/javascript" async="true"></script>
<base href="http://www.fin24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css?v=18" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Tech/Companies, MapsTo: "Companies" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Tech/Companies';
za24_DescUrl= 'http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830'; 
za24_ArticleId= 'f2ad9ead-84c2-4a9e-a162-d36f4335b9ed'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='f2ad9ead-84c2-4a9e-a162-d36f4335b9ed'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='saapictelkom'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='278x76'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='10x10'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='468x120'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='2x1'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='300x250'; za24_AdPositionNo[7]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Fin24/Tech/Companies',
adDescriptionUrl: 'http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830',
articleId:'f2ad9ead-84c2-4a9e-a162-d36f4335b9ed'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FABCB953" />
        <div id="customClass" class="container article">
        <div style="display:none;">
            <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=18' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=17"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=10x10&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=10x10&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
            
    <header class="row">
        <div class="noad728x90pos1 leaderboard">
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=728x90&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=728x90&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=2x1&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=2x1&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        

<section id="tech_navbar" class="navbar">
    <div class="navbar-inner header_search">
        <a class="brand" href="/Tech"></a>

        <div class="search_box absolute">
            <input id="txtSearchField" type="text" class="field absolute" placeholder="Search" onkeypress=" var key = event.keyCode || event.which;if (key == 13) {submitSiteSearch(); return false;} "/>
            <a href="javascript:submitSiteSearch()" class="search_icon"></a>
        </div>
        <script type="text/javascript">
            var txtSearchFieldClientId = "txtSearchField";

            function submitSiteSearch() {
                var a = $j.trim($j("#" + txtSearchFieldClientId).val());
                if (a.length > 2) {
                    window.location.href = "Tech/Search?q=" + a;
                }
            };
        </script>
        <ul class="social_sharing">
            <li>
                <a href="https://twitter.com/fin24_tech" class="twitter_share"></a>
            </li>
            <li>
                <a href="https://www.facebook.com/fin24com" class="facebook_share"></a>
            </li>
        </ul>

        <nav class="nav-collapse">
            
                    <ul class="nav">
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Home" href="/Tech" target="_self">Home</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-News" href="/Tech/News" target="_self">News</a>
                    </li>
                
                    <li class="active">
                        <a data-track="outbound,nav,1stlevel-Companies" href="/tech/companies" target="_self">Companies</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Mobile" href="/tech/mobile" target="_self">Mobile</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Gadgets" href="/Tech/Gadgets" target="_self">Gadgets</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Opinion" href="/Tech/Opinion" target="_self">Opinion</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Cyber-Security" href="http://www.fin24.com/tech/cyber-security" target="_self">Cyber Security</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Multimedia" href="/Tech/Multimedia" target="_self">Multimedia</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Fin24" href="http://www.fin24.com" target="_blank">Fin24</a>
                    </li>
                </ul>
        </nav>
    </div>
</section>

<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=980x90&c=1704715770&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=980x90&c=1704715770&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
        

    </header>
    
    <section id="tech_default_article" class="content_article row content_fold tech_container">
        <div class="row">
            <div class="span8 article_container content_full_width">
                

<div class="breadcrumb_block">
    <a href="http://www.fin24.com/Tech" class="home"></a><a href="http://www.fin24.com/tech" class="category">Tech</a><a href="http://www.fin24.com/tech/companies" class="category last">Companies</a>
</div>
                


<div class="article_header">
    <h2>
        Telkom alerts shareholders about state’s SAA rescue mission
    </h2>
    <div class="author_timestamp">
        <div class="author">2017-08-30 09:20 - Matthew le Cordeur</div>
        
    </div>
</div>
<div class="article_tools">
    <h6 class="post_comment">
        <a href="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830#commentsSection" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_anchorToComments">Post a comment</a>
        <span class="comcount">0</span>
    </h6>
    

<div class="share24_tool">
    <span class="share_text">share:</span>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=18' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=17'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

</div>
</div>

<article>
    <div class="article_content">
        <div id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_articleImageContainer" class="article_features">
            <div id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_artImgDiv" class="article_image_pos1">
                <img src="http://cdn.24.co.za/files/Cms/General/d/1613/76448430b1354ef7bb350df67fe131c5.jpg" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_imgArtImage" border="0" class="article_img" alt=" " />
                <p id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_article_image" class="text">Telkom. (Duncan Alfreds, Fin24)</p>
            </div>
        </div>
        <div class="article_features related_articles">
            
        <h4>RELATED ARTICLES</h4>
        <ul>
    
        <li>
            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_relatedArticles_repRelatedArticles_lnkRelatedTitle_0" href="http://www.fin24.com/Economy/South-Africa/pic-may-buy-into-telkom-to-save-saa-20170825">PIC may buy into Telkom to save SAA</a>
        </li>
    
        <li>
            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_relatedArticles_repRelatedArticles_lnkRelatedTitle_1" href="http://www.fin24.com/Companies/Industrial/selling-r144bn-telkom-stake-for-saa-not-a-done-deal-gigaba-spokesperson-20170823">Selling R14.4bn Telkom stake for SAA not a done deal – Gigaba spokesperson</a>
        </li>
    
        <li>
            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_relatedArticles_repRelatedArticles_lnkRelatedTitle_2" href="http://www.fin24.com/Companies/Industrial/ramaphosa-sidesteps-question-on-saas-r10bn-bailout-from-telkom-share-sale-20170823">Secret memo shows SAA to get R10bn from Telkom share sale</a>
        </li>
    
        </ul>
    
        </div>
        
        <p>Cape Town &ndash; Telkom has advised its shareholders to exercise caution when dealing with its shares, as it announced government&rsquo;s proposal to reduce its 39% stake in the telecommunications firm.<br /></p><p>&ldquo;Shareholders are advised that Telkom&rsquo;s major shareholder, the Government of the Republic of South Africa, is currently considering various strategic options with regards to partially reducing its current approximate 39% shareholding in Telkom,&rdquo; Telkom said in a statement on Wednesday.</p><p>&ldquo;The implementation of government&rsquo;s Telkom proposal may have a material effect on Telkom&rsquo;s share price," it said. &ldquo;Accordingly, shareholders are advised to exercise caution when dealing in Telkom&rsquo;s securities until a further announcement is made in this regard.&rdquo;</p><p>Telkom shares were trading 1.45% lower on Wednesday at 09:15 at R61.20 a share. </p><p>This comes after Democratic Alliance MP Alf Lees revealed in Parliament a confidential Cabinet memo outlining government's proposal to sell its stake worth about R14.4bn in a bid to recapitalise South African Airways (SAA), which requires a R10bn bailout.</p><p>Finance Minister Malusi Gigaba, who is leading the proposal with three other ministers, said the option to sell the stake is not a done deal. However, he made it clear that they need to recapitalise SAA and that they can&rsquo;t unsettle the current fiscal plan.</p><p>Gigaba <a href="http://www.fin24.com/Companies/Industrial/gigaba-could-target-pics-r14bn-telkom-stake-for-massive-saa-bailout-20170721" target="_blank">previously said</a> that the practice of selling assets to fund state-owned entities without offsetting the budget occurred before, when government sold the Public Investment Corporation's (PIC) R23bn stake in Vodacom to give Eskom a bailout in 2015.&nbsp; </p><p>The PIC, which currently has an 11.65% stake in Telkom, is a likely candidate to purchase the stake.</p><p>The finance minister came under fire this week from trade federation Cosatu, after he allegedly told it the state could dip into PIC funds to capitalise other state-owned companies, according to a report in <a href="https://www.businesslive.co.za/bd/national/2017-08-30-exclusive-gigaba-state-may-dip-into-pic-funds/" target="_blank">Business Day on Wednesday.</a> <br /></p><p>"The minister was saying we should not have an assumption that this is something (the PIC) that can never be used and can never be touched because some of the benefits of what we are trying to target are national economic matters that affect everyone, including the people who are pension holders," Gigaba&rsquo;s spokesperson Mayihlome Tshwete told the paper.</p><strong>READ MORE ON THE PROPOSAL:</strong><ul><li><a href="http://www.fin24.com/Companies/Industrial/ramaphosa-sidesteps-question-on-saas-r10bn-bailout-from-telkom-share-sale-20170823" target="_blank"><strong>Secret memo shows SAA to get R10bn from Telkom share sale</strong></a></li><li><a href="http://www.fin24.com/Companies/Industrial/selling-r144bn-telkom-stake-for-saa-not-a-done-deal-gigaba-spokesperson-20170823" target="_blank"><strong>Selling R14.4bn Telkom stake for SAA not a done deal &ndash; Gigaba spokesperson</strong></a></li><li><a href="http://www.fin24.com/Companies/Industrial/recapitalising-saa-only-a-temporary-relief-gigaba-memo-20170824" target="_blank"><strong>Recapitalising SAA offers only 'temporary' relief - Gigaba memo</strong></a></li></ul><a class="twitter-follow-button" data-size="large" href="https://twitter.com/lecordeur">Follow @lecordeur</a> <p></p><p><strong><a href="http://www.fin24.com/Newsletters/?mobile=false">SUBSCRIBE FOR FREE UPDATE</a>:</strong> Get Fin24's top morning business news and opinions in your inbox. <strong></strong></p><p><strong>Read </strong><a href="http://m.fin24.com/Fin24/"><strong>Fin24's top stories</strong></a><strong> trending on Twitter: </strong><a class="twitter-timeline" data-widget-id="506437440836345856" height="500" href=" https://twitter.com/Fin24" width="700">Fin24&rsquo;s top stories</a></p><p></p><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=18' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>
        
<link href="../../../Styles/tech/main.css" rel="stylesheet"/>
<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <span class="lbl">Read more about:</span>                
        
            <a class="tag" href="http://www.news24.com/Tags/Companies/saa"> saa </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/Companies/pic"> pic </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/Companies/telkom"> telkom </a>
        
</div>

        <p></p>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        
    </div>
    <div class="bottom_tools_holder">
        <div class="bottom_tools">
            

<div class="share24_tool">
    <span class="share_text">share:</span>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=18' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=17'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

</div>
        </div>
    </div>
    <div class="adBlock_468 noad468x120pos1 ad468 hide_sidebar">
        <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=468x120&c=1704715770&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=468x120&c=1704715770&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
</article>


<div class="morecategory">
    <h3>
        More In This Category
    </h3>
    <div class="morecategory-wrapper">
        <ul>
            
                    <li class="morecategory-content">
                        <a href="http://www.fin24.com/Tech/Companies/manyi-reveals-hes-sole-shareholder-of-firm-that-bought-ann7-new-age-20170830" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkThumbnail_0" class="article_thumb">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3696/6e1fe242fcd4465f963d9ab7007d3b60.jpg" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_imgThumbnail_0" />
                        </a>
                        <h5>
                            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkTitle_0" href="http://www.fin24.com/Tech/Companies/manyi-reveals-hes-sole-shareholder-of-firm-that-bought-ann7-new-age-20170830">Manyi reveals he's sole shareholder of firm that bought ANN7, New Age </a>
                        </h5>
                    </li>
                
                    <li class="morecategory-content">
                        <a href="http://www.fin24.com/Tech/Companies/live-manyi-to-make-announcement-on-the-shareholding-of-his-company-20170830" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkThumbnail_1" class="article_thumb">
                            <img id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_imgThumbnail_1" />
                        </a>
                        <h5>
                            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkTitle_1" href="http://www.fin24.com/Tech/Companies/live-manyi-to-make-announcement-on-the-shareholding-of-his-company-20170830">LIVE: Manyi says IDC shunned him, Guptas saved him</a>
                        </h5>
                    </li>
                
                    <li class="morecategory-content">
                        <a href="http://www.fin24.com/Tech/Companies/its-official-uber-hires-dara-khosrowshahi-as-chief-20170830" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkThumbnail_2" class="article_thumb">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/6071/8277ce05acfb49279529e73dcf441e7e.jpg" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_imgThumbnail_2" />
                        </a>
                        <h5>
                            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkTitle_2" href="http://www.fin24.com/Tech/Companies/its-official-uber-hires-dara-khosrowshahi-as-chief-20170830">Its official! Uber hires Dara Khosrowshahi as chief</a>
                        </h5>
                    </li>
                
                    <li class="morecategory-content">
                        <a href="http://www.fin24.com/Tech/Companies/ubers-new-ceo-faces-daunting-fix-it-list-as-crises-abound-20170829" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkThumbnail_3" class="article_thumb">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/2792/4d1336689e4f41819aae6f2dcc4d01ff.jpg" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_imgThumbnail_3" />
                        </a>
                        <h5>
                            <a id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_MoreInThisCategory_rptCategoryArticles_lnkTitle_3" href="http://www.fin24.com/Tech/Companies/ubers-new-ceo-faces-daunting-fix-it-list-as-crises-abound-20170829">Uber's new CEO faces daunting fix-it list as crises abound</a>
                        </h5>
                    </li>
                
        </ul>
    </div>
</div>
                 
                <div class="comments">
                    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Tech|Companies" ;
            commentControl.objectId = "f2ad9ead-84c2-4a9e-a162-d36f4335b9ed";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.fin24.com/DeAuthenticate.aspx?surl=http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


                </div>
            </div>
       	    <aside class="pull-right sidebar_to_hide">       	 
       	        

<div class="mostPopular">
    <h2 class="section_title">Most Popular</h2>
    <div id="mostPopularBox" class="white_bg tabbed_box">
        <div class="tab-menu">
            <a id="tab_mostread" class="tab-menu-item tab-selected"><div class="down_arrow"></div><span>Read</span></a>
        </div>
        <div id="tabContainer" class="tab-wrapper">
            <div id="tab_mostread_content" class="tabbed_content">
                
                        <ul class="blue small_story_list">
                    
                        <li>
                            <a href="http://www.fin24.com/Tech/News/we-did-not-spy-on-former-employees-fnb-20170829">We did not spy on former employees - FNB</a>
                        </li>
                    
                        <li>
                            <a href="http://www.fin24.com/Tech/Companies/telkom-alerts-shareholders-about-states-saa-rescue-mission-20170830">Telkom alerts shareholders about state’s SAA rescue mission</a>
                        </li>
                    
                        <li>
                            <a href="http://www.fin24.com/Tech/Companies/live-manyi-to-make-announcement-on-the-shareholding-of-his-company-20170830">LIVE: Manyi says IDC shunned him, Guptas saved him</a>
                        </li>
                    
                        <li>
                            <a href="http://www.fin24.com/Tech/Companies/surprise-bonus-for-welkom-yizani-shareholders-20170829">Surprise bonus for Welkom Yizani shareholders</a>
                        </li>
                    
                        <li>
                            <a href="http://www.fin24.com/Tech/Companies/ubers-new-ceo-faces-daunting-fix-it-list-as-crises-abound-20170829">Uber's new CEO faces daunting fix-it list as crises abound</a>
                        </li>
                    </ul>
            </div>
        </div>
        <div style="background-color: #e4e4e4; margin: 0 auto; padding-bottom: 10px; text-align: center;">
            <div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=278x76&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=278x76&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    </div>
</div>

<script type="text/javascript">
    $j(function() {
        $j(".tab-menu .tab-menu-item").hover(function() {
            $j(".tab-menu .tab-menu-item").removeClass("tab-selected");
            $j(this).addClass("tab-selected");
            $j(".tab-wrapper .tabbed_content").hide();
            $j("#" + $j(this).attr("id") + "_content").show();
        });
    });
</script>

                <div class="adBlock_300 noad300x600pos1 sidebar_to_hide hide_sidebar">
	                <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=300x600&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=300x600&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
                <div class="adBlock_300 noad300x250pos1 sidebar_to_hide hide_sidebar">
	                <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=300x250&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=300x250&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>

                
                
                 
                
                   
            </aside>
        </div>
	</section>


            <!-- Footer -->
            
            <div style="display:none;">
                <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=20x20&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Tech/Companies&sz=20x20&c=1567278847&t=artid%3df2ad9ead-84c2-4a9e-a162-d36f4335b9ed%26Companies%3dsaa%2cpic%2ctelkom%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div>
            
    

        </div>
        

<footer id="tech_footer" class="row">
    <div class="footer_container">
        <div class="span4 footer_link">
            <a href="http://www.fin24.com" class="logo"></a>
        </div>
        <div class="span4 contact" class="feedback footer_link">
            <a id="lnkContactUs" class="contactus" href="FeedBack.aspx?iframe" data-overflow="hidden" data-width="540px" data-height="655px">Contact us</a> &nbsp;&nbsp;|&nbsp;&nbsp;
            <a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a> &nbsp;&nbsp;|&nbsp;&nbsp;
            <a href="http://www.fin24.com/About/Legal/Terms-and-Conditions-20120709">Terms &amp; Conditions</a>
        </div>
        <div class="span4 social_share footer_link">
            <a href="https://twitter.com/fin24_tech" class="twitter"></a>
            <a href="https://www.facebook.com/fin24com" class="facebook"></a>
        </div>
    </div>
</footer>

    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636396872401138864&s=17&c=12752&a=f2ad9ead-84c2-4a9e-a162-d36f4335b9ed&t=Telkom+alerts+shareholders+about+state%e2%80%99s+SAA+rescue+mission&ct=Tech/Companies&u=http%3a%2f%2fwww.fin24.com%2fTech%2fCompanies%2ftelkom-alerts-shareholders-about-states-saa-rescue-mission-20170830&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636396872401138864&s=17&c=12752&a=f2ad9ead-84c2-4a9e-a162-d36f4335b9ed&t=Telkom+alerts+shareholders+about+state%e2%80%99s+SAA+rescue+mission&ct=Tech/Companies&u=http%3a%2f%2fwww.fin24.com%2fTech%2fCompanies%2ftelkom-alerts-shareholders-about-states-saa-rescue-mission-20170830&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.fin24.com/';//]]>
</script>
</form>
    <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript">
        function OpenTinaLoginWindow(e) { json = { refreshPage: true, loginProvider: "Facebook", tinaBaseUrl: 'http://auth.fin24.com' }; json.scope = this; if (e) json.permission = e; Tina.openLoginWindow(json) }
        tinaUrl = 'http://auth.fin24.com';
    </script>
    <script type="text/javascript" language="javascript" src="/Scripts/Tech/common-bottom.js?v=3" ></script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>