

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="If you are one of the lucky ones who gets a December bonus, you will know how great the temptation is to splash out and spoil yourself. " /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="http://m.fin24.com/fin24/money/moneymanagement/12-things-worth-spending-your-bonus-on-20161222" /><meta property="article:published_time" content="2016-12-23 05:31:03 AM"/><meta property="article:modified_time" content="2016-12-23 05:31:03 AM"/><meta property="article:expiration_time" content="2016-12-25 08:19:11 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222"/><meta property="twitter:title" content="12 things worth spending your bonus on"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="If you are one of the lucky ones who gets a December bonus, you will know how great the temptation is to splash out and spoil yourself. "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4825/a396f7dd8667406499036727d18eac0a.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="58536011366522787343456726925392225804"/><meta name="cXenseParse:recs:publishtime" content="2016-12-23T05:31:03.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Money/MoneyManagement"/><meta name="cXenseParse:tss-section" content="Money"/><meta name="cXenseParse:recs:tss-section" content="Money"/><meta name="cXenseParse:tss-category" content="MoneyManagement"/><meta name="cXenseParse:tss-breadcrumb" content="Money/MoneyManagement"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="12 things worth spending your bonus on"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/3937/c54c4285ac3c4b9ea43256373b075dfb.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="If you are one of the lucky ones who gets a December bonus, you will know how great the temptation is to splash out and spoil yourself. "/><link rel="canonical" href="http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "2c09a02e-a24b-4f4f-a430-b3f76a38260c",
url: "http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222",
text: "12 things worth spending your bonus on",
categoryid: "13330",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=7" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=7" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" />
    <!--[if IE 6]> 
  <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
  <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
  <![endif]-->
    <!--[if gt IE 7]> 
  <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery/jquery-1.8.2.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=3" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16" ></script>
    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>
            <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>
    
    <meta name="articleid" content="2c09a02e-a24b-4f4f-a430-b3f76a38260c" />
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=16" ></script>

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:fin24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078298']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<base href="http://www.fin24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Money/MoneyManagement, MapsTo: "MoneyManagement" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Money/MoneyManagement';
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='2c09a02e-a24b-4f4f-a430-b3f76a38260c'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='money'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='fin24'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<title>
	12 things worth spending your bonus on | Fin24
</title></head>
<body class="money moneymanagement">
    <div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form method="post" action="/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAL5Icid1yilfXEO2Us394JZ0Lnx0uDOSnIJR/XdMjr3YwivKSk3bUdgvOmIt5MlLGZn/JRw" />

    <div id="ad-1000x1000-1" class="24ad1000x1000"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1000x1000","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=1000x1000&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=1000x1000&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=20x20&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=20x20&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=10x10&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=10x10&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    
    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=7" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=3" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/2017-the-year-to-recapture-sas-narrative-20161221" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3015/d17223b2285a41eaaa553c33d1e8ff79.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/2017-the-year-to-recapture-sas-narrative-20161221" target="_self">Brand SA narrative </a>
                        </h3>
                        <p class="articleBlurb">
                            Let's recalibrate South Africa's brand narrative, says Solly Moeng. 
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/criminally-stupid-police-procedures-20161219" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3011/78c746b82df44f9ea5bed07f9ed37428.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/criminally-stupid-police-procedures-20161219" target="_self">Flawed procedures</a>
                        </h3>
                        <p class="articleBlurb">
                            Authorities owe it to the police force and the public to make things right, says Mandi Smallhorne. 
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/book-review-the-rise-of-the-gig-work-culture-20161213" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3005/4769e344298d408eaa596e7efd9ac34e.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/book-review-the-rise-of-the-gig-work-culture-20161213" target="_self">The gig work culture</a>
                        </h3>
                        <p class="articleBlurb">
                            A diverse portfolio of work will replace a full-time job for a single employer, says Ian Mann. 

                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/tech/companies" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="hassubmenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,Budget-2016" href="/budget/" target="_self">Budget 2016</a></li><li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Q&amp;A-with-Terry-Bell" href="/Economy/Labour/QA/" target="_self">Q&A with Terry Bell</a></li>
		</ul></li><li><a href="/budget/" target="_self" data-track="nav,Mini-Budget"><span>Mini Budget</span></a></li><li class="hassubmenu"><a href="/tech" target="_top" data-track="nav,Tech"><span>Tech</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Tech,News" href="/Tech/News" target="_top">News</a></li><li><a class="sub_menu" data-track="nav,Tech,Companies" href="/tech/companies" target="_top">Companies</a></li><li><a class="sub_menu" data-track="nav,Tech,Mobile" href="/tech/mobile" target="_blank">Mobile</a></li><li><a class="sub_menu" data-track="nav,Tech,Opinion" href="/Tech/Opinion" target="_top">Opinion</a></li><li><a class="sub_menu" data-track="nav,Tech,Multimedia" href="/Tech/Multimedia" target="_top">Multimedia</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu" data-track="nav,Opinion,MyFin24" href="/myfin24" target="_top">MyFin24</a></li>
		</ul></li><li><a href="/biznews" target="_blank" data-track="nav,BizNews"><span>BizNews</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=980x90&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=980x90&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $("div.stock_items ul").first();
        listItems.find("li").filter(function() {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == "";
        }).remove();
    }

    $(document).ready(function() {
        $(".dropdown")
            .mouseenter(function() {
                $("#stockTickerMain").block(blockOptions);
            })
            .mouseleave(function() {
                $("#stockTickerMain").unblock();
            });

        RemoveEmptyListItems();

        $("#stockTickerControl").click(function() {
            var tickercontrol = $("#stockTickerControl");
            var ticker = $("#stockTickerMain");
            ticker.toggleClass("showticker");

            if (ticker.hasClass("showticker")) {
                tickercontrol.html("Close <img style='padding-top:3px;' src='/images/up.gif' />");
            } else {
                tickercontrol.html("See More <img style='padding-top:3px;' src='/images/down.gif' /> ");
            }

            return false;
        });

        $("div.stock_items, div.textualLoadingIndicator").toggle();
    });
</script>

<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_databy">
            <a href="http://www.inetbfa.com/" target="_blank">
                <img id="StockTickerTape_imgDataBy" title="Data provided by iNet BFA" src="/images/iNetBFA_90x22.png?=v3" alt="Data provided by iNet BFA" />
            </a>
        </div>
        <div class="stock_items" style="display: none;">
            <ul>
                
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/AUD">
                                    <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.40%" >10,11</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.40%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/EUR">
                                    <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.23%" >14,67</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.23%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/GBP">
                                    <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.24%" >17,25</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.24%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/JPY">
                                    <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.17%" >0,12</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (0.17%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/USD">
                                    <a href="/Markets/Currencies/"  >ZAR/USD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.25%" >14,04</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.25%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="GOLD">
                                    <a href="/Markets/Commodities/"  >GOLD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.10%" >1131,41</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.10%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="OIL">
                                    <a href="/Markets/Commodities/"  >OIL</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.02%" >54,84</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.02%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PALLADIUM">
                                    <a href="/Markets/Commodities/"  >PALLADIUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.30%" >656</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.30%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PLATINUM">
                                    <a href="/Markets/Commodities/"  >PLATINUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.66%" >908</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.66%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="SILVER">
                                    <a href="/Markets/Commodities/"  >SILVER</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.25%" >15,83</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.25%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="All Share">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.66%" >49833,77</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.66%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Financial 15">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.93%" >14800,56</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.93%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Industrial 25">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.81%" >63208,91</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.81%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Resource 10">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.14%" >31867,66</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.14%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Top 40">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.64%" >43284,11</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.64%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="CAC 40">
                                    <a href="/Markets/International-Markets/"  >CAC 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >4834,63</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="DOW IND">
                                    <a href="/Markets/International-Markets/"  >DOW IND</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >19918,88</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="DOW UTIL">
                                    <a href="/Markets/International-Markets/"  >DOW UTIL</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >660,52</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="FTSE 100">
                                    <a href="/Markets/International-Markets/"  >FTSE 100</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >7063,68</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="NIKKEI 225">
                                    <a href="/Markets/International-Markets/"  >NIKKEI 225</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >19427,67</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>
        </div>
        <div id="StockTickerTape_divNoSponsor" style="float: right; padding-right: 16px; padding-top: 13px;">All data is delayed</div>
        <div class="textualLoadingIndicator left">Loading...</div>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
    <a href="#ticker" id="stockTickerControl">See More <img style="padding-top: 3px;" src="/images/down.gif"/></a>
</div>
<div class="clr"></div>
            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">
                        We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=275x35&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=275x35&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="cphBody_cphLeftColumn_ArticleBody_titlePanel">
	
        

        <h1 id="articleHeadline">
            12 things worth spending your bonus on</h1>
        <span class="timestamp block">Dec 23 2016 05:31</span>
        <span class="timestamp block bold">
            <div class="author">Susan Eramus</div>
            
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>

    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="http://cdn.24.co.za/files/Cms/General/d/3937/c54c4285ac3c4b9ea43256373b075dfb.jpg" id="cphBody_cphLeftColumn_ArticleBody_artImage_artImage" style="border-width:0px;" alt=" " />
	<p class="text"><br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="http://www.fin24.com/Money/MoneyManagement/bonus-time-how-you-plan-on-spending-it-and-what-you-shoud-do-20161208">Bonus time: How you plan on spending it - and what you should do</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Money/Debt/survival-kit-find-the-hidden-cash-in-your-home-20161221">Survival Kit: Find the hidden cash in your home</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/MyFin24/how-to-look-after-your-cash-this-festive-season-20161216">How to look after your cash this festive season</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Money/Money-Clinic/Banking/obtaining-a-credit-card-when-self-employed-20161219">Obtaining a credit card when self-employed</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Money/Investments/fresh-approach-for-investing-in-new-year-20161219">Fresh approach for investing in New Year</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Money/MoneyManagement/frugal-festivities-20161217">Frugal Festivities</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>Cape Town - If you are one of the lucky ones who gets a December bonus, you will know how great the temptation is to splash out and spoil yourself. </p><p>While some splashing of a small part of the bonus is definitely in order &ndash; after all, you have worked hard for the money &ndash; there are ways of spending it that will actually give you peace of mind, improve your general financial situation and your quality of life in the coming year. And you cannot really put a price on those things.</p><p>So do your best to stay away from the temptation of Christmas special offers and Boxing Day sales, and consider some of the possibilities below. </p><p><em>Here are some ideas on how to spend the money that will definitely be to your advantage.</em></p><p><strong>School fees and uniforms.</strong> If you have kids at school, they will be starting up before you get your January pay check. School uniforms don&rsquo;t come cheap. Use the bonus, and buy what you need for them now. You will be immeasurably grateful in January. School fees can also be crippling, especially in the lean month of January. Pay them now and get it over with.</p><p><strong>Pay off debt.</strong> The interest you pay on debt on credit cards and overdrafts is a real killer. Debt, especially if it is run up for living costs on a continuous basis, eats into your financial security. Sure, it&rsquo;s not a romantic or exciting thing to do with your bonus, but reducing your debt is actually the best Christmas present you can give yourself. Being debt-free means all your money is your own.</p><p><strong>A new mattress.</strong> You spend a third of your life in bed. A lumpy or worn out mattress doesn&rsquo;t just affect your quality of sleep, it can give you very real back problems, which could end up costing you lots of money. Treat yourself to a decent mattress: you will be grateful for years to come.</p><p><strong>Car service.</strong> It&rsquo;s one of the things you know is coming, and it seldom comes cheap. But keeping your car in good nick and dealing with possible problems before they become massive issues, is definitely to your advantage &ndash; both financially, and in terms of your and your family&rsquo;s safety. It&rsquo;s nice to start the new year with this out of the way.</p><p><strong>January&rsquo;s accounts.</strong> At the beginning of January, all your normal payments are due. And if you have splurged wildly over Christmas, January can be a very thin month indeed. If you pay all your bills in advance, you know that at least all the basics are covered. Then you can possibly do something exciting with the money that is left over.</p><p><strong>Rainy day fund.</strong> Open a separate low-cost savings account, and start a rainy day fund if you don&rsquo;t already have one. This can be used for sudden medical expenses, a family crisis, fixing the car, paying an insurance excess &ndash; you get the picture. When you really need it, you will be so grateful it is there.<br />A home appliance.&nbsp; If your stove, washing machine, or fridge is on its last legs, use the money to buy a new one. Save yourself the cost of interest payments on instalments. These are things you use every day, and are worth spending money on.</p><p><strong>The money market.</strong> Invest some money in this, and get some interest instead of paying interest. In a real crisis, you can access the funds reasonably quickly. Possibly also consider spending the money on seeing a good financial advisor.</p><p><strong>A weekend away in February or March.</strong> It&rsquo;s much cheaper than a whole holiday, and if you do your research well, there are some lovely self-catering cottages to be found in interesting places all over South Africa. The weather is also still fabulous then. If you use part of your bonus to book and pay now, you will have something pleasant to look forward to in the coming year (especially when you have to go back to work in January). Also if the accommodation is paid for now, it spreads the costs of the weekend over a few months.</p><p><strong>Electricity and water.</strong> It might sound like an odd thing to spend a part of your bonus on, but a cash injection into your municipal account could save you sleepless nights later on in the year. Then there&rsquo;s also pre-paid electricity. It&rsquo;s nice to know that that is taken care of for a few months.</p><p><strong>Home renovation project.</strong> Whether you&rsquo;d like to replace the cracked tiles in the bathroom, fix a leak or put in a fireplace &ndash; the bonus can come in very handy. If the property is yours, any renovation you do improves your property, so it is also an investment. It is always difficult to finance this type of project out of your normal monthly salary.</p><p><strong>A bit of a treat.</strong> You have to do something nice for yourself as well.&nbsp; You have worked hard for the money. Maybe a visit to the hairdresser, as trip to the theatre, a fishing trip, a night out with friends or family, or a nice new pair of shoes. You choose. You do deserve to be spoilt a little as well.</p><strong>Read </strong><a href="http://www.fin24.com"><strong>Fin24's top stories</strong></a><strong> trending on Twitter: </strong><a class="twitter-timeline" data-widget-id="506437440836345856" height="500" href=" https://twitter.com/Fin24" width="700">Fin24&rsquo;s top stories</a><p></p><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </article>
        <p id="cphBody_cphLeftColumn_ArticleBody_elHomePageBlurb">Follow Fin24 on <a href="http://bitly.com/VXpI94">Twitter</a>, <a href="http://on.fb.me/ltKIwR">Facebook</a>, <a href="http://bitly.com/LHqsL4">Google+</a> and <a href="http://bit.ly/SneBTz">Pinterest</a>.

24.com encourages commentary submitted via <a href="http://uploads.news24.com/#story">MyNews24</a>.  Contributions of 200 words or more will be considered for publication.</p>
        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="http://www.news24.com/Tags/Topics/money"> money </a>
        </div>
</div>
        
        <p></p>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.fin24.com/Money/Property/sa-property-investors-increasingly-eyeing-international-markets-20161221' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/352/c3b531842929478ebe93142e2d8a65b8.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.fin24.com/Money/Property/sa-property-investors-increasingly-eyeing-international-markets-20161221' data-track='outbound,nextarticlebox' style='color:#fff;'>SA property investors increasingly eyeing international markets</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2016-12-21 14:56</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Money-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Money-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=468x60&c=90546310&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=468x60&c=90546310&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d3" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>

        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "http://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=468x120&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=468x120&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=600x250&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=600x250&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Money|MoneyManagement" ;
            commentControl.objectId = "2c09a02e-a24b-4f4f-a430-b3f76a38260c";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.fin24.com/DeAuthenticate.aspx?surl=http://www.fin24.com/Money/MoneyManagement/12-things-worth-spending-your-bonus-on-20161222";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.fin24.com/Companies/Industrial/i-had-no-support-from-saa-says-ex-pilot-after-winning-defamation-case-20161222-2" class="item even">I had no support from SAA, says ex pilot after winning defamation case</a>
<a href="http://www.fin24.com/Economy/infographic-7-must-read-quotes-from-zuma-in-2016-20161222" class="item">INFOGRAPHIC: 7 must read quotes from Zuma in 2016</a>
<a href="http://www.fin24.com/Companies/Retail/final-blow-for-bicycle-cartel-20161222" class="item even">Final blow for bicycle cartel</a>
<a href="http://www.fin24.com/Companies/Financial-Services/beware-of-wayne-zane-wilson-warns-fsb-20161222" class="item">Beware of Wayne (Zane) Wilson, warns FSB</a>
<a href="http://www.fin24.com/Economy/Eskom/pro-nuclear-koko-gunning-for-eskom-top-job-20161222" class="item even">Pro-nuclear Koko gunning for Eskom top job?</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.fin24.com/Opinion/2016-zimbabwes-year-of-uncertainty-and-unrest-20161222" class="item even">2016: Zimbabwe’s year of uncertainty and unrest </a>
<a href="http://www.fin24.com/Economy/Eskom/analysis-nuclear-faces-bumpy-road-as-koko-dreams-of-2025-20161221" class="item">ANALYSIS: Nuclear faces bumpy road as Koko dreams of 2025</a>
<a href="http://www.fin24.com/Opinion/the-5-1-best-business-books-of-2016-20161222" class="item even">The 5 (+ 1) best business books of 2016</a>
<a href="http://www.fin24.com/BizNews/labour-relations-2017-wholl-strike-settle-retrench-gideon-du-plessis-looks-ahead-20161220" class="item">Labour relations 2017: Who’ll strike, settle, retrench? </a>
<a href="http://www.fin24.com/BizNews/dear-father-christmas-7-things-zimbabweans-want-as-country-runs-out-of-money-food-20161221" class="item even">Dear Father Christmas: 7 things Zimbabweans want</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=278x76&c=90546310&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=278x76&c=90546310&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x600&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x600&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

        <div class="cfc">
            
        </div>

        
<div id="tech-widget" class="fin_tech">
    <div class="header-container fin_tech_head">
        <a href="../../Tech" id="cphBody_cphRightColumn__ctrl_2_lnkHeader" target="_self">
            <span>
                Get the latest with</span>
            <h2>
                Fin24 Tech
            </h2>
            <img src="http://cdn.24.co.za/files/Cms/General/d/2825/d2e5171b01534f718233e2a9808d8be3.png" id="cphBody_cphRightColumn__ctrl_2_imgLogo" class="logo" />
        </a>
    </div>
    <div class="article-container">
        <div class="featured fin_tech_featured">
            <a href="http://www.fin24.com/Tech/News/uber-ships-self-driving-cars-to-arizona-after-california-ban-20161223" id="cphBody_cphRightColumn__ctrl_2_lnkfeatured">
                <img src="http://cdn.24.co.za/files/Cms/General/d/2507/c3f81f836bb84b09accb495b233c5820.jpg" id="cphBody_cphRightColumn__ctrl_2_imgFeatured" class="featured_img" />
                <div class="featured_article">
                    <h3>
                        Uber ships self-driving cars to Arizona after California ban
                    </h3>
                    <span class="timestamp">
                        5 minutes ago</span>
                </div>
            </a>
            <p>
                The California Department of Motor Vehicles banned Uber’s self-driving cars from San Francisco, just days after they first deployed.
            </p>
        </div>
        <div class="stories related">
            
                    <ul>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/honda-in-talks-with-google-on-self-drive-tech-20161222" id="cphBody_cphRightColumn__ctrl_2_rptArticles_lnkArticle_0">Honda in talks with Google on self-drive tech</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/nokia-sues-apple-to-escalate-mobile-patent-licensing-battle-20161222" id="cphBody_cphRightColumn__ctrl_2_rptArticles_lnkArticle_1">Nokia sues Apple to escalate mobile-patent licensing battle</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/uber-puts-brakes-on-self-driving-cars-in-california-20161222-3" id="cphBody_cphRightColumn__ctrl_2_rptArticles_lnkArticle_2">Uber puts brakes on self-driving cars in California</a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
    <div class="footer-container more_tech">
        
                <div class="more_head">More</div>
            
                <a href="/Tech" id="cphBody_cphRightColumn__ctrl_2_rptCategories_lnkCategory_0">Tech Home</a><span id="cphBody_cphRightColumn__ctrl_2_rptCategories_separator_0">|</span>
            
                <a href="/Tech/Multimedia" id="cphBody_cphRightColumn__ctrl_2_rptCategories_lnkCategory_1">Multimedia</a><span id="cphBody_cphRightColumn__ctrl_2_rptCategories_separator_1">|</span>
            
                <a href="/Tech/News" id="cphBody_cphRightColumn__ctrl_2_rptCategories_lnkCategory_2">News</a>
            
            
    </div>
</div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x250&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x250&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>

        <div id="budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x40&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x40&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d3" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="http://www.fin24.com/Money/Money-Clinic/Banking/obtaining-a-credit-card-when-self-employed-20161219">Obtaining a credit card when self-employed</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="http://www.fin24.com/Money/Tax/tax-claims-for-your-medical-expenses-20161117">Tax claims for your medical expenses</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="http://www.fin24.com/Money/Money-Clinic/Vehicle-Finance/ordered-to-pay-for-a-surrendered-car-20161116">Ordered to pay for a surrendered car</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="http://www.fin24.com/Money/Money-Clinic/Debt/user-can-barely-survive-considers-giving-car-back-20161114">User can barely survive, considers giving car back</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="http://www.fin24.com/Money/Money-Clinic/Investments/how-to-investing-for-a-r17-000-monthly-return-20161114">What is a sustainable drawing rate in retirement?</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    <!--
    $(function() {
        $("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
    -->
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript" language="javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();

    }

    $(document).ready(function () {
        var articleID = 'a6a2b3d4-c9cd-46eb-8ccd-7b65deca900d';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }

</script>
<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">
                Voting Booth</h2>
            <h5 class="blue">
                How much are you willing to spend on a gadget <a href="http://www.fin24.com/Tech/Multimedia/pics-top-gadgets-to-blow-your-christmas-bonus-on-20161211-2"> this Christmas? </a
            </h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="381b5812-23a6-4f7d-8852-a93f62508dec">
                            </td>
                            <td valign="middle">
                                <label>
                                    Over R 2000</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="6b0a7285-a06c-440b-a227-625c02b8507c">
                            </td>
                            <td valign="middle">
                                <label>
                                     Under R2000</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="92842c79-9217-4cf9-96c7-13888f983eb2">
                            </td>
                            <td valign="middle">
                                <label>
                                    I’m not buying any gadgets</label>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
                <div class="clr">
                </div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;a6a2b3d4-c9cd-46eb-8ccd-7b65deca900d&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript:ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Over R 2000
                                        <span class="votes">
                                            12%
                                            66
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 12px;">
                                            12</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                         Under R2000
                                        <span class="votes">
                                            10%
                                            53
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 10px;">
                                            10</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I’m not buying any gadgets
                                        <span class="votes">
                                            78%
                                            423
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 78px;">
                                            78</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
            </div>
            <div class="clr">
            </div>
            <p class="bold small">
                <a href="http://www.fin24.com/Vote">Previous results</a> · <a class="group" href="/About/Contact-us">
                    Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width:300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x100&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d7" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x100&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d7" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>



        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x40&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=300x40&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/076494ded620487495e10adf482ec2ef.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/calculators" target="_parent">Calculators</a> 
		      Easy-to-use personal finance tools.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_4" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.inetbfa.com/" target="_blank">
                <img src="/images/iNetBFA_80x22.png?=v2" alt="iNet BFA" class="absolute" title="Data provided by iNet BFA" /></a></div>
        <span class="footer_nav block">
            
                    <a href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/channel/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="http://www.fin24.com/feedback.aspx?iframe">Contact us</a> </span><a href="http://www.24.com/">
                <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" /></a> <a href="http://www.iabsa.net/" target="_blank">
                    <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" /></a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear">
            </div>
            <div class="clr">
            </div>
        </div>
        <div class="clr">
        </div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." /></div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636180779514185352&s=17&c=13330&a=2c09a02e-a24b-4f4f-a430-b3f76a38260c&t=12+things+worth+spending+your+bonus+on&ct=Money/MoneyManagement&u=http%3a%2f%2fwww.fin24.com%2fMoney%2fMoneyManagement%2f12-things-worth-spending-your-bonus-on-20161222&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636180779514185352&s=17&c=13330&a=2c09a02e-a24b-4f4f-a430-b3f76a38260c&t=12+things+worth+spending+your+bonus+on&ct=Money/MoneyManagement&u=http%3a%2f%2fwww.fin24.com%2fMoney%2fMoneyManagement%2f12-things-worth-spending-your-bonus-on-20161222&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;">
    </div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");

    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        

        $(document).ready(function () {
            // Global AJAX settings
            $.ajaxSetup({
                timeout: 30000
            });

            $(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $(".contactus").fancybox({
                hideOnContentClick: false,
                width: 650,
                height: 700,
                'type': 'iframe'
            });

            $(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "http://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }

        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=200x400&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Money/MoneyManagement&sz=200x400&c=1304763974&t=artid%3d2c09a02e-a24b-4f4f-a430-b3f76a38260c%26Topics%3dmoney%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
