

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Judge Dennis Davis who heads up the Davis Tax Committee has attacked and affronted SARS and therefore there has been a breakdown in trust, according to Commissioner Tom Moyane.
" /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="http://m.fin24.com/fin24/economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328" /><meta property="article:published_time" content="2017-03-28 04:44:46 PM"/><meta property="article:modified_time" content="2017-03-28 04:44:46 PM"/><meta property="article:expiration_time" content="2017-03-30 05:36:26 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328"/><meta property="twitter:title" content="SARS boss Moyane: Judge Davis attacked, affronted us"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Judge Dennis Davis who heads up the Davis Tax Committee has attacked and affronted SARS and therefore there has been a breakdown in trust, according to Commissioner Tom Moyane.
"/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5110/57c63c7b0d284e35b5ef32cfd5e8a548.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="66818053456275236296887990505999322914"/><meta name="cXenseParse:recs:publishtime" content="2017-03-28T16:44:46.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Economy"/><meta name="cXenseParse:tss-section" content="Economy"/><meta name="cXenseParse:recs:tss-section" content="Economy"/><meta name="cXenseParse:tss-breadcrumb" content="/Economy"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="SARS boss Moyane: Judge Davis attacked, affronted us"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/841/6773202a9a4b4e55aef773e9b0a0dcab.jpg"/><meta property="og:image:height" content="350"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Judge Dennis Davis who heads up the Davis Tax Committee has attacked and affronted SARS and therefore there has been a breakdown in trust, according to Commissioner Tom Moyane.
"/><link rel="canonical" href="http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de",
url: "http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328",
text: "SARS boss Moyane: Judge Davis attacked, affronted us",
categoryid: "4444",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=7" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=7" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" />
    <!--[if IE 6]> 
  <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
  <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
  <![endif]-->
    <!--[if gt IE 7]> 
  <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery/jquery-1.8.2.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=3" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16" ></script>
    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>
            <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>
    
    <meta name="articleid" content="cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de" />
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=16" ></script>

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:fin24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078298']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<base href="http://www.fin24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Economy/Landing, MapsTo: "Economy" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Economy/Landing';
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='sars'; 
za24_KeywordType[3]='people'; za24_Keywords[3]='tom moyanedennis davis'; 
za24_KeywordType[4]='places'; za24_Keywords[4]='parliament'; 
za24_KeywordType[5]='topics'; za24_Keywords[5]='sars investigation'; 
za24_KeywordType[6]='accreditation'; za24_Keywords[6]='fin24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='468x120'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='278x76'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x35'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='300x100'; za24_AdPositionNo[8]='7'; 
za24_AdSize[9]='10x10'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='2x1'; za24_AdPositionNo[10]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<title>
	SARS boss Moyane: Judge Davis attacked, affronted us | Fin24
</title></head>
<body class="economy">
    <div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form method="post" action="/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKGEPJbyhsfCBjoUZ7OtFBn0Lnx0uDOSnIJR/XdMjr3Y+jRSImCB7XYENLgDfWbg+PnhJ1h" />

    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=20x20&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=20x20&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=10x10&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=10x10&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=2x1&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=2x1&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>

    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=7" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=3" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/white-monopoly-capital-an-excuse-to-avoid-sas-real-problems-20170328" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3723/5afa11ada2e341bbadf1b8a20d206523.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/white-monopoly-capital-an-excuse-to-avoid-sas-real-problems-20170328" target="_self">Excuses, excuses...</a>
                        </h3>
                        <p class="articleBlurb">
                            ‘White monopoly capital' is just a ploy to avoid SA’s real problems, say two analysts. 

                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/how-does-sa-inc-perform-20170327" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/1714/244b33abb33c441c9242877f7d6f1658.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/how-does-sa-inc-perform-20170327" target="_self">SA Inc's performance</a>
                        </h3>
                        <p class="articleBlurb">
                            If SA were a company with its own share price, how would it perform, asks Jac Laubscher.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/the-hottest-jobs-are-not-the-most-desirable-ones-20170327" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3011/78c746b82df44f9ea5bed07f9ed37428.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/the-hottest-jobs-are-not-the-most-desirable-ones-20170327" target="_self">Hottest jobs not the best</a>
                        </h3>
                        <p class="articleBlurb">
                            Employers must factor climate change into working conditions, says Mandi Smallhorne. 
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/tech/companies" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=263890150&amp;iu=/8900/24.com/Web/Fin24" target="_parent" data-track="nav,Budget-2017"><span>Budget 2017</span></a></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,Budget-2017" href="/budget/" target="_self">Budget 2017</a></li><li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li>
		</ul></li><li class="hassubmenu"><a href="/tech" target="_top" data-track="nav,Tech"><span>Tech</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Tech,News" href="/Tech/News" target="_top">News</a></li><li><a class="sub_menu" data-track="nav,Tech,Companies" href="/tech/companies" target="_top">Companies</a></li><li><a class="sub_menu" data-track="nav,Tech,Mobile" href="/tech/mobile" target="_blank">Mobile</a></li><li><a class="sub_menu" data-track="nav,Tech,Opinion" href="/Tech/Opinion" target="_top">Opinion</a></li><li><a class="sub_menu" data-track="nav,Tech,Multimedia" href="/Tech/Multimedia" target="_top">Multimedia</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu" data-track="nav,Opinion,MyFin24" href="/myfin24" target="_top">MyFin24</a></li>
		</ul></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=980x90&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=980x90&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript" src="/Scripts/jquery.blockui.min.js"></script>

<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $("div.stock_items ul").first();
        listItems.find("li").filter(function() {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == "";
        }).remove();
    }

    $(document).ready(function() {
        $(".dropdown")
            .mouseenter(function() {
                $("#stockTickerMain").block(blockOptions);
            })
            .mouseleave(function() {
                $("#stockTickerMain").unblock();
            });

        RemoveEmptyListItems();

        $("#stockTickerControl").click(function() {
            var tickercontrol = $("#stockTickerControl");
            var ticker = $("#stockTickerMain");
            ticker.toggleClass("showticker");

            if (ticker.hasClass("showticker")) {
                tickercontrol.html("Close <img style='padding-top:3px;' src='/images/up.gif' />");
            } else {
                tickercontrol.html("See More <img style='padding-top:3px;' src='/images/down.gif' /> ");
            }

            return false;
        });

        $("div.stock_items, div.textualLoadingIndicator").toggle();
    });
</script>

<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_databy">
            <a href="http://www.inetbfa.com/" target="_blank">
                <img id="StockTickerTape_imgDataBy" title="Data provided by iNet BFA" src="/images/iNetBFA_90x22.png?=v3" alt="Data provided by iNet BFA" />
            </a>
        </div>
        <div class="stock_items" style="display: none;">
            <ul>
                
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/AUD">
                                    <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-4.08%" >9,86</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-4.08%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/EUR">
                                    <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-4.08%" >14,01</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-4.08%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/GBP">
                                    <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-3.98%" >16,14</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-3.98%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/JPY">
                                    <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-4.10%" >0,12</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-4.10%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/USD">
                                    <a href="/Markets/Currencies/"  >ZAR/USD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-3.95%" >12,9</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-3.95%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="GOLD">
                                    <a href="/Markets/Commodities/"  >GOLD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.18%" >1256,09</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.18%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="OIL">
                                    <a href="/Markets/Commodities/"  >OIL</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="1.71%" >51,78</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (1.71%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PALLADIUM">
                                    <a href="/Markets/Commodities/"  >PALLADIUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.19%" >793</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.19%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PLATINUM">
                                    <a href="/Markets/Commodities/"  >PLATINUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.88%" >959</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.88%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="SILVER">
                                    <a href="/Markets/Commodities/"  >SILVER</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.78%" >18,18</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.78%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="All Share">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >51724,91</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Financial 15">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.04%" >15217,7</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.04%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Industrial 25">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.88%" >68284,07</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.88%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Resource 10">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="2.28%" >31271,08</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (2.28%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Top 40">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="1.05%" >45129,38</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (1.05%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="CAC 40">
                                    <a href="/Markets/International-Markets/"  >CAC 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.42%" >5038,32</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.42%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="NIKKEI 225">
                                    <a href="/Markets/International-Markets/"  >NIKKEI 225</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >19202,87</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>
        </div>
        <div id="StockTickerTape_divNoSponsor" style="float: right; padding-right: 16px; padding-top: 13px;">All data is delayed</div>
        <div class="textualLoadingIndicator left">Loading...</div>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
    <a href="#ticker" id="stockTickerControl">See More <img style="padding-top: 3px;" src="/images/down.gif"/></a>
</div>
<div class="clr"></div>
            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">
                        We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=275x35&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=275x35&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="cphBody_cphLeftColumn_ArticleBody_titlePanel">
	
        

        <h1 id="articleHeadline">
            SARS boss Moyane: Judge Davis attacked, affronted us</h1>
        <span class="timestamp block">50 minutes ago</span>
        <span class="timestamp block bold">
            <div class="author">Liesl Peyper </div>
            
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>

    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="http://cdn.24.co.za/files/Cms/General/d/841/6773202a9a4b4e55aef773e9b0a0dcab.jpg" id="cphBody_cphLeftColumn_ArticleBody_artImage_artImage" style="border-width:0px;" alt="Judge Dennis Davis. (File, Netwerk24)" />
	<p class="text">Judge Dennis Davis. (File, Netwerk24)<br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="http://www.fin24.com/Economy/gordhan-climbs-into-defensive-sars-leadership-20170324">Gordhan climbs into 'defensive' SARS leadership</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Economy/South-Africa/zuma-looking-into-gordhan-moyane-spat-20170226">Zuma 'looking into' Gordhan-Moyane spat</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Economy/judge-davis-i-am-committed-to-sars-success-20170317">Judge Davis: I am committed to SARS’ success</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Economy/i-do-not-account-to-sars-davis-20170317">I do not account to SARS - Judge Dennis Davis</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Economy/sars-at-risk-of-imploding-20170305-2">SARS at risk of imploding</a></h4>
  
    <h4 class="blue"><a href="http://www.fin24.com/Economy/davis-puzzled-by-low-corporate-taxes-20170303">Davis puzzled by low corporate taxes</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>Cape Town &ndash; Judge Dennis Davis who heads up the Davis Tax Committee has attacked and affronted the South African Revenue Service and therefore there has been a breakdown in trust, said Commissioner Tom Moyane on Tuesday.&nbsp;</p><p>SARS briefed the standing committee on finance in Parliament on the organisation&rsquo;s quarterly report ended 31 December, while Moyane responded to a number of burning questions from members of Parliament.&nbsp;</p><p><strong>READ:</strong> <a href="http://www.fin24.com/Economy/moyane-lashes-out-at-sars-critics-20170328">Moyane lashes out at SARS critics&nbsp;</a></p><p>David Maynier, Democratic Alliance shadow minister of finance, asked Moyane to respond to a number of issues, such as his earlier statement that Davis was no longer fit to serve on the specialist tax committee.&nbsp;</p><p>Maynier put it to Moyane that the &ldquo;breakdown of trust&rdquo; between SARS and Davis was due to the Revenue Service resisting an investigation by the committee into SARS&rsquo; systems and operations.&nbsp;</p><p>&ldquo;You&rsquo;re resisting the Committee&rsquo;s investigation into tax administration. For a period of several months they&rsquo;ve (the committee) tried to make contact with you so that the investigation can proceed.&rdquo;&nbsp;</p><p>Moyane categorically denied this, saying any allegations that it has hindered or resisted an investigation are simply untrue. &nbsp;</p><p>The SARS commissioner&rsquo;s grievances about the Davis Tax Committee are on the back of statements attributed to Davis at a conference on tax evasion and illicit financial flows held earlier this year.&nbsp;</p><p>Davis was reportedly saying that SARS was at the risk of imploding and that the drop in personal income tax collection was a &ldquo;red flag&rdquo;.&nbsp;</p><p>SARS subsequently issued a statement in which it accused Davis of behaving in a manner that could be &ldquo;perceived as advocating a veiled strategy to undermine the SARS leadership, which could result in a lack of public confidence in the tax authority&rdquo;.&nbsp;</p><p><strong>READ:</strong> <a href="http://www.fin24.com/Economy/sars-wants-judge-dennis-davis-gone-20170310">SARS wants Judge Dennis Davis gone&nbsp;</a></p><p>Moyane said on Tuesday that Davis never asked for his permission in his capacity as SARS commissioner before making the statements. It was an attack and affront to the organisation and we could not keep quiet about it. &nbsp;</p><p>In addition, Maynier asked Moyane to give an update on the investigation into the suspended Revenue Services head Jonas Makwakwa after R1.3m suspiciously entered his bank accounts and that of his girlfriend, SARS employee Kelly-Ann Elskie.</p><p>Moyane said the investigation is ongoing and that there is no &ldquo;final outcome&rdquo; yet. &ldquo;We&rsquo;ll have to leave it to the investigation. The period for which he is being investigated runs from 2010 until 2016 and it requires an in-depth investigation.&rdquo;&nbsp;</p><p>Maynier also asked Moyane whether any disciplinary action was taken against one of SARS&rsquo; employees Luther Lebelo who wrote a letter in his capacity as a member of the Progressive Professionals Forum lashing out against rating agencies and the ANC.&nbsp;</p><p><strong>READ:</strong> <a href="http://www.fin24.com/Economy/gordhan-calls-sars-employees-ratings-rant-irresponsible-20170106">Gordhan calls SARS employee's ratings rant irresponsible&nbsp;</a></p><p>In his letter, published in Business Day in November 2016, Lebelo claimed rating agencies &ldquo;are nothing but organised economic gangs" and must be seen in the context of &ldquo;fear-mongering colonialism&rdquo;.&nbsp;</p><p>In his response, Moyane said South Africa is a constitutional democracy and that Lebelo was entitled to freedom of speech. &ldquo;The fact that he is employed by SARS doesn&rsquo;t mean he can&rsquo;t speak openly about things. He was expressing his own personal opinion and not that of SARS.&rdquo;</p><strong>Read </strong><a href="http://m.fin24.com/Fin24/"><strong>Fin24's top stories</strong></a><strong> trending on Twitter: </strong><a class="twitter-timeline" data-widget-id="506437440836345856" height="500" href=" https://twitter.com/Fin24" width="700">Fin24&rsquo;s top stories</a><p></p><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </article>
        <p id="cphBody_cphLeftColumn_ArticleBody_elHomePageBlurb">Follow Fin24 on <a href="http://bitly.com/VXpI94">Twitter</a>, <a href="http://on.fb.me/ltKIwR">Facebook</a>, <a href="http://bitly.com/LHqsL4">Google+</a> and <a href="http://bit.ly/SneBTz">Pinterest</a>.

24.com encourages commentary submitted via <a href="http://uploads.news24.com/#story">MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="http://www.news24.com/Tags/Companies/sars"> sars </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/People/tom_moyane"> tom moyane </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/People/dennis_davis"> dennis davis </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/Places/parliament"> parliament </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/Topics/sars_investigation"> sars investigation </a>
        </div>
</div>
        
        <p></p>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.fin24.com/Economy/not-too-late-for-gordhanoakbay-to-settle-mlambo-20170328' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/5109/cac50b83161949a8997fde81505cdac9.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.fin24.com/Economy/not-too-late-for-gordhanoakbay-to-settle-mlambo-20170328' data-track='outbound,nextarticlebox' style='color:#fff;'>Not too late for Gordhan/Oakbay to settle – Mlambo</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2017-03-28 14:17</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Economy-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Economy-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x60&c=1264486773&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x60&c=1264486773&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d3" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>

        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "http://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x120&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x120&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=600x250&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=600x250&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Economy" ;
            commentControl.objectId = "cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.fin24.com/DeAuthenticate.aspx?surl=http://www.fin24.com/Economy/sars-boss-moyane-judge-davis-attacked-affronted-us-20170328";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.fin24.com/Economy/live-gupta-bank-court-battle-set-to-begin-20170328" class="item even">LIVE: Treasury entourage shows courtroom support for Gordhan</a>
<a href="http://www.fin24.com/Economy/gordhan-ordered-to-return-from-uk-us-trip-report-20170327" class="item">Rand tanks as Zuma's Gordhan move fuels reshuffle fears</a>
<a href="http://www.fin24.com/Economy/d-day-for-guptagordhan-banks-case-10-things-you-should-know-20170328" class="item even">D-day for Gupta/Gordhan banks case: 10 things you should know</a>
<a href="http://www.fin24.com/Economy/cabinet-reshuffle-much-bigger-than-gordhan-economist-20170327" class="item">Cabinet reshuffle much bigger than Gordhan - economist</a>
<a href="http://www.fin24.com/Economy/zuma-told-sacp-hes-firing-gordhan-say-sources-20170328" class="item even">Zuma told SACP he's firing Gordhan, say sources</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.fin24.com/Companies/Industrial/how-governance-failures-messed-up-prasa-20170315" class="item even">How governance failures messed up Prasa</a>
<a href="http://www.fin24.com/Economy/game-of-chicken-grips-sassa-crisis-20170314" class="item">Game of chicken grips Sassa crisis</a>
<a href="http://www.fin24.com/Tech/Opinion/billshock-r188-000-in-one-day-20170314" class="item even">#BillShock: R188 000 in one day</a>
<a href="http://www.fin24.com/Economy/double-tax-whammy-robs-motorists-at-pumps-20170315" class="item">Double tax whammy robs motorists at pumps</a>
<a href="http://www.fin24.com/Companies/Property/cape-towns-best-view-for-r110-000-a-night-20170314" class="item even">Cape Town’s best view for up to R140 000 a night</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=278x76&c=1264486773&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=278x76&c=1264486773&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<script type="text/javascript" src="/Scripts/jquery-ui-1.8.2.autoComplete.js"></script>

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x600&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x600&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>
<div id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlock" class="product_block left">
    <div class="relative">
	    <h3 class="bold">We're talking about...</h3>             
	    <div class='content' style='background:url(http://cdn.24.co.za/files/Cms/General/d/4988/f3392dbe3d944dad8fe40b02539ccb87.png) no-repeat; min-height:200px; width: 297px; padding-top: 10px; padding-bottom: 10px; '>    
            <div class="small">
                <h5 class="bold">        
                    <a href="http://www.fin24.com/Budget" id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlockUrl">
                        #BUDGET2017    
                    </a>    
                </h5>
                <br />     
                Missed the Budget? Get all the action <a href="http://www.fin24.com/Budget/budget2017-live-all-eyes-turn-to-gordhan-20170222">here</a>.

                <div class="rowheight30 clr">&nbsp;</div>
			    <div class="related">Related links:</div>
                <ul>						          
                            
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_0" class="bold" title="INFOGRAPHIC: Budget at a glance" alt="INFOGRAPHIC: Budget at a glance" href="http://www.fin24.com/Budget/Multimedia/infographic-breaking-down-the-budget-20170222">INFOGRAPHIC: Budget at a glance</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_1" class="bold" title="WATCH: Budget in 90 seconds" alt="WATCH: Budget in 90 seconds" href="http://www.fin24.com/Budget/Multimedia/watch-budget-in-90-seconds-20170222">WATCH: Budget in 90 seconds</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_2" class="bold" title="CALCULATE how much more you&#39;ll have to cough up for your sins" alt="CALCULATE how much more you&#39;ll have to cough up for your sins" href="http://www.fin24.com/Budget/sinners-dear-to-pravins-heart-20170222">CALCULATE how much more you'll have to cough up for your sins</a></li>
				            
			    </ul>    	
			    </div>
          </div>          		
    </div>
</div>
<div class="clr"></div>

        <div class="cfc">
            
        </div>

        
<div id="tech-widget" class="fin_tech">
    <div class="header-container fin_tech_head">
        <a href="../../Tech" id="cphBody_cphRightColumn_TechWidget_lnkHeader" target="_self">
            <span>
                Get the latest with</span>
            <h2>
                Fin24 Tech
            </h2>
            <img src="http://cdn.24.co.za/files/Cms/General/d/2825/d2e5171b01534f718233e2a9808d8be3.png" id="cphBody_cphRightColumn_TechWidget_imgLogo" class="logo" />
        </a>
    </div>
    <div class="article-container">
        <div class="featured fin_tech_featured">
            <a href="http://www.fin24.com/Tech/News/feature-phones-make-huge-african-comeback-20170328" id="cphBody_cphRightColumn_TechWidget_lnkfeatured">
                <img src="http://cdn.24.co.za/files/Cms/General/d/3724/574c7d28a02f4b05b050f185af861cde.jpg" id="cphBody_cphRightColumn_TechWidget_imgFeatured" class="featured_img" />
                <div class="featured_article">
                    <h3>
                        Feature phones make huge African comeback
                    </h3>
                    <span class="timestamp">
                        2017-03-28 15:25</span>
                </div>
            </a>
            <p>
                Smartphone sales in Africa are slowing down as feature phones drive growth on the continent.
            </p>
        </div>
        <div class="stories related">
            
                    <ul>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/samsung-to-sell-refurbished-safety-recalled-note-7-phones-20170328" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_0">Samsung to sell refurbished safety-recalled Note 7 phones</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/telkom-said-to-plan-breakout-of-tower-assets-20170327" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_1">Telkom said to plan breakout of tower assets</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/musk-on-brink-of-wright-brothers-moment-with-reused-rocket-20170327" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_2">Musk on brink of `Wright Brothers moment' with reused rocket</a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
    <div class="footer-container more_tech">
        
                <div class="more_head">More</div>
            
                <a href="/Tech" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_0">Tech Home</a><span id="cphBody_cphRightColumn_TechWidget_rptCategories_separator_0">|</span>
            
                <a href="/Tech/Multimedia" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_1">Multimedia</a><span id="cphBody_cphRightColumn_TechWidget_rptCategories_separator_1">|</span>
            
                <a href="/Tech/News" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_2">News</a>
            
            
    </div>
</div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x250&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x250&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>

        <div id="budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d3" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="http://www.fin24.com/Money/Home/infographic-how-to-get-a-pay-rise-20170327">INFOGRAPHIC: How to get a pay rise</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="http://www.fin24.com/Money/Health/strangled-by-your-medical-scheme-contribution-20170326">Strangled by your medical scheme contribution?</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="http://www.fin24.com/Money/Home/credit-ombud-rakes-in-millions-for-consumers-20170326-3">Credit ombud rakes in millions for consumers</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="http://www.fin24.com/Money/Tax/must-read-sa-expatriate-in-philippines-dismisses-high-life-myth-20170322">MUST READ: SA expatriate in Philippines dismisses high life myth</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="http://www.fin24.com/Money/Tax/taxing-sa-expats-in-dubai-3-points-to-consider-20170320">Taxing SA expats in Dubai: 3 points to consider</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    <!--
    $(function() {
        $("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
    -->
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript" language="javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();

    }

    $(document).ready(function () {
        var articleID = 'ad4f64af-ad0c-46ca-944e-3c8600619865';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }

</script>
<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">
                Voting Booth</h2>
            <h5 class="blue">
                Do you think women are under-represented in leadership positions  <a href="http://www.fin24.com/Opinion/women-in-the-boardroom-the-right-and-the-bright-thing-to-do-20170307"> globally? </a
            </h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="ba0aa8d4-82d2-487a-938c-57bc6c428423">
                            </td>
                            <td valign="middle">
                                <label>
                                     Yes, definitely</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="77b4c4d7-868d-43a4-8e9c-8229e624304e">
                            </td>
                            <td valign="middle">
                                <label>
                                     There has been progress</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="825f3acc-d818-4b7c-b578-fccc88f95206">
                            </td>
                            <td valign="middle">
                                <label>
                                    I don’t know </label>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
                <div class="clr">
                </div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;ad4f64af-ad0c-46ca-944e-3c8600619865&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript:ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                         Yes, definitely
                                        <span class="votes">
                                            39%
                                            310
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 39px;">
                                            39</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                         There has been progress
                                        <span class="votes">
                                            51%
                                            405
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 51px;">
                                            51</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        I don’t know 
                                        <span class="votes">
                                            10%
                                            78
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 10px;">
                                            10</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
            </div>
            <div class="clr">
            </div>
            <p class="bold small">
                <a href="http://www.fin24.com/Vote">Previous results</a> · <a class="group" href="/About/Contact-us">
                    Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width:300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x100&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d7" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x100&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d7" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>



        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/076494ded620487495e10adf482ec2ef.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/calculators" target="_parent">Calculators</a> 
		      Easy-to-use personal finance tools.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_4" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.inetbfa.com/" target="_blank">
                <img src="/images/iNetBFA_80x22.png?=v2" alt="iNet BFA" class="absolute" title="Data provided by iNet BFA" /></a></div>
        <span class="footer_nav block">
            
                    <a href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/channel/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="http://www.fin24.com/feedback.aspx?iframe">Contact us</a> </span><a href="http://www.24.com/">
                <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" /></a> <a href="http://www.iabsa.net/" target="_blank">
                    <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" /></a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear">
            </div>
            <div class="clr">
            </div>
        </div>
        <div class="clr">
        </div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." /></div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636263193865666653&s=17&c=4444&a=cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de&t=SARS+boss+Moyane%3a+Judge+Davis+attacked%2c+affronted+us&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fsars-boss-moyane-judge-davis-attacked-affronted-us-20170328&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636263193865666653&s=17&c=4444&a=cdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de&t=SARS+boss+Moyane%3a+Judge+Davis+attacked%2c+affronted+us&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fsars-boss-moyane-judge-davis-attacked-affronted-us-20170328&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;">
    </div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");

    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        

        $(document).ready(function () {
            // Global AJAX settings
            $.ajaxSetup({
                timeout: 30000
            });

            $(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $(".contactus").fancybox({
                hideOnContentClick: false,
                width: 650,
                height: 700,
                'type': 'iframe'
            });

            $(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "http://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }

        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=200x400&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=200x400&c=1986376049&t=artid%3dcdbb4f9d-d895-4d53-9dda-0ddfb3ddb0de%26Companies%3dsars%26People%3dtom+moyane%2cdennis+davis%26Places%3dparliament%26Topics%3dsars+investigation%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
