

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Grains will lead the recovery in agriculture. Overall, the area planted for grains is estimated at 15% more than the previous year" /><meta name="google-site-verification" content="h9AG7STIIOLX1YwNYwJwTq2AwbqEtoHdnawMYTU2Q1E" /><link id="lnkMobiVersion" rel="alternate" href="http://m.fin24.com/fin24/economy/agriculture-will-carry-economy-20170108-2" /><meta property="article:published_time" content="2017-01-08 07:44:59 AM"/><meta property="article:modified_time" content="2017-01-08 07:44:59 AM"/><meta property="article:expiration_time" content="2017-01-10 08:08:59 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2"/><meta property="twitter:title" content="Agriculture will carry economy"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="Grains will lead the recovery in agriculture. Overall, the area planted for grains is estimated at 15% more than the previous year"/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4843/9fa640d79dea46e2a94a063969f5fdd0.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="33435645203791238306129255085488789792"/><meta name="cXenseParse:recs:publishtime" content="2017-01-08T07:44:59.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Economy"/><meta name="cXenseParse:tss-section" content="Economy"/><meta name="cXenseParse:recs:tss-section" content="Economy"/><meta name="cXenseParse:tss-breadcrumb" content="/Economy"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Agriculture will carry economy"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/4843/e9cd8d9353314c72862396a632e383aa.jpg"/><meta property="og:image:height" content="825"/><meta property="og:image:width" content="1024"/><meta property="og:description" content="Grains will lead the recovery in agriculture. Overall, the area planted for grains is estimated at 15% more than the previous year"/><link rel="canonical" href="http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "e6d8876a-86b6-42fb-ade1-55b282bf26e0",
url: "http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2",
text: "Agriculture will carry economy",
categoryid: "4444",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/Styles/clear.css?v=7" /><link type="text/css" rel="stylesheet" href="/Styles/screenCore.min.css?v=7" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" />
    <!--[if IE 6]> 
  <link href="/Styles/ie6.css" type="text/css" rel="stylesheet" /><link id="lnkAfrikaansIE6Stylesheet" type="text/css" rel="Stylesheet" media="screen" href="/Styles/afrikaansIE6Specific.css?v=1026" /> 
  <![endif]-->
    <!--[if IE 7]> 
    <link href="/Styles/ie7.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    <!--[if lte IE 7]> 
    <script type="text/javascript" src="/Scripts/ie7fixes.js"></script>
  <![endif]-->
    <!--[if gt IE 7]> 
  <link href="/Styles/ie8.css" type="text/css" rel="stylesheet" />
  <![endif]-->
    

    <script type="text/javascript" language="javascript" src="/Scripts/scriptCore.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery/jquery-1.8.2.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.jcarousel.lite.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/lib/flowplayer-3.1.4.min.js?v=3" ></script><script type="text/javascript" language="javascript" src="/Scripts/jquery.template.js?v=3" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16" ></script>
    <script type="text/javascript">
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
        var $j = jQuery;
        AdTemplate = "Fin24";
    </script>
            <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>
    
    <meta name="articleid" content="e6d8876a-86b6-42fb-ade1-55b282bf26e0" />
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=16" ></script>

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:fin24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078298']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<base href="http://www.fin24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Economy/Landing, MapsTo: "Economy" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Economy/Landing';
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='e6d8876a-86b6-42fb-ade1-55b282bf26e0'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='economyagricultural sector'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='city press'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x250'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='300x100'; za24_AdPositionNo[9]='7'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<title>
	Agriculture will carry economy | Fin24
</title></head>
<body class="economy">
    <div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=fin24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <!-- ClickTale Top part -->
    <script type="text/javascript">
        var WRInitTime = (new Date()).getTime();
    </script>
    <!-- ClickTale end of Top part -->
    <form method="post" action="/Economy/agriculture-will-carry-economy-20170108-2" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMjU3NzgzMzEzD2QWAmYPZBYCZg9kFgRmD2QWAgICDxYEHgRocmVmBUpodHRwOi8vbS5maW4yNC5jb20vZmluMjQvZWNvbm9teS9hZ3JpY3VsdHVyZS13aWxsLWNhcnJ5LWVjb25vbXktMjAxNzAxMDgtMh4HVmlzaWJsZWdkAgIPFgIeBmFjdGlvbgUyL0Vjb25vbXkvYWdyaWN1bHR1cmUtd2lsbC1jYXJyeS1lY29ub215LTIwMTcwMTA4LTIWBAIED2QWAgIDDxYCHwFnZAIJD2QWAgIFD2QWBAIBD2QWBgIJD2QWAmYPDxYCHwFoZGQCDQ9kFgJmDw8WAh8BaGRkAh8PZBYCZg9kFgJmD2QWCmYPDxYCHwFoZGQCAQ8WAh4EVGV4dAWNAVdoYXQncyB5b3VyIGJpZ2dlc3QgZmluYW5jaWFsIGdvYWwgPGEgaHJlZj0iaHR0cDovL3d3dy5maW4yNC5jb20vTW9uZXkvSW52ZXN0bWVudHMvaG93LXRvLWludmVzdC1pbi11bmNlcnRhaW4tdGltZXMtMjAxNjEyMDYiPiAgZm9yIDIwMTc/IDwvYWQCAg8WAh4LXyFJdGVtQ291bnQCBBYIAgEPZBYCZg8VAiRhODZkZGY4Yi1mZmQ5LTQ0ZTMtOTJmOC1hNjZlNmY5Mjc2NzEMUGF5IG9mZiBkZWJ0ZAICD2QWAmYPFQIkYTM3ODVmNDQtOGI5Yi00MDFhLTliNDItZDIwYzQ1ZDFlYWZiF0luY3JlYXNlIG15IHJldGlyZW1lbnQgZAIDD2QWAmYPFQIkODI1ZGYyOWMtNzQ4OS00NTYxLWIyZjEtMTJlZWM1NjE4YzQyFFNhdmUgZm9yIHRyYXZlbGxpbmcgZAIED2QWAmYPFQIkOGQ2NGY5NzktMjVjYi00Y2E0LWEwMTktZDM1ZWY2ODRlNjg3FkludmVzdCBpbiBzdG9jayBtYXJrZXRkAgMPFgQeBXZhbHVlBQRWb3RlHgdvbmNsaWNrBXFhZGRWb3RlT3B0aW9uKCQoJ2lucHV0W25hbWU9U2VsZWN0ZWRWb3RlT3B0aW9uXTpjaGVja2VkJykudmFsKCksICdhOWJhMzU5Ni1iOTU1LTQ3MGMtOGE2Ni1jZTc2ZWE0ZWRlYTYnLCAnVm90ZScpO2QCBA8WBB4KRGF0YU1lbWJlcgUWQ21zQXJ0aWNsZVZvdGVPcHRpb25JZB8EAgQWCAIBD2QWAmYPFQUMUGF5IG9mZiBkZWJ0AjQyAzIxMAI0MgI0MmQCAg9kFgJmDxUFF0luY3JlYXNlIG15IHJldGlyZW1lbnQgAjIyAzExMAIyMgIyMmQCAw9kFgJmDxUFFFNhdmUgZm9yIHRyYXZlbGxpbmcgAjE2AjgwAjE2AjE2ZAIED2QWAmYPFQUWSW52ZXN0IGluIHN0b2NrIG1hcmtldAIyMAMxMDMCMjACMjBkAgMPDxYCHwFoZBYKAgcPZBYCZg8PFgIfAWhkZAIJD2QWAmYPDxYCHwFoZGQCDQ9kFgJmDw8WAh8BaGRkAg8PDxYCHwFoZGQCEQ8PFgIfAWhkZGQZeBmTvYtaFxJKS127H0EPu8YPyQ==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJ8sYKtGvRmcKJ54h+lesnA0Lnx0uDOSnIJR/XdMjr3Y5/3+eyNUT8yQ3R+AQZZ+xYlm/HW" />

    <div id="ad-1000x1000-1" class="24ad1000x1000"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1000x1000","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=1000x1000&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=1000x1000&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
    <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=20x20&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=20x20&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=10x10&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=10x10&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
    
    


    <div id="leaderboard">
        <div class="adCenter">
            <div id='ad-728x90-1' class='24ad728x90'><script type='text/javascript'>za24_DisplayAd('728x90','1');</script></div> 
        </div>
    </div>
    
    <div id="mainwrapper">
        <div class="contentwrapper">
            <!-- Header -->
            <div class="header lightgrey_bg">
                

<div id="fullSiteHeader" class="container_12">
    <div class="grid_12">
        <div id="siteLogoAndSearch">
            <a id="logoImage" class="grid_2 alpha" href="/">
                <img id="SiteHeader_imgLogo" title="Fin24.com" src="/images/newheader/fin24_logo_transparent.gif" alt="Fin24.com" />
            </a>
              
                <div class="cobrand_box">
                    <span>In partnership with</span>
                    <img src="/images/cobrand/city_press.png" class="cobrand_logo"/>
                </div>
            
            <link type="text/css" rel="stylesheet" href="/Styles/flags/flags.css?v=7" />
<style type="text/css">
    .watermarkColor { color: #999999; }

    input:-moz-placeholder { color: #999999; }

    input::-webkit-input-placeholder { color: #999999; }
</style>
<div id="siteSearchBox" class="grid_6 omega">
    <div id="searchFieldBlock" class="grid_5 alpha">
        <input type="text" id="txtSiteSearch"/>
    </div>
    <a href="javascript: search();" id="searchSiteButton" class="grid_1 omega">Search</a>
</div>


<script type="text/javascript" language="javascript" src="/Scripts/jquery.watermark.min.js?v=3" ></script>
<script type="text/javascript">
    if ($j("#top-small-ad").length > 0)
        $j("#siteSearchBox").addClass("show-ad");

    function search() {
        if ($j("#txtSiteSearch").val() != "")
            window.location.replace("/Search/News?queryString=" + $j("#txtSiteSearch").val());

        return false;
    }

    $j(document).ready(function() {
        var waterMarkText = "Search by company name or news keyword";
        $j("#txtSiteSearch").watermark(waterMarkText, { className: "watermarkColor" });

        $j("#txtSiteSearch").keypress(function(event) {
            if (event.keyCode == "13") {
                event.preventDefault();
                search();
                // Take some hit off if the user is typing lenghthy search phrases/terms
                wait(500);
                return false;
            } else if (event.keyCode == "38" || event.keycode == "40") {
                event.preventDefault();
                return false;
            } else
                return true;
        });

        var siteHeaderControlList = ".userInfo, #mastheadArticlesContainer, #sitenavbar, #stockTickerMain";

        $j("#txtSiteSearch").blur(function() {
            $j(siteHeaderControlList).unblock();
        });
    });
</script>
            <div class="clear_all"></div>
        </div>
        <div class="clear_all"></div>
        

<div id="mastheadArticlesContainer">
    <div id="SiteHeader__ctrl_0_pnlFeatured">
	
        <ul id="mastheadArticles">
            
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/how-to-solve-the-worlds-banking-crisis-20170106" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_0" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/2922/3ba6b4c24cb4442ab79cc4c5774cfbdb.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_0" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/how-to-solve-the-worlds-banking-crisis-20170106" target="_self">Banking crisis solution</a>
                        </h3>
                        <p class="articleBlurb">
                            Edward Ingram talks about two kinds of money and the origins of the liquidity crisis.
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/sa-can-inspire-the-world-without-kowtowing-to-criminals-20170104" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_1" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3015/d17223b2285a41eaaa553c33d1e8ff79.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_1" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/sa-can-inspire-the-world-without-kowtowing-to-criminals-20170104" target="_self">Don't kowtow to criminals</a>
                        </h3>
                        <p class="articleBlurb">
                            SA can inspire the world without bending over backwards to please despots, says Solly Moeng. 
                        </p>
                    </li>
                
                    <li class="grid_4">
                        <a href="http://www.fin24.com/Opinion/book-review-get-your-business-to-do-its-job-20170104" id="SiteHeader__ctrl_0_repFeaturedStories_lnkArticleThumbnail_2" class="articleThumbnail" target="_self">
                            <img src="http://cdn.24.co.za/files/Cms/General/d/3005/4769e344298d408eaa596e7efd9ac34e.png" id="SiteHeader__ctrl_0_repFeaturedStories_imgArticleThumbnail_2" alt="" />
                        </a>
                        <h3 class="mastheadArticleTitle">
                            <a href="http://www.fin24.com/Opinion/book-review-get-your-business-to-do-its-job-20170104" target="_self">Getting the job done</a>
                        </h3>
                        <p class="articleBlurb">
                            Customers use products and services to resolve important, unsatisfied jobs, says Ian Mann. 
                        </p>
                    </li>
                
        </ul>
    
</div>

    

    
    

</div>

<script type="text/javascript">
    $("#mastheadArticles li:first").addClass("alpha");
    $("#mastheadArticles li:last").addClass("omega");
</script>
        <div class="clear_all"></div>
    </div>

</div>
                <div id="sitenavbar">
	<ul class="dropdown">
		<li><a href="/" target="_self" data-track="nav,Home"><span>Home</span></a></li><li class="hassubmenu"><a href="/Companies/" target="_self" data-track="nav,Companies"><span>Companies</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Companies,Advertising" href="/Companies/Advertising/" target="_self">Advertising</a></li><li><a class="sub_menu" data-track="nav,Companies,Agribusiness" href="/Companies/Agribusiness/" target="_self">Agribusiness</a></li><li><a class="sub_menu" data-track="nav,Companies,Financial-Services" href="/Companies/Financial-Services/" target="_self">Financial Services</a></li><li><a class="sub_menu" data-track="nav,Companies,Health" href="/Companies/Health/" target="_self">Health</a></li><li><a class="sub_menu" data-track="nav,Companies,ICT" href="/tech/companies" target="_self">ICT</a></li><li><a class="sub_menu" data-track="nav,Companies,Industrial" href="/Companies/Industrial/" target="_self">Industrial</a></li><li><a class="sub_menu" data-track="nav,Companies,Investment-Holdings" href="/Companies/Investment-Holdings/" target="_self">Investment Holdings</a></li><li><a class="sub_menu" data-track="nav,Companies,Mining" href="/Companies/Mining/" target="_self">Mining</a></li><li><a class="sub_menu" data-track="nav,Companies,Property" href="/Companies/Property/" target="_self">Property</a></li><li><a class="sub_menu" data-track="nav,Companies,Retail" href="/Companies/Retail/" target="_self">Retail</a></li><li><a class="sub_menu" data-track="nav,Companies,Travel-&amp;-Leisure" href="/Companies/TravelAndLeisure/" target="_self">Travel & Leisure</a></li>
		</ul></li><li class="hassubmenu"><a href="/Markets/" target="_self" data-track="nav,Markets"><span>Markets</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Markets,Markets-News" href="/Markets/" target="_self">Markets News</a></li><li><a class="sub_menu" data-track="nav,Markets,Sens" href="/markets/sens" target="_self">Sens</a></li><li><a class="sub_menu" data-track="nav,Markets,Commodities" href="/Markets/Commodities/" target="_self">Commodities</a></li><li><a class="sub_menu" data-track="nav,Markets,Currencies" href="/Markets/Currencies/" target="_self">Currencies</a></li><li><a class="sub_menu" data-track="nav,Markets,Equities-News" href="/Markets/Equities/" target="_self">Equities News</a></li><li><a class="sub_menu" data-track="nav,Markets,International" href="/Markets/International-Markets/" target="_self">International</a></li>
		</ul></li><li class="currentCategorySubMenu"><a href="/Economy/" target="_self" data-track="nav,Economy"><span>Economy</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Economy,Budget-2016" href="/budget/" target="_self">Budget 2016</a></li><li><a class="sub_menu" data-track="nav,Economy,South-Africa" href="/Economy/South-Africa/" target="_self">South Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,Eskom" href="/Economy/eskom" target="_self">Eskom</a></li><li><a class="sub_menu" data-track="nav,Economy,Africa" href="/Economy/Africa/" target="_self">Africa</a></li><li><a class="sub_menu" data-track="nav,Economy,World" href="/Economy/World/" target="_self">World</a></li><li><a class="sub_menu" data-track="nav,Economy,Labour" href="/economy/labour" target="_self">Labour</a></li><li><a class="sub_menu" data-track="nav,Economy,Q&amp;A-with-Terry-Bell" href="/Economy/Labour/QA/" target="_self">Q&A with Terry Bell</a></li>
		</ul></li><li><a href="/budget/" target="_self" data-track="nav,Mini-Budget"><span>Mini Budget</span></a></li><li class="hassubmenu"><a href="/tech" target="_top" data-track="nav,Tech"><span>Tech</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Tech,News" href="/Tech/News" target="_top">News</a></li><li><a class="sub_menu" data-track="nav,Tech,Companies" href="/tech/companies" target="_top">Companies</a></li><li><a class="sub_menu" data-track="nav,Tech,Mobile" href="/tech/mobile" target="_blank">Mobile</a></li><li><a class="sub_menu" data-track="nav,Tech,Opinion" href="/Tech/Opinion" target="_top">Opinion</a></li><li><a class="sub_menu" data-track="nav,Tech,Multimedia" href="/Tech/Multimedia" target="_top">Multimedia</a></li>
		</ul></li><li class="hassubmenu"><a href="/Money/" target="_self" data-track="nav,Money"><span>Money</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Money,Debt" href="/Money/Debt" target="_self">Debt</a></li><li><a class="sub_menu" data-track="nav,Money,Insurance" href="/money/insurance" target="_self">Insurance</a></li><li><a class="sub_menu" data-track="nav,Money,Medical-Aid" href="/Money/health" target="_self">Medical Aid</a></li><li><a class="sub_menu" data-track="nav,Money,Money-Clinic" href="/Money/Money-Clinic/" target="_self">Money Clinic</a></li><li><a class="sub_menu" data-track="nav,Money,Money-management" href="/Money/MoneyManagement/" target="_self">Money management</a></li><li><a class="sub_menu" data-track="nav,Money,Property" href="/Money/Property" target="_top">Property</a></li><li><a class="sub_menu" data-track="nav,Money,Retirement" href="/Money/Retirement/" target="_top">Retirement</a></li><li><a class="sub_menu" data-track="nav,Money,Savings-&amp;-Investments" href="/Money/Investments/" target="_self">Savings & Investments</a></li><li><a class="sub_menu" data-track="nav,Money,Tax" href="/Money/Tax/" target="_top">Tax</a></li>
		</ul></li><li class="hassubmenu"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24" target="_self" data-track="nav,Entrepreneurs"><span>Entrepreneurs</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Entrepreneurs,Ask-the-experts" href="/Entrepreneurs/Question-And-Answers" target="_self">Ask the experts</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Entrepreneur-profiles" href="/entrepreneurs/profiles" target="_self">Entrepreneur profiles</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Franchising" href="/Entrepreneurs/Franchising" target="_self">Franchising</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Getting-started" href="/Entrepreneurs/Getting-Started" target="_self">Getting started</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,MyBusiness" href="/Entrepreneurs/My-Business" target="_self">MyBusiness</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,News" href="/Entrepreneurs/News" target="_self">News</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Opinion-&amp;-Analysis" href="/Entrepreneurs/Opinions-and-Analysis" target="_self">Opinion & Analysis</a></li><li><a class="sub_menu" data-track="nav,Entrepreneurs,Tips-&amp;-Tools" href="/Entrepreneurs/Resources" target="_self">Tips & Tools</a></li>
		</ul></li><li class="hassubmenu"><a href="/Opinion/" target="_self" data-track="nav,Opinion"><span>Opinion</span></a><ul class="sub_menu">
			<li><a class="sub_menu" data-track="nav,Opinion,Columnists" href="/Opinion/Columnists/" target="_self">Columnists</a></li><li><a class="sub_menu" data-track="nav,Opinion,MyFin24" href="/myfin24" target="_top">MyFin24</a></li>
		</ul></li><li><a href="/biznews" target="_blank" data-track="nav,BizNews"><span>BizNews</span></a></li><li><a href="/finweek" target="_self" data-track="nav,Finweek"><span>Finweek</span></a></li>
	</ul>
</div>
                
                <div id="pushDownAd">
                    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=980x90&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=980x90&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>        
                </div>
                
                <script type="text/javascript" language="text/javascript">
                    window.addEventListener("load", function () {
                        setTimeout(function () {
                            var pushdownad = document.querySelector("#pushDownAd");
                            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                                pushdownad.className = "active";
                            }
                        }, 500);
                    });
                </script>

                
<script type="text/javascript">
    function RemoveEmptyListItems() {
        var listItems = $("div.stock_items ul").first();
        listItems.find("li").filter(function() {
            var itemText = $(this).text();
            itemText = $.trim(itemText);
            return itemText == "";
        }).remove();
    }

    $(document).ready(function() {
        $(".dropdown")
            .mouseenter(function() {
                $("#stockTickerMain").block(blockOptions);
            })
            .mouseleave(function() {
                $("#stockTickerMain").unblock();
            });

        RemoveEmptyListItems();

        $("#stockTickerControl").click(function() {
            var tickercontrol = $("#stockTickerControl");
            var ticker = $("#stockTickerMain");
            ticker.toggleClass("showticker");

            if (ticker.hasClass("showticker")) {
                tickercontrol.html("Close <img style='padding-top:3px;' src='/images/up.gif' />");
            } else {
                tickercontrol.html("See More <img style='padding-top:3px;' src='/images/down.gif' /> ");
            }

            return false;
        });

        $("div.stock_items, div.textualLoadingIndicator").toggle();
    });
</script>

<div class="ticker_wrap">
    <div id="stockTickerMain" class="stock_ticker_main">
        <div class="stock_databy">
            <a href="http://www.inetbfa.com/" target="_blank">
                <img id="StockTickerTape_imgDataBy" title="Data provided by iNet BFA" src="/images/iNetBFA_90x22.png?=v3" alt="Data provided by iNet BFA" />
            </a>
        </div>
        <div class="stock_items" style="display: none;">
            <ul>
                
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/AUD">
                                    <a href="/Markets/Currencies/"  >ZAR/AUD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.96%" >10,06</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.96%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/EUR">
                                    <a href="/Markets/Currencies/"  >ZAR/EUR</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.75%" >14,5</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.75%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/GBP">
                                    <a href="/Markets/Currencies/"  >ZAR/GBP</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.37%" >16,91</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.37%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/JPY">
                                    <a href="/Markets/Currencies/"  >ZAR/JPY</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.09%" >0,12</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.09%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item currencies">
                                <div class="stock_item_1" title="ZAR/USD">
                                    <a href="/Markets/Currencies/"  >ZAR/USD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-1.47%" >13,76</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-1.47%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="GOLD">
                                    <a href="/Markets/Commodities/"  >GOLD</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.88%" >1172,27</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.88%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="OIL">
                                    <a href="/Markets/Commodities/"  >OIL</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.07%" >56,92</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.07%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PALLADIUM">
                                    <a href="/Markets/Commodities/"  >PALLADIUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="3.10%" >756,5</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (3.10%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="PLATINUM">
                                    <a href="/Markets/Commodities/"  >PLATINUM</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.33%" >968</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.33%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="SILVER">
                                    <a href="/Markets/Commodities/"  >SILVER</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="-0.84%" >16,47</span> 
                                    <span class="stock_item_movement_downwards">
                      <img src="/images/newheader/stockup_ico_downwards.png" alt="" />
                      (-0.84%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="All Share">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>All Share</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="1.47%" >51216</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (1.47%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Financial 15">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Financial 15</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="1.17%" >15140,18</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (1.17%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Industrial 25">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Industrial 25</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="2.31%" >65157,55</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (2.31%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Resource 10">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Resource 10</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.71%" >32608,83</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.71%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="Top 40">
                                    <a href="/Markets/Equities/"  >FTSE/JSE <br>Top 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="1.77%" >44456,49</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (1.77%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>

            <ul>
                
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="CAC 40">
                                    <a href="/Markets/International-Markets/"  >CAC 40</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.19%" >4909,84</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.19%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="DOW IND">
                                    <a href="/Markets/International-Markets/"  >DOW IND</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.38%" >19975,15</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.38%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="DOW UTIL">
                                    <a href="/Markets/International-Markets/"  >DOW UTIL</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.33%" >662,03</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.33%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="FTSE 100">
                                    <a href="/Markets/International-Markets/"  >FTSE 100</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.20%" >7210,05</span> 
                                    <span class="stock_item_movement_upwards">
                      <img src="/images/newheader/stockup_ico_upwards.png" alt="" />
                      (0.20%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
                        <li>
                            <div class="stock_item">
                                <div class="stock_item_1" title="NIKKEI 225">
                                    <a href="/Markets/International-Markets/"  >NIKKEI 225</a>
                                </div>
                                <div class="stock_item_2">
                                    <span class="stock_item_price" title="0.00%" >19454,33</span> 
                                    <span class="stock_item_movement_constant">
                      <img src="/images/newheader/stockup_ico_constant.png" alt="" />
                      (0.00%)
                    </span>
                                </div>
                            </div>
                        </li>
                    
            </ul>
        </div>
        <div id="StockTickerTape_divNoSponsor" style="float: right; padding-right: 16px; padding-top: 13px;">All data is delayed</div>
        <div class="textualLoadingIndicator left">Loading...</div>
        
        <div id="StockTickerTape_divStockSponsorLarge" class="stock_sponsor">
            <a id="StockTickerTape_lnkSponsorLarge" target="_blank">
                <img id="StockTickerTape_imgSponsorLarge" alt="" />
            </a>
        </div>
    </div>
    <a href="#ticker" id="stockTickerControl">See More <img style="padding-top: 3px;" src="/images/down.gif"/></a>
</div>
<div class="clr"></div>
            </div>
            <div class="bodyContentWrapper">
                <div class="widecolumn" style="display: none; padding-left: 100px;">
                    <div class="sub_message">
                        We’re currently experiencing serious technical problems on the site, and as a result are unable to update the news – even though our market data is running as per normal. We sincerely apologise for any inconvenience caused and hope to be up and running again this evening. Thank you for your patience in this regard.  
– David McKay (editor) & team</div>
                </div>
                
    <!-- Left Column >-->
    <div class="leftcolumn left">
            <div id="div275x35">
                <div id="ad-275x35-1" class="24ad275x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("275x35","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=275x35&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=275x35&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
            </div> 
        <div class="page_bar">
            
            <!-- do not remove -->
        </div>
        
    
    <div class="widecolumn clr">
        


<div class="main_article">
    <div id="cphBody_cphLeftColumn_ArticleBody_titlePanel">
	
        

        <h1 id="articleHeadline">
            Agriculture will carry economy</h1>
        <span class="timestamp block">19 minutes ago</span>
        <span class="timestamp block bold">
            <div class="author">Godfrey Mutizwa</div>
            <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link>
<div class='citypress-accreditation-block'><a href='/City-Press'><span class='hyphen'>-</span><img src='http://cdn.24.co.za/rebuild/24com/accreditation/city_press_red_small_logo.png'/></a></div>
        </span>
        

        <div class="share_block right">
            <div class="share24_tool">
                <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

            </div>
        </div>
    
</div>

    <div class="right">
        <div class="article_panel">
            
<div id="article_feature">
    <img src="http://cdn.24.co.za/files/Cms/General/d/4843/e9cd8d9353314c72862396a632e383aa.jpg" id="cphBody_cphLeftColumn_ArticleBody_artImage_artImage" style="border-width:0px;" alt="" />
	<p class="text">Agriculture will carry the economy a bit next year. Picture: Getty Images / istockphoto <br />
    
	</p>
</div>
            
            
            
 

<h2 class="section_title">Related Articles</h2>  				


    <h4 class="blue"><a href="http://city-press.news24.com/Voices/a-new-alliance-for-the-future-of-sa-20160819">A new alliance for the future of SA</a></h4>
  
    <h4 class="blue"><a href="http://city-press.news24.com/News/agriculture-dept-forks-out-millions-to-gupta-media-20160505">Agriculture dept forks out millions to Gupta media</a></h4>
  

<div class="clr spacer">&nbsp;</div>
        </div>
        
    </div>
    <div id="articleBody" class="main_article">
        <article id="article-body">
            <p>South Africa&rsquo;s agricultural sector is poised to boost its GDP contribution this year, provided that improved rain patterns are maintained.</p><p>Absa, one of the country&rsquo;s biggest lenders to the sector, sees farming output improving this season, after grain production dropped by about a fifth in 2016. </p><p>Grain SA, the country&rsquo;s biggest grain lobby group, sees an improvement but remains concerned by late rains and wind damage in the west of the country.</p><p>South Africa&rsquo;s worst drought since records began more than a century ago slashed farm production by more than 20%, forcing the country to import genetically modified maize for the first time since 2008.</p><p>Commercial farmers were also forced to destock, resulting in an acceleration of food prices of about 60%, and a near-zero GDP growth in 2016.</p><p>&ldquo;Agriculture will carry the economy a bit next year,&rdquo; Ernst Janovsky, head of Absa AgriBusiness, told City Press in an interview. &ldquo;Going into next year, volumes are going to go up and that will bring the total growth rate to about 2%.&rdquo;</p><p>The Reserve Bank estimates growth may tick to about 1.2% in 2017. Apart from the drought, which also hit most of southern Africa and as far north as Ethiopia, lower commodity prices and a poor investment environment militated against faster economic expansion.</p><p>With the El Ni&ntilde;o weather conditions associated with drought weakening and being replaced by La Ni&ntilde;a conditions, above-normal rainfall was expected, though it might be late in some parts, Janovsky said.</p><p>While dam levels were expected to improve from December, the impact of the drought in the past four seasons will continue to be felt for some time.</p><p><strong>GRAINS</strong></p><p>Grains would lead the recovery in agriculture, said Wandile Sihlobo, head of economic and agribusiness intelligence at the Agricultural Business Chamber. Overall, the area planted for grains is estimated at 15% more than the previous year, which should boost production by between 20% and 30%. </p><p>Maize production, the biggest component within grains, is estimated at around 9.2 million tons after the estimated 7.16 million tons for the 2015/16 season. South Africa is traditionally a maize exporter to its southern African neighbours and normally produces 12 million tons of maize.</p><p>Livestock was decimated by the drought, with farmers slaughtering as many as 16 000 cattle a week at the peak, compared with the average requirement of 5 500 a week, Sihlobo said. Stock rebuilding would push prices up and food inflation higher in 2017, he said.</p><p>&ldquo;It will take at least two to three years for a full recovery,&rdquo; Sihlobo said, with some crops, such as sugar, taking longer. </p><p>Cane production has dropped by 27% since 2013, according to Absa and will probably drop another 2% in the 2016/17 season.</p><p>Oilseeds such as soya beans, sunflower and other winter grains were also forecast to recover, said Dirk Strydom, manager for the grain economy at <br />Grain SA.</p><p>However, this was dependent on farmers in the west of the country being able to plant in the week or so of the optimal planting window that remains.</p><p>&ldquo;Current weather conditions are still in favour of a ... La Ni&ntilde;a weather pattern,&rdquo; Strydom said. &ldquo;If the variables fall into place, it is expected that South Africa can again produce close to surpluses.&rdquo; </p><p>Other key risks remained, increasing financing costs, including insurance, late rains in the west and the volatile rand exchange rate, he said. </p><p>Once surpluses were achieved, the bigger challenge was achieving export competitiveness, he added.</p><p>Both Absa AgriBusiness&rsquo; Janovsky and Grain SA&rsquo;s Strydom said political posturing on land reform, such as the Economic Freedom Fighters&rsquo; demand for compulsory acquisition of land without compensation, risked the country&rsquo;s food security.</p><p>&ldquo;Grain SA supports land reform within the confines of the South African Constitution,&rdquo; Strydom said.</p><p>Janovsky said agriculture was being transformed by technology, creating a whole value chain much bigger than the sector&rsquo;s meagre 2.6% GDP contribution. Factored together, these value chains in the food processing industries boosted the sector&rsquo;s contribution closer to 30%.</p><p>&ldquo;Technology is changing the value chain substantially,&rdquo; he said. &ldquo;Agriculture is actually food and fibre. And if you really look at the whole value chain, it&rsquo;s the input side that&rsquo;s been more than utilised in agriculture. On the output side are the food manufacturers; it&rsquo;s the guys making the cookies, the guys making the pastas and everything else. And then there are the retailers actually selling the food and delivering the time value for the consumer.&rdquo;</p><p>New production technologies were also reshaping the future of production with some, such as those for vegetables, moving into buildings. </p><p>The microbiological production of energy products and artificial production of meats was also moving farming into urban areas, bringing the farmer closer to the consumer.</p><p></p>
        </article>
        
        <div class="cxense_container">
    <div id="cx_4479809e33e77069f2862d98ef060b6875be0b0e" class="cxsense_related"></div>
    <div id="cx_temp_4479809e33e77069f2862d98ef060b6875be0b0e" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">WHAT TO READ NEXT</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 65, height: 65 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '4479809e33e77069f2862d98ef060b6875be0b0e';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        
        

<div class="clr"></div>
<div id="divKeywordsListing" class="keywordsListing">
    
            <div><label>Read more about: &nbsp;&nbsp;</label>
        
            <a class="tag" href="http://www.news24.com/Tags/Topics/economy"> economy </a>
        &nbsp;|&nbsp;
            <a class="tag" href="http://www.news24.com/Tags/Topics/agricultural_sector"> agricultural sector </a>
        </div>
</div>
        
        <p></p>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

        
        <div id="read_more_slider"></div>
        
        <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON FIN24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.fin24.com/Economy/labour-landscape-is-shifting-20170108-2' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/4845/6c95518b7cd24d5d9f35f3ec1e6cfaee.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.fin24.com/Economy/labour-landscape-is-shifting-20170108-2' data-track='outbound,nextarticlebox' style='color:#fff;'>Labour landscape is shifting</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>19 minutes ago</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Economy-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Economy-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


        <p></p>
        
    </div>

    <div class="leftad">
        <div id="ad-468x60-3" class="24ad468x60"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x60","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x60&c=579319901&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x60&c=579319901&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d3" border="0" alt="" /></a></noscript>
    </div>

    <div class="clr"></div>

    <script type="text/javascript">
        $(document).ready(function () {
            var whosWhoLinks = $("a.tips");

            whosWhoLinks.each(function () {
                var link = $(this);
                link.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + link.attr("rel"));
            });

            whosWhoLinks.cluetip({
                positionBy: 'fixed',
                topOffset: '-230',
                leftOffset: '-30',
                sticky: true,
                dropShadow: false,
                showTitle: false,
                mouseOutClose: true,
                closeText: '',
                cluezIndex: 5100
            });
        });

    </script>
</div>

        

<div class="share_this left"> 
  <h2 class="section_title">Share this page</h2>
  

  <div class="share_item left"><a id="bmYahoo" href="javascript:void(0)"><img src="/images/yahoo_icon.gif" alt="Yahoo!" />Yahoo!</a> </div>
  <div class="share_item left"><a id="bmGoogle" href="javascript:void(0)"><img src="/images/google_icon.gif" alt="Google" />Google</a> </div>
  <div class="share_item left"><a id="bmDigg" href="javascript:void(0)"><img src="/images/digg_icon.gif" alt="Digg" />Digg</a> </div>
  <div class="share_item left"><a id="bmDelicious" href="javascript:void(0)"><img src="/images/delicious_icon.gif" alt="del.icio.us" />del.icio.us</a> </div>
  <div class="share_item left"><a id="bmFacebook" href="javascript:void(0)"><img src="/images/facebook_icon.gif" alt="Facebook" />Facebook</a> </div>
  <div class="share_item left">
	<a href="http://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>

</div>

<script type="text/javascript">
    var articleHeadline = document.getElementById("articleHeadline").innerHTML;
    
    document.getElementById("bmGoogle").href = "http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmDelicious").href = "http://del.icio.us/post?url=" + location.href;
    document.getElementById("bmYahoo").href = "http://myweb2.search.yahoo.com/myresults/bookmarklet?u=" + location.href;  
    
    document.getElementById("bmDigg").href = "http://digg.com/submit?phase=2&url=" + location.href + "&title=" + articleHeadline;
    document.getElementById("bmFacebook").href = "http://www.facebook.com/sharer.php?u=" + location.href + "&title=" + articleHeadline;     
</script>

        <div class="clr spacer">&nbsp;</div>
    
        <div style="margin-left: auto; margin-right: auto; width: 468px;">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x120&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=468x120&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr spacer">&nbsp;</div>
       
        <div id="ad-600x250-1" class="24ad600x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=600x250&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=600x250&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
        <div class="clr spacer">&nbsp;</div>

        

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.fin24.com";
            commentControl.commentStatus = "Unmoderated";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Economy" ;
            commentControl.objectId = "e6d8876a-86b6-42fb-ade1-55b282bf26e0";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.fin24.com/DeAuthenticate.aspx?surl=http://www.fin24.com/Economy/agriculture-will-carry-economy-20170108-2";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


<section class="sectionb" id="commentsSection">
    <p style="margin-bottom: 10px; margin-top: 5px;">
        <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="cphBody_cphLeftColumn_Comments_lnkCommentPolicy"><b>Read Fin24’s Comments Policy</b></a>
    </p>
    

<div class="facebookComments">
    <p>24.com publishes all comments posted on articles provided that they adhere to our <a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" target="_blank" style="color:white;cursor:pointer;">Comments Policy</a>. Should you wish to report a comment for editorial review, please do so by clicking the 'Report Comment' button to the right of each comment.</p>
</div>
    <div id="comments_wrap">
        <!-- comment on story header -->
        <div id="comment_on_story">
            <div class="fl">
                Comment on this story
            </div>
            <div class="xsmall normal to_lower fl" id="comment_count_wrap">
                <span id="cphBody_cphLeftColumn_Comments_lblTotalCommentCount">0</span>&nbsp;<span id="cphBody_cphLeftColumn_Comments_lblTotalCommentCountText">comments</span>
            </div>
            <div class="clr"></div>
        </div>

        <!-- messages (disabled/closed etc) -->
        
        
        <!-- comment box -->
        
            <div class="comment_form_wrap" id="comment_article_form">
                <div class="comment_form_header to_upper bold">Add your comment</div>
                <div class="comment_form_result_msg bold hidden">Thank you, your comment has been submitted.</div>
                <div class="comment_form_user">
                    <div class="avatar_wrap fl">
                        <div>
                            <img alt="avatar" class="user_avatar_img" />
                        </div>
                    </div>
                    <div class="author_name fl">
                        <a href="#" target="_blank" class="author_link bold user_name"></a>
                    </div>
                    <div class="logout_wrap fr">
                        <a href="#" class="smlr logout_link">Logout</a>
                    </div>
                    <div class="clr"></div>
                </div>
                <div class="comment_form_inner">
                    <span class="comment_form_label bold">Comment</span>
                    <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                    <div class="textarea_wrap">
                        <textarea rows="4"></textarea>
                    </div>
                    <div id="cphBody_cphLeftColumn_Comments_divFacebookCheckbox" class="facebook_checkbox">
                        <input type="checkbox" id="chk_facebook" checked="checked" style="float:left;margin-right:10px;" /> <label for="chk_facebook" class="smlr">Share on Facebook</label>
                    </div>
                    <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                    <div class="ajax-loader hidden"></div>
                </div>
            </div>
        
        
        <!-- comments -->
        <div id="comments_list"></div>
        
        <!-- reusables -->
        <div id="comment_reusables" class="hidden">
            <!-- comment box -->
            <div class="comment_form_wrap" id="comment_reply_form">
                <div class="comment_form_header to_upper bold"></div>
                <div class="comment_form_user">
                    <div class="avatar_wrap fl">
                        <div>
                            <img alt="avatar" class="user_avatar_img" />
                        </div>
                    </div>
                    <div class="author_name fl">
                        <a href="#" target="_blank" class="author_link bold user_name"></a>
                    </div>
                    <div class="logout_wrap fr">
                        <a href="#" class="smlr logout_link">Logout</a>
                    </div>
                    <div class="clr"></div>
                </div>
                <div class="comment_form_inner">
                    <span class="comment_form_label bold">Comment</span>
                    <span class="comment_form_remaining_text xsmall italic"><span>0</span> characters remaining</span>
                    <div class="textarea_wrap">
                        <textarea rows="4"></textarea>
                    </div>
                    <div id="cphBody_cphLeftColumn_Comments_divFacebookCheckboxReply" class="facebook_checkbox">
                        <input type="checkbox" id="chk_facebook_reply" checked="checked" /> <label for="chk_facebook_reply" class="smlr">Share on Facebook</label>
                    </div>
                    <input type="button" value="Post Comment" class="button_submit to_upper smlr" />
                    <div class="ajax-loader hidden"></div>
                </div>
            </div>
        </div>

        <!-- loading -->
        <div id="comment_loader" class="hidden">
            <img src="http://scripts.24.co.za/libs/24com/comments/2.7/images/ajax-loader.gif" alt="Loading comments..." /> Loading comments...
        </div>

        <!-- load more button -->
        <input type="button" id="btn_load_more" class="hidden to_upper smlr" value="Load More Comments" />
    </div>
</section>

    </div>

    </div>
    <!-- Right Column >-->
    <div class="rightcolumn left lightgrey_bg">
        
    <div class="sub_div left">&nbsp;</div>
    <div id="cphBody_cphRightColumn_pnlDefaultRhs">
	
        
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice </a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.fin24.com/Economy/is-gordhanmoyane-stand-off-linked-to-alleged-zuma-cabinet-shuffle-20170106" class="item even">Is Gordhan/Moyane stand-off linked to alleged Zuma Cabinet shuffle?</a>
<a href="http://www.fin24.com/Economy/gordhan-calls-sars-employees-ratings-rant-irresponsible-20170106" class="item">Gordhan calls Sars employee's ratings rant irresponsible</a>
<a href="http://www.fin24.com/Economy/alert-south-africa-is-on-moodys-watch-list-20170106" class="item even">ALERT: South Africa is on Moody's watch list</a>
<a href="http://www.fin24.com/Tech/Gadgets/pics-here-is-hisenses-100-inch-4k-laser-projection-tv-20170106-2" class="item">PICS: Here is Hisense’s 100-inch 4K laser projection TV</a>
<a href="http://www.fin24.com/Opinion/must-read-watch-for-zumas-hints-on-sunday-20170106" class="item even">MUST READ: Watch for Zuma's hints on Sunday</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.fin24.com/BizNews/saa-versus-air-new-zealand-some-telling-revealing-comparisons-20170103" class="item even">SAA is watching its lunch being eaten by the Gulf Three</a>
<a href="http://www.fin24.com/Opinion/sa-can-inspire-the-world-without-kowtowing-to-criminals-20170104" class="item">SA can inspire the world without kowtowing to criminals</a>
<a href="http://www.fin24.com/Finweek/Entrepreneurs/putting-south-africas-mark-on-the-luxury-jewellery-sector-20161216" class="item even">INTERVIEW: Christo Wiese's daughter's jewellery makes it onto Hollywood red carpets</a>
<a href="http://www.fin24.com/Markets/Commodities/how-trumps-twitter-rage-could-revive-gold-20170102" class="item">How Trump's Twitter rage could revive gold </a>
<a href="http://www.fin24.com/BizNews/adv-thuli-madonsela-i-have-a-dream-for-sa-in-2017-20170103" class="item even">Thuli's wish for 2017: I see Zuma putting SA above self</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=278x76&c=579319901&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=278x76&c=579319901&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        

<script type="text/javascript">
    function showTickerWithSymbol(ticker) {
        document.location = "/Company/" + ticker;
    }
</script>
<div class="snapshot" style="height: 70px;">
    <h2 class="section_title">Company Snapshot</h2>

    

<style type="text/css">
    .ui-autocomplete { width: 280px !important; }
</style>

<div id="divChangeSymbol">
    <input type="text" name="Symbol" id="txtSymbol" class="snapshot_field left" text="Please enter the exact company Ticker"/>
    <input type="button" id="btnChangeSymbol" class="Fin24_button snapshot_button" value="GO"/>
</div>

<script type="text/javascript">

    var companySearchForTickerWithSymbol = showTickerWithSymbol;
    var companySearchErrorTagName = "snapshotErrorMessage";
    var busyLoadingCompanySnapshotPage = false;

    function trim(str) {
        if (str == null)
            return "";

        return str.replace(/^\s+|\s+$/g, "");
    }

    $(document).ready(function() {
        $("#txtSymbol").autocomplete({
            select: function(event, ui) {
                var ticker = trim(ui.item.value);
                var friendlyName = $(ui.item.label).find(".ticker_friendly_name").html();
                busyLoadingCompanySnapshotPage = true;
                $(event.target).val(ticker);
                $("#txtSymbol").attr("data-friendlyname", friendlyName);
                return false;
            },
            source: function(request, response) {
                $.ajax({
                    url: "/Search.ashx",
                    dataType: "json",
                    data: {
                        culture: "en",
                        queryString: request.term,
                        pageIndex: 0,
                        pageSize: 20
                    },
                    success: function(data) {
                        if (data == null)
                            return;

                        response($.map($(data).slice(0, 5), function(item) {
                            return { label: "<div class=\"autoCompleteTickerItem\"><span class=\"ticker_friendly_name\" style=\"display:none;\">" +  encodeURIComponent(item.PermaTitle) + "</span><span class=\"tickerLabel\">" + item.Ticker + "</span> - " + item.Name + "</div>", value: item.Ticker };
                        }));

                        $(".autoCompleteTickerItem").click(function() {
                            $("#txtSymbol").val($(this).children(".tickerLabel").text());
                        });
                    }
                });
            }
        });
    });

    function initSnapshotControl() {
        $("#txtSymbol")
            .focus(function() {
                if (this.value == "Please enter the exact company Ticker")
                    this.value = "";
            })
            .blur(function() {
                if (this.value == "")
                    this.value = "Please enter the exact company Ticker";
            })
            .keypress(function(e) {
                if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
                    $("#btnChangeSymbol").click();
                    return false;
                } else
                    return true;
            });

        $("#btnChangeSymbol").click(function() {
            var searchString = $("#txtSymbol").attr("data-friendlyname");
            searchForTickerWithSymbol(searchString);
        });
    }

    function searchForTickerWithSymbol(searchString) {
        if (typeof searchString != "undefined" && searchString != "") {
            if (companySearchForTickerWithSymbol && typeof(companySearchForTickerWithSymbol) == "function")
                companySearchForTickerWithSymbol(searchString);
            else
                companySearch_TickerSearchError("Please enter a valid ticker.");
        } else
            companySearch_TickerSearchError("Please enter a valid ticker.");
    }

    function hideSearchError() {
        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName).is(":visible")) {
            $("#" + companySearchErrorTagName).hide().parent().animate({
                height: "-=10"
            });
        }
    }

    function companySearch_TickerSearchError(errorMessage) {
        if (busyLoadingCompanySnapshotPage) return;

        if (companySearchErrorTagName && companySearchErrorTagName != null && $("#" + companySearchErrorTagName)) {
            $("#" + companySearchErrorTagName)
                .html(errorMessage)
                .show()
                .parent().animate({
                    height: "+=10"
                });

            setTimeout(hideSearchError, 5000);
        }
    }

    initSnapshotControl();
</script>

    <div id="snapshotErrorMessage" class="red absolute" style="bottom: 4px; font-size: 11px; right: 3px;"></div>
</div>

        <div class="rightad">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x600&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x600&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    
        
        
        <div  style="margin-top: 20px;"></div>

        
        

<div class="clr"></div>
<div id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlock" class="product_block left">
    <div class="relative">
	    <h3 class="bold"></h3>             
	    <div class='content' style='background:url(http://cdn.24.co.za/files/Cms/General/d/575/20cd2811221e48f2a42ce3142dda6d53.png) no-repeat; min-height:200px; width: 297px; padding-top: 10px; padding-bottom: 10px; '>    
            <div class="small">
                <h5 class="bold">        
                    <a href="http://www.fin24.com/Entrepreneurs/" id="cphBody_cphRightColumn_FeaturedBlock1_featuredBlockUrl">
                        We're talking about: SMALL BUSINESS    
                    </a>    
                </h5>
                <br />     
                From fossils to finance – that’s been the career trajectory of Dr Merrill van der Walt, a palaeontologist until recently. She is now a <a href="http://www.fin24.com/Entrepreneurs/winning-women-inside-the-mind-of-a-freethinker-20161030-2">statistician with a difference</a>. 
                <div class="rowheight30 clr">&nbsp;</div>
			    <div class="related">Related links:</div>
                <ul>						          
                            
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_0" class="bold" title="French collaboration making a difference in Mitchells Plain" alt="French collaboration making a difference in Mitchells Plain" href="http://www.fin24.com/Entrepreneurs/Resources/french-collaboration-making-a-difference-in-mitchells-plain-20161111">French collaboration making a difference in Mitchells Plain</a></li>
				                    
				            <li><a id="cphBody_cphRightColumn_FeaturedBlock1_RelatedLinksRepeater_lnkRelatedHeadlines_1" class="bold" title="Tech start-up space not for the faint hearted" alt="Tech start-up space not for the faint hearted" href="http://www.fin24.com/Entrepreneurs/Profiles/tech-start-up-space-not-for-the-faint-hearted-20161107">Tech start-up space not for the faint hearted</a></li>
				            
			    </ul>    	
			    </div>
          </div>          		
    </div>
</div>
<div class="clr"></div>

        <div class="cfc">
            
        </div>

        
<div id="tech-widget" class="fin_tech">
    <div class="header-container fin_tech_head">
        <a href="../../Tech" id="cphBody_cphRightColumn_TechWidget_lnkHeader" target="_self">
            <span>
                Get the latest with</span>
            <h2>
                Fin24 Tech
            </h2>
            <img src="http://cdn.24.co.za/files/Cms/General/d/2825/d2e5171b01534f718233e2a9808d8be3.png" id="cphBody_cphRightColumn_TechWidget_imgLogo" class="logo" />
        </a>
    </div>
    <div class="article-container">
        <div class="featured fin_tech_featured">
            <a href="http://www.fin24.com/Tech/News/google-helps-keep-new-years-resolution-fitness-goals-20170106" id="cphBody_cphRightColumn_TechWidget_lnkfeatured">
                <img src="http://cdn.24.co.za/files/Cms/General/d/1912/278d6ddb06ad4f308791034f5a2cda9a.png" id="cphBody_cphRightColumn_TechWidget_imgFeatured" class="featured_img" />
                <div class="featured_article">
                    <h3>
                        Google helps keep New Year's resolution fitness goals
                    </h3>
                    <span class="timestamp">
                        2017-01-06 16:05</span>
                </div>
            </a>
            <p>
                Google will now help users keep their New Year’s resolution fitness through an update on the Calendar app. 
            </p>
        </div>
        <div class="stories related">
            
                    <ul>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/this-new-phone-can-sense-fruit-ice-cream-and-your-muscle-tone-20170106" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_0">This new phone can sense fruit, ice cream and your muscle tone</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/samsung-proves-its-business-remains-sound-despite-note-7-fiasco-20170106" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_1">Samsung proves its business remains sound despite Note 7 fiasco</a>
                    </li>
                
                    <li>
                        <a href="http://www.fin24.com/Tech/News/bitcoin-nears-all-time-high-as-it-becomes-safe-haven-asset-20170105" id="cphBody_cphRightColumn_TechWidget_rptArticles_lnkArticle_2">Bitcoin nears all-time high as it becomes 'safe haven' asset</a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
    <div class="footer-container more_tech">
        
                <div class="more_head">More</div>
            
                <a href="/Tech" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_0">Tech Home</a><span id="cphBody_cphRightColumn_TechWidget_rptCategories_separator_0">|</span>
            
                <a href="/Tech/Multimedia" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_1">Multimedia</a><span id="cphBody_cphRightColumn_TechWidget_rptCategories_separator_1">|</span>
            
                <a href="/Tech/News" id="cphBody_cphRightColumn_TechWidget_rptCategories_lnkCategory_2">News</a>
            
            
    </div>
</div>

        <div class="rightad">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x250&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x250&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>

        <div id="budget2012Twitter">
            
        </div>

        <div class="rightad">
            <div id="ad-300x40-3" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d3" border="0" alt="" /></a></noscript>
        </div>

        <div id="cphBody_cphRightColumn_followFin24_divToHide">
    <div class="follow_fin">
        <h5 class="bold">Follow Fin24</h5>
        
            <div class="follow_icons">
                <a title="Twitter" href="http://twitter.com/Fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/ec22542495154ab2829f1da9539bf87e.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Facebook" href="https://www.facebook.com/fin24com?fref=ts"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/65f3491804a643aeab3fade4c7f3cf03.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Google+" href="https://plus.google.com/s/fin24"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/e2519b1963154bdf9d527e865835578d.jpg" height="65" width="65" /></a>      
            </div>
            
            <div class="follow_icons">
                <a title="Pinterest" href="https://pinterest.com/fin24com/"><img src="http://cdn.24.co.za/files/Cms/General/d/2135/6db1c1892302495aaf4106571f8fa08e.jpg" height="65" width="65" /></a>      
            </div>
            
       <div class="clr"></div>
    </div>
</div>
        

<div id="money-clinic-sidebar-box">
    <h3 class="section_title">Money Clinic</h3>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-heading-modal" class="money-clinic-modal"></a>

    
            <ul>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_0" href="http://www.fin24.com/Money/Money-Clinic/Banking/obtaining-a-credit-card-when-self-employed-20161219">Obtaining a credit card when self-employed</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_1" href="http://www.fin24.com/Money/Tax/tax-claims-for-your-medical-expenses-20161117">Tax claims for your medical expenses</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_2" href="http://www.fin24.com/Money/Money-Clinic/Vehicle-Finance/ordered-to-pay-for-a-surrendered-car-20161116">Ordered to pay for a surrendered car</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_3" href="http://www.fin24.com/Money/Money-Clinic/Debt/user-can-barely-survive-considers-giving-car-back-20161114">User can barely survive, considers giving car back</a>
            </li>
        
            <li>
                <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_rptrArticles_lnk_4" href="http://www.fin24.com/Money/Money-Clinic/Investments/how-to-investing-for-a-r17-000-monthly-return-20161114">What is a sustainable drawing rate in retirement?</a>
            </li>
        
            </ul>
        

    <div id="money-clinic-question">
        

<div class="moneyclinic">
    <div class="clinic_icon">
        <img src="/images/money_clinic.jpg" class="left" width="44" height="46" alt="Money Clinic"/>
    </div>
    <div class="left clinic_desc">
        Do you have a question about your finances? We'll get an expert opinion.
    </div>
    <a href="/Modals/MoneyClinic.aspx" id="lnk-money-clinic-modal" class="money-clinic-modal">Click here...</a>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    <!--
    $(function() {
        $("a.money-clinic-modal").fancybox({
            hideOnContentClick: false,
            width: 500,
            height: 550,
            'type': "iframe",
            margin: 0,
            padding: 0
        });
    });
    -->
</script>
    </div>

    <div id="money-clinic-sponsor">
        <a id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_lnkSponsor" target="_blank"><img id="cphBody_cphRightColumn_MoneyClinicSidebarBox1_imgSponsor" /></a>
    </div>
</div>
        

<script src="/Scripts/Controls/Vote/cookies.js" type="text/javascript"></script>
<script src="/Scripts/Controls/Vote/Votes.js" type="text/javascript"></script>
<script type="text/javascript" language="javascript">
    function ShowDiv() {
        $('#viewVote').hide();
        $('#writeVote').show();

    }

    $(document).ready(function () {
        var articleID = 'a9ba3596-b955-470c-8a66-ce76ea4edea6';
        var cookie = ReadCookie("Vote_" + articleID);

        if (cookie != null) {
            ShowDiv();
        }
    });

    function ReadCookie(name) {
        var nameEQ = name + "=";

        //Get a list of cookies for this domain
        var cookies = document.cookie.split(';');

        //Go through all cookies one by one
        for (var i = 0; i < cookies.length; i++) {
            var currentCookie = cookies[i];

            //Cookies start with space, loop until it doesn't start with a space.
            while (currentCookie.charAt(0) == ' ') {
                currentCookie = currentCookie.substring(1, currentCookie.length);
            }

            //Check if the cookie has te name we are looking for and return the value if it exists.
            if (currentCookie.indexOf(nameEQ) == 0) {
                return currentCookie.substring(nameEQ.length, currentCookie.length);
            }
        }
        return null;
    }

</script>
<div id="cphBody_cphRightColumn_Vote_divToHide">
    <div id="vote" class="vote_box" style="padding: 12px 20px 12px 0">
        <div style="margin-left: 10px;">
            <h2 class="bold">
                Voting Booth</h2>
            <h5 class="blue">
                What's your biggest financial goal <a href="http://www.fin24.com/Money/Investments/how-to-invest-in-uncertain-times-20161206">  for 2017? </a
            </h5>
            <div id="viewVote">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="a86ddf8b-ffd9-44e3-92f8-a66e6f927671">
                            </td>
                            <td valign="middle">
                                <label>
                                    Pay off debt</label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="a3785f44-8b9b-401a-9b42-d20c45d1eafb">
                            </td>
                            <td valign="middle">
                                <label>
                                    Increase my retirement </label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="825df29c-7489-4561-b2f1-12eec5618c42">
                            </td>
                            <td valign="middle">
                                <label>
                                    Save for travelling </label>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <input type="radio" name="SelectedVoteOption" id="SelectedVoteOption" class="radio"
                                    value="8d64f979-25cb-4ca4-a019-d35ef684e687">
                            </td>
                            <td valign="middle">
                                <label>
                                    Invest in stock market</label>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
                <div class="clr">
                </div>
                <div style="margin: 10px 0 5px 5px">
                    <input name="ctl00$ctl00$cphBody$cphRightColumn$Vote$btnVote" type="button" id="cphBody_cphRightColumn_Vote_btnVote" class="btn" value="Vote" onclick="addVoteOption($(&#39;input[name=SelectedVoteOption]:checked&#39;).val(), &#39;a9ba3596-b955-470c-8a66-ce76ea4edea6&#39;, &#39;Vote&#39;);" />
                    <input name="results" value="Results" class="btn" type="button" onclick="javascript:ShowDiv();" />
                </div>
            </div>
            <div id="writeVote" style="display: none">
                
                        <table class="clr" cellpadding="2" border="0">
                            <tbody>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Pay off debt
                                        <span class="votes">
                                            42%
                                            210
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 42px;">
                                            42</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Increase my retirement 
                                        <span class="votes">
                                            22%
                                            110
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 22px;">
                                            22</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Save for travelling 
                                        <span class="votes">
                                            16%
                                            80
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 16px;">
                                            16</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        <tr>
                            <td valign="middle">
                                <div class="item">
                                    <p class="choice">
                                        Invest in stock market
                                        <span class="votes">
                                            20%
                                            103
                                            votes</span>
                                    </p>
                                    <p class="progressBar">
                                        <span><em style="left: 20px;">
                                            20</em> </span>
                                    </p>
                                </div>
                            </td>
                        </tr>
                    
                        </tbody> </table>
                    
            </div>
            <div class="clr">
            </div>
            <p class="bold small">
                <a href="http://www.fin24.com/Vote">Previous results</a> · <a class="group" href="/About/Contact-us">
                    Suggest a vote</a>
            </p>
            
        </div>
        <div class="clr">
        </div>
        <div class="rightad" style="margin-top: 8px; margin-left: -1px; margin-right: 0; width:300px">
            <div id="ad-300x100-7" class="24ad300x100"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x100","7");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x100&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d7" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x100&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d7" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr">
        </div>
    </div>
</div>
<div class="clr"></div>



        <div class="rightad">
            <div id="ad-300x40-1" class="24ad300x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x40","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=300x40&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>  
    
</div>
    

        
            
        
    </div>

            </div>
            <div class="footer clr left">
                

<h2 class="mediumgrey">Services</h2>
<div class="services mediumgrey_bg left">
  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/7fe48f6638f845129a997bd8ad8b6f6e.png" id="Services_rptServices_imgService_0" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/Money/Money-Clinic/" target="_blank">Money Clinic</a> 
		      Get your financial questions answered.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/0d6f98b2175249a4a1e85d7f52263b41.png" id="Services_rptServices_imgService_1" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" target="_blank">RSS Feeds</a> 
		      News delivered really simply.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/076494ded620487495e10adf482ec2ef.png" id="Services_rptServices_imgService_2" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/calculators" target="_parent">Calculators</a> 
		      Easy-to-use personal finance tools.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/c475038ea5f9476c944a119007798590.png" id="Services_rptServices_imgService_3" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/newsletters/" target="_blank">Newsletters</a> 
		      You choose what you want.
		    </p>
	      </div>
	  
	      <div class="service">
		      <div class="service_icon"><img src="http://cdn.24.co.za/files/Cms/General/d/514/1e2f4cc7ba6448f5b8c364207fc50922.png" id="Services_rptServices_imgService_4" alt="" /></div>
		    <p>
		      <a class="block blue bold" href="http://www.fin24.com/About/Legal/Contact-Us-20120709-3" target="_blank">Contact us</a> 
		      Lost? Confused? Problems? Let us help you.
		    </p>
	      </div>
	  
</div>

                
<div class="logofooter lightgrey_bg clr">
    <div align="center" class="centerit">
        <div class="fin_partners">
            
        </div>
        <div class="mcgregorlogo relative block">
            Data supplied by: <a href="http://www.inetbfa.com/" target="_blank">
                <img src="/images/iNetBFA_80x22.png?=v2" alt="iNet BFA" class="absolute" title="Data provided by iNet BFA" /></a></div>
        <span class="footer_nav block">
            
                    <a href="http://www.fin24.com/About/Legal/Subscribe-to-our-RSS-feeds-20120709" id="Footer_repSecondOrderLinks_aArticle_0" class="bold">RSS feeds</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.24.com/static/PrivacyPolicy.htm" id="Footer_repSecondOrderLinks_aArticle_1" class="bold">Terms &amp; Conditions</a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.thespacestation.co.za/channel/fin24/" id="Footer_repSecondOrderLinks_aArticle_2" class="bold">Advertise on Fin24 </a>
                
                    &nbsp;|&nbsp;
                
                    <a href="http://www.careers24.com/now-hiring/3898-24com/home/" id="Footer_repSecondOrderLinks_aArticle_3" class="bold">About us</a>
                
            &nbsp;|&nbsp; <a id="lnkFooterContactUs" class="contactus bold" href="http://www.fin24.com/feedback.aspx?iframe">Contact us</a> </span><a href="http://www.24.com/">
                <img src="/images/24com_logo.png" alt="24.com" class="twentyfourcomlogo absolute" title="24.com" /></a> <a href="http://www.iabsa.net/" target="_blank">
                    <img src="/images/iabLogo.png" alt="Interactive Advertising Bureau" class="opamemberlogo absolute" title="Interactive Advertising Bureau" /></a>
    </div>
</div>

                <div id="retail_ad_spacer"></div> 
            </div>
            <div class="botclear">
            </div>
            <div class="clr">
            </div>
        </div>
        <div class="clr">
        </div>
        <div id="loadingIndicator">
            <img src="/images/progress-indicator.gif" alt="Loading..." /></div>
        <a id="loadingIndicatorTrigger" href="#loadingIndicator" title="Please&nbsp;wait..."></a>
    </div>
    
<script type='text/javascript'> $('#viewVote').show(); $('#writeVote').hide();</script>
<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636194597394447575&s=17&c=4444&a=e6d8876a-86b6-42fb-ade1-55b282bf26e0&t=Agriculture+will+carry+economy&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fagriculture-will-carry-economy-20170108-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636194597394447575&s=17&c=4444&a=e6d8876a-86b6-42fb-ade1-55b282bf26e0&t=Agriculture+will+carry+economy&ct=Economy&u=http%3a%2f%2fwww.fin24.com%2fEconomy%2fagriculture-will-carry-economy-20170108-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.fin24.com/';//]]>
</script>
</form>
    <!--START HeatMap  -->
    <!-- ClickTale Bottom part -->
    <div id="ClickTaleDiv" style="display: none;">
    </div>

    <script type="text/javascript">
        if (document.location.protocol != 'https:')
            document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRc5.js'%20type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
        if (typeof ClickTale == 'function') ClickTale(3625, 0.00064, "www09");

    </script>
    <!-- ClickTale end of Bottom part -->

    <script type="text/javascript">
        //<![CDATA[
        

        $(document).ready(function () {
            // Global AJAX settings
            $.ajaxSetup({
                timeout: 30000
            });

            $(".iframe").fancybox({
                hideOnContentClick: false,
                width: 780,
                height: 780
            });

            $(".contactus").fancybox({
                hideOnContentClick: false,
                width: 650,
                height: 700,
                'type': 'iframe'
            });

            $(".share-email").fancybox({
                hideOnContentClick: false,
                width: 670,
                height: 750,
                'type': 'iframe'
            });

            $("a.group").fancybox({
                hideOnContentClick: false,
                width: 600,
                height: 780,
                'type': 'iframe'
            });

            $("a[id^='loadingIndicatorTrigger']").fancybox({
                modal: true,
                titleShow: false,
                onStart: function () {
                    $("div#loadingIndicator").show();
                },
                onClosed: function () {
                    $("div#loadingIndicator").hide();
                }
            });
        });

        // Default BlockUI options
        var blockOptions = {
            message: null,
            baseZ: 998,
            overlayCSS: {
                backgroundColor: '#f2f2f2',
                opacity: 0.7
            }
        };

        function srch24() {
            redir = "http://googlesearch.24.com/search?s=FIN&ref=&q=" + document.getElementById('q').value;
            window.location.href = redir;
            return false;
        }

        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.fin24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;


            Tina.openLoginWindow(json);
        }

        //]]>
    </script>
    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=200x400&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Economy/Landing&sz=200x400&c=197985120&t=artid%3de6d8876a-86b6-42fb-ade1-55b282bf26e0%26Topics%3deconomy%2cagricultural+sector%26accreditation%3dcity+press%26posno%3d1" border="0" alt="" /></a></noscript>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
