<!DOCTYPE html>
 
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head id="Head1"><meta name="description" content="The main challenge to fiscal consolidation in SA comes from factional tensions in the ANC diverting political energy from economic reform, says a ratings agency." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><title>
	Fitch worries over ANC factional tensions | Fin24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.fin24.com/fin24/budget/budgetreaction/fitch-worries-over-anc-factional-tensions-20170224" /><meta property="article:published_time" content="2017-02-24 03:47:35 PM"/><meta property="article:modified_time" content="2017-02-24 03:47:35 PM"/><meta property="article:expiration_time" content="2017-02-26 04:31:05 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224"/><meta property="twitter:title" content="Fitch worries over ANC factional tensions"/><meta property="twitter:site" content="Fin24"/><meta property="twitter:description" content="The main challenge to fiscal consolidation in SA comes from factional tensions in the ANC diverting political energy from economic reform, says a ratings agency."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5012/25dd9dc6e3b040a2829a9fa6a785d348.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="64899161110610292127483886317057801061"/><meta name="cXenseParse:recs:publishtime" content="2017-02-24T15:47:35.000Z"/><meta name="cXenseParse:recs:category" content="Fin24/Budget/BudgetReaction"/><meta name="cXenseParse:tss-section" content="Budget"/><meta name="cXenseParse:recs:tss-section" content="Budget"/><meta name="cXenseParse:tss-category" content="BudgetReaction"/><meta name="cXenseParse:tss-breadcrumb" content="Budget/BudgetReaction"/><meta property="og:site_name" content="Fin24"/><meta property="fb:app_id" content="166962516686462"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Fitch worries over ANC factional tensions"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5012/ffa56d4a4e7f48129898275e6a24860e.jpg"/><meta property="og:image:height" content="335"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The main challenge to fiscal consolidation in SA comes from factional tensions in the ANC diverting political energy from economic reform, says a ratings agency."/><link rel="canonical" href="http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "30d31faf-b574-40d8-a30b-75b23302fb65",
url: "http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224",
text: "Fitch worries over ANC factional tensions",
categoryid: "12250",
twittersharename: "Fin24"
};
</script>
<link type="text/css" rel="stylesheet" href="/styles/Budget/bootstrap.min.css?v=7" /><link type="text/css" rel="stylesheet" href="/styles/Budget/main.min.css?v=7" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" /><script type="text/javascript" language="javascript" src="/scripts/Budget/common-top.js?v=3" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "fin24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.fin24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    <meta name="articleid" content="30d31faf-b574-40d8-a30b-75b23302fb65" />

<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 424732828	fin24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=424732828"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:fin24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078298']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<!-- Hotjar Tracking Code for http://www.fin24.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414128,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<base href="http://www.fin24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Fin24, Zone: /Budget2014, MapsTo: "BudgetReaction" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Fin24'; 
za24_AdZone = '/Budget2014';
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='30d31faf-b574-40d8-a30b-75b23302fb65'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='fitch'; 
za24_KeywordType[3]='events'; za24_Keywords[3]='budget2017'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='sa economyratings agencies'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='fin24'; 

za24_AdSize[1]='300x600'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='1000x1000'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='980x90'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='300x100'; za24_AdPositionNo[6]='7'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.fin24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0A3DFE46" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALnUbs/8E8J5kgy76QMvvLN0Z6crr2R03mmiDkx8/kvvxAEDCnxR6T0zXqQqrdj4yufBE01" />
        <div class="container">
        <div style="display:none;">
            <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Fin24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=10x10&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=10x10&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
            
    <header class="row">
        <div class="noad728x90pos1 leaderboard">
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=728x90&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=728x90&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        

<section class="navbar">
    

<div class="user_tools_top">
    
            <div class="roll_over_item">
                <a href="http://survey.news24.com/postbudget" class="tipsy_item" original-title="Surveys">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/4999/b96ba11669d24633ba01a1658e9c6b88.png" />
                    </div>
                </a>
            </div>
        
            <div class="roll_over_item">
                <a href="http://www.fin24.com/" class="tipsy_item" original-title="Business News">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/2272/ad581aa9fca44e12b4f0d1c2537d4b55.png" />
                    </div>
                </a>
            </div>
        
            <div class="roll_over_item">
                <a href="/budget/infographics" class="tipsy_item" original-title="Infographics">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/2693/01aa1f30424f495f969667a0292df1b0.png" />
                    </div>
                </a>
            </div>
        
            <div class="roll_over_item">
                <a href="/Budget/BudgetReaction" class="tipsy_item" original-title="Budget Reaction">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/2681/6084d8a882b0433ca1565e336a86f71e.png" />
                    </div>
                </a>
            </div>
        
            <div class="roll_over_item">
                <a href="/Budget/MyBudget" class="tipsy_item" original-title="MyBudget">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/2681/d0f561e9ebec440aad2cea5f4d0eded3.png" />
                    </div>
                </a>
            </div>
        
            <div class="roll_over_item">
                <a href="/Budget/Calculators/Tax" class="tipsy_item" original-title="Calculators">
                    <div class="tool">
                        <img src="http://cdn.24.co.za/files/Cms/General/d/2693/373ba019b8fb4250bdab132f2bafb49e.png" />
                    </div>
                </a>
            </div>
        
</div>
<script>
    $j('.tipsy_item').tipsy({ gravity: $j.fn.tipsy.autoNS });
</script>
    <a class="f24" href="/"></a>
    <div class="navbar-inner">
        <a class="brand" href="/Budget">Budget 2017</a> <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </a>
        <nav class="nav-collapse">
            <ul class="nav">
                    <li>
                        <a data-track="outbound,nav,1stlevel-Home" href="/Budget" target="_self">Home</a>
                    </li>
                
                    <li class="active">
                        <a data-track="outbound,nav,1stlevel-Budget Reaction" href="/Budget/BudgetReaction" target="_self">Budget Reaction</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Calculators" href="/Budget/Calculators/Tax" target="_self">Calculators</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Video" href="/Budget/Multimedia" target="_self">Video</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Infographics" href="/budget/infographics" target="_self">Infographics</a>
                    </li>
                
                    <li>
                        <a data-track="outbound,nav,1stlevel-Surveys" href="http://survey.news24.com/postbudget" target="_blank">Surveys</a>
                    </li>
                </ul>
        </nav>
    </div>
</section>
        
    

<script type="text/javascript">
    $j(function () {
        var scripUrl = "/Scripts/ThemeSites/juitter.min.js";
        var searchByWords = "#Budget2017";
        var updateInterval = "60000";

        if (!$j.Juitter) {
            $j.getScript(scripUrl, function () {
                juitterInit();
            });
        }
        else {
            juitterInit();
        }

        var juitterInit = function () {
            $j.Juitter({
                searchType: "fromUser",
                searchObject: searchByWords + "+exclude:retweets",
                updateInterval: updateInterval,
                lang: "en",
                live: "live-60",
                placeHolder: "juitterContainer",
                loadMSG: "image/gif",
                imgName: "images/loaders/loader_big.gif",
                total: 15,
                readMore: "",
                nameUser: "image",
                openExternalLinks: "newWindow",
                filter: "sex->*BAD word*,porn->*BAD word*,fuck->*BAD word*,shit->*BAD word*"
            });

            $j("#juitterSearch").submit(function () {
                $j.Juitter({
                    searchType: "fromUser",
                    searchObject: $j(".juitterSearch").val(),
                    live: "live-20", // it will be updated every 180 seconds/3 minutes
                    filter: "sex->*BAD word*,porn->*BAD word*,fuck->*BAD word*,shit->*BAD word*",
                    showAvatar: false,
                });
                return false;
            });
        };
    });
</script>

<input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$FocusBlockPlaceHolder$twitterTicker$twitterUpdateInterval" id="MainBodyPlaceholder_FocusBlockPlaceHolder_twitterTicker_twitterUpdateInterval" value="60000" />

<div id="MainBodyPlaceholder_FocusBlockPlaceHolder_twitterTicker_twitterPlaceHolder" class="twitter_box">
    <div id="MainBodyPlaceholder_FocusBlockPlaceHolder_twitterTicker_juitterPlaceHolder">
        <div id="juitterContainer">
        </div>
    </div>
    <a href="https://twitter.com/Fin24" class="twitter_top" target="_blank">twitter</a>
    <a href="https://www.facebook.com/fin24com" class="facebook_top" target="_blank">facebook</a>
</div>

    </header>
    
    <section class="content_article row content_fold">
        <div class="row">
            <div class="span8 article_container content_full_width">
                

<div class="breadcrumb_block">
    <a href="http://www.fin24.com/Budget" class="home"></a><a href="http://www.fin24.com/Budget/BudgetReaction" class="category last">Budget Reaction</a>
</div>
                

<div class="article_header">
    <h2>Fitch worries over ANC factional tensions</h2>
    <div class="author_timestamp">
        <div class="author">43 minutes ago - Carin Smith</div>
        
    </div>
</div>
<div class="article_tools">
    
    

<div class="share24_tool">
    <span class="share_text">share:</span>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

</div>
</div>

<article>
    <div class="article_content" id="article-body">
        <div id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_articleImageContainer" class="article_features">
            <div class="article_image">
                <img src="http://cdn.24.co.za/files/Cms/General/d/5012/ffa56d4a4e7f48129898275e6a24860e.jpg" id="MainBodyPlaceholder_BodyContentPlaceholder_articleBody_imgArtImage" border="0" class="article_img" alt=" " />   
                <div class="caption">(iStock)  ~ iStock</div>
            </div>
            <div class="related_articles"></div>
        </div>
        <p>Cape Town - The main challenge to fiscal consolidation in SA comes from factional tensions in the ANC, which are diverting political energy from economic reform and may lead to policies that raise fiscal deficits or undermine the stability of state-owned enterprises (SOEs).</p><p>This is the view expressed by ratings agency Fitch in reaction to Budget 2017.</p><p>"We think political risks to governance and policy-making will remain high at least until the ANC's electoral conference in December. This is reflected in the Negative Outlook on SA's "BBB-" sovereign rating," Fitch said in a statement. &nbsp;</p><p>Budget 2017 shows that deficit reduction remains an important policy aim, but in the view of ratings agency Fitch, political and social pressures will test the SA government's commitment to fiscal consolidation.</p><p>Fitch said on Friday that Budget 2017 broadly maintains fiscal settings and macroeconomic forecasts and clarifies revenue measures promised last year. It cautioned that sustainable consolidation remains reliant on a still-fragile recovery of gross domestic product (GDP) growth.<br />&nbsp;<br />"The slightly higher deficit forecasts for 2018/2019 and 2019/2020 reflect the fact that tax buoyancy - the ratio of tax revenue growth to nominal GDP growth - for 2016/17 was revised down to 0.88 in the budget from 1.07 in the Mini Budget due to weak tax receipts," Fitch said.</p><p>"No similar adjustments were made for subsequent years. We do not incorporate similar deterioration in our fiscal forecasts, but it does create uncertainty. If tax buoyancy were over-estimated by the same amount this fiscal year, revenue would fall short of official projections by 0.4% of GDP."</p><p>On a positive note for Fitch, it pointed out that Budget 2017 delivers measures to raise tax revenue by R28bn in 2017/18, meeting commitments made in last year's budget and the Mini Budget. These include incomplete adjustment of tax brackets to inflation, a new top marginal income tax bracket of 45%, an increase in the withholding tax rate and a number of indirect tax rises.<br />&nbsp;<br />"The expenditure ceilings, a core part of the fiscal framework, were raised for the first time since their introduction, but by negligible amounts. We do not believe this signals any change in the commitment to consolidation, although it highlights how tight room for cutting expenditure has become," said Fitch.</p><p><strong>Debt guarantees</strong></p><p>Earlier Fin24 reported that ratings agency Moody&rsquo;s said in reaction to Budget 2017 that it is concerned over the SA government&rsquo;s debt guarantees relative to GDP, which pose a risk to the fiscal position.</p><p>Finance Minister Pravin Gordhan said that government debt was expected to stabilise at 48% of GDP over the next three years. He added that the budget deficit for 2017/18 was in line with Treasury&rsquo;s fiscal consolidation commitment at 3.1% of GDP.</p><p>&ldquo;While government guarantees relative to GDP are also projected to stabilise, their actual drawdowns are rising and represent increasing risks to the government&rsquo;s fiscal position,&rdquo; Moody's said.</p><p>In November last year, Moody&rsquo;s kept South Africa&rsquo;s sovereign rating unchanged at Baa2 with a negative outlook. Moody's warned that if SA doesn't accelerate economic growth, the country risks being downgraded.</p><p>Fin24 previously reported that among the risks to fiscal consolidation include the macroeconomic outlook, budget execution, policy uncertainty and financially distressed state-owned companies.</p><p><strong>Relatively neutral</strong></p><p>In reaction to Budget 2017 Jeffrey Schultz, economist at BNP Paribas, said ratings agencies are likely to view Gordhan&rsquo;s budget in a relatively neutral light.</p><p>According to Schultz, although the Treasury managed to avoid further GDP growth downgrades (for the first time in six years) and stuck to its lowered expenditure ceilings announced in the medium-term budget policy statement last October, ratings agencies may be disappointed by the fact that South Africa will only have a budget surplus by the 2018/19 &ndash; a year later than what was promised in October.</p><p>&ldquo;We believe ratings agencies will be disappointed that the finance ministry is kicking the can down the road in much the same way as its debt-to-GDP profile has evolved,&rdquo; Schultz said.</p><p>Ratings agencies may also be underwhelmed by the lack of meaningful breakthroughs on much needed economic growth reform initiatives, in his view.</p><p>Herman van Papendorp and Sanisha Packirisamy from Momentum Investments also commented that rating agencies are likely to take comfort from the fact that government remains committed to fiscal consolidation.</p><p>&ldquo;Nevertheless, unfavourable economic conditions and the absence of bolder reform efforts could still, in our view, lead to a downgrade by the end of the year as downtrodden business and investor confidence continues to hinder SA&rsquo;s longer-term growth prospects, leaving South Africa&rsquo;s fiscal and debt metrics susceptible to adverse shocks,&rdquo; they said.</p><p>They also believe that disparaging political developments could tarnish the rating agencies&rsquo; view of SA&rsquo;s institutional framework.</p><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w> <w:Zoom>0</w> <w:TrackMoves/> <w:TrackFormatting/> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w> <w:IgnoreMixedContent>false</w> <w:AlwaysShowPlaceholderText>false</w> <w:DoNotPromoteQF/> <w:LidThemeOther>EN-ZA</w> <w:LidThemeAsian>X-NONE</w> <w:LidThemeComplexScript>X-NONE</w> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:EnableOpenTypeKerning/> <w:DontFlipMirrorIndents/> <w:OverrideTableStyleHps/> </w> <w:BrowserLevel>MicrosoftInternetExplorer4</w> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m></m></m></m></m></m></m></m></m></m></m></m> </w></w></w></w></w></w></w></w></w></w></w></w></w></w></w><![endif]--> <p><em>* Visit our </em><a href="http://www.fin24.com/budget/"><em><span style="color:blue;text-decoration:none;text-underline:none;">Budget Special</span></em></a><em> for all the budget news and in-depth analysis.</em></p><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true" DefSemiHidden="true" DefQFormat="false" DefPriority="99" LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" Priority="39" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" Name="toc 9"/> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/> <w:LsdException Locked="false" Priority="10" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Title"/> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/> <w:LsdException Locked="false" Priority="11" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" Priority="22" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" Priority="59" SemiHidden="false" UnhideWhenUsed="false" Name="Table Grid"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/> <w:LsdException Locked="false" Priority="34" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/> </w> </w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w></w><![endif]--><!--[if gte mso 10]> <style> /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Table Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0in 5.4pt 0in 5.4pt; mso-para-margin:0in; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman","serif";} </xml></style> <![endif]--><strong>Read </strong><a href="http://m.fin24.com/Fin24/"><strong>Fin24's top stories</strong></a><strong> trending on Twitter: </strong><a class="twitter-timeline" data-widget-id="506437440836345856" height="500" href=" https://twitter.com/Fin24" width="700">Fin24&rsquo;s top stories</a><p></p><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.fin24.com/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png' /></a></div></div>
    </div>
    <p></p>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224" data-widget-id="AR_1" data-ob-template="Fin24"></div>
<div class="OUTBRAIN" data-src="http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224" data-widget-id="AR_2" data-ob-template="Fin24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="bottom_tools_holder">
        <div class="bottom_tools">
            

<div class="share24_tool">
    <span class="share_text">share:</span>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

</div>
        </div>
    </div>
</article>



                <div class="comments">
                    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript">
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.fin24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Fin24";
            commentControl.breadCrumb = "Fin24|Budget|BudgetReaction" ;
            commentControl.objectId = "30d31faf-b574-40d8-a30b-75b23302fb65";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.fin24.com/DeAuthenticate.aspx?surl=http://www.fin24.com/Budget/BudgetReaction/fitch-worries-over-anc-factional-tensions-20170224";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.fin24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
</script>


                </div>
            </div>
       	    <aside class="pull-right sidebar_to_hide">       	 
       	        

<div class="mostPopular">
    <h2 class="section_title">Most Popular</h2>
    <div id="mostPopularBox" class="white_bg tabbed_box">
        <div class="tab-menu">
            <a id="tab_mostread" class="tab-menu-item tab-selected"><span>Read</span></a>
        </div>
        <div id="tabContainer" class="tab-wrapper">
            <div id="tab_mostread_content" class="tabbed_content">
                <ul class="blue small_story_list">
                        <li><a href="http://www.fin24.com/Economy/South-Africa/moyane-hits-out-at-gordhan-for-treating-him-like-a-little-boy-report-20170224">Moyane hits out at Gordhan for treating him ‘like a little boy’ - report</a></li>
                    
                        <li><a href="http://www.fin24.com/Budget/BudgetReaction/gordhan-pulls-no-punches-on-attack-on-treasury-20170223">Gordhan pulls no punches on attack on Treasury</a></li>
                    
                        <li><a href="http://www.fin24.com/Budget/Multimedia/must-see-the-2017-budget-speech-in-lego-20170223">MUST SEE: The 2017 Budget Speech in Lego</a></li>
                    
                        <li><a href="http://www.fin24.com/Economy/fuel-breather-for-motorists-as-oil-sinks-rand-firms-m-aa-20170224">Fuel breather for motorists as oil sinks, rand firms - AA</a></li>
                    
                        <li><a href="http://www.fin24.com/Budget/budget-in-a-nustshell-tough-times-ahead-20170222">Budget in a nutshell: Tough times ahead</a></li>
                    </ul>
            </div>
        </div>
    </div>
</div>  

<script type="text/javascript">
    $j(function () {
        $j('.tab-menu .tab-menu-item').hover(function () {
            $j('.tab-menu .tab-menu-item').removeClass('tab-selected');
            $j(this).addClass('tab-selected');
            $j('.tab-wrapper .tabbed_content').hide();
            $j('#' + $j(this).attr('id') + "_content").show();
        });
    });
</script>

                <div class="adBlock_300 noad300x250pos1 sidebar_to_hide hide_sidebar">
	                <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=300x250&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=300x250&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
                 
                <div id="MainBodyPlaceholder_BodyContentPlaceholder_pointersBlock_pointersBlock" class="pointers_block" style="background:url(http://cdn.24.co.za/files/Cms/General/d/2679/aaecba6f3c62491b92518056e7b35bb6.png);">
    <h4>Pointers for Pravin</h4>
    <span>What are the most pressing matters for Minister Pravin Gordhan to address in his Budget 2017 speech?</span>
    <a href="../../../Budget/Experts/Expert/PointerForPravin" id="MainBodyPlaceholder_BodyContentPlaceholder_pointersBlock_lnkPointers" class="pravin_link" target="_self"><span></span>Share your pointers here >></a>
</div>

                <div class="adBlock_300 noad300x600pos1 sidebar_to_hide hide_sidebar">
	                <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=300x600&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=300x600&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
               
                
            </aside>
        </div>
	</section>


            <!-- Footer -->
            
            <div style="display:none;">
                <div id="ad-1000x1000-1" class="24ad1000x1000"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1000x1000","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=1000x1000&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=1000x1000&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
                <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Fin24/Budget2014&sz=20x20&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Fin24/Budget2014&sz=20x20&c=1702300955&t=artid%3d30d31faf-b574-40d8-a30b-75b23302fb65%26Companies%3dfitch%26Events%3dbudget2017%26Topics%3dsa+economy%2cratings+agencies%26accreditation%3dfin24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div>
            
    

        </div>
        

<footer class="row">
    <div class="footer_container">
        <div class="span4 footer_link">
            <a href="http://www.fin24.com" class="logo"></a>
        </div> 
        <div class="span4 contact" class="feedback footer_link">
            <a id="lnkContactUs" class="contactus" href="/feedback.aspx"  data-overflow="hidden" data-width="540px" data-height="655px" >Contact us</a> &nbsp;&nbsp;|&nbsp;&nbsp; 
            <a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a> &nbsp;&nbsp;|&nbsp;&nbsp;
            <a href="http://www.fin24.com/About/Legal/Terms-and-Conditions-20120709">Terms &amp; Conditions</a>
        </div> 
        <div class="span4 social_share footer_link">
        
            <a href="https://www.facebook.com/fin24com" class="facebook"></a> 
            <a href="https://twitter.com/Fin24" class="twitter"></a>
        </div>
    </div>
</footer>

    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636235506653482043&s=17&c=12250&a=30d31faf-b574-40d8-a30b-75b23302fb65&t=Fitch+worries+over+ANC+factional+tensions&ct=Budget/BudgetReaction&u=http%3a%2f%2fwww.fin24.com%2fBudget%2fBudgetReaction%2ffitch-worries-over-anc-factional-tensions-20170224&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636235506653482043&s=17&c=12250&a=30d31faf-b574-40d8-a30b-75b23302fb65&t=Fitch+worries+over+ANC+factional+tensions&ct=Budget/BudgetReaction&u=http%3a%2f%2fwww.fin24.com%2fBudget%2fBudgetReaction%2ffitch-worries-over-anc-factional-tensions-20170224&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.fin24.com/';//]]>
</script>
</form>
    <script type="text/javascript">
        function OpenTinaLoginWindow(e) { json = { refreshPage: true, loginProvider: "Facebook", tinaBaseUrl: 'http://auth.fin24.com' }; json.scope = this; if (e) json.permission = e; Tina.openLoginWindow(json) }
        tinaUrl = 'http://auth.fin24.com';
    </script>
    <script type="text/javascript" language="javascript" src="/scripts/Budget/common-bottom.js?v=3" ></script>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>